<!DOCTYPE html>
<html>
	<head>
		<title>Panevėžio rajone dingo moteris, policija prašo pagalbos - DELFI</title>
	


		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://delfiadlt.hit.gemius.pl"><link rel="preconnect" href="https://delfilt.adocean.pl"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633" />
<meta name="description" content="DELFI - Gruodžio 24 d. 14.30 val. Panevėžio r., Vadoklių sen., Jotainių kaime, Dvaro g., iš Jotainių socialinės globos namų išėjo ir negrįžo Virginija Čerkelienė (gim. 1950 m.)." />
<meta property="og:title" content="Panevėžio rajone dingo moteris, policija prašo pagalbos" />
	<meta property="og:url" content="https://www.delfi.lt/a/76772633" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Gruodžio 24 d. 14.30 val. Panevėžio r., Vadoklių sen., Jotainių kaime, Dvaro g., iš Jotainių socialinės globos namų išėjo ir negrįžo Virginija Čerkelienė (gim. 1950 m.)." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/virginija-cerkeliene-76772687.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/virginija-cerkeliene-76772687.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='76772633'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2017-12-29T11:54:05+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/crime'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='1'/>
<meta name='cXenseParse:eks-timefrompub' content='6 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Panevėžio rajone dingo moteris, policija prašo pagalbos" />
<meta name="twitter:description" content="Gruodžio 24 d. 14.30 val. Panevėžio r., Vadoklių sen., Jotainių kaime, Dvaro g., iš Jotainių socialinės globos namų išėjo ir negrįžo Virginija Čerkelienė (gim. 1950 m.)." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/virginija-cerkeliene-76772687.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/kriminalai/article.php?id=76772633">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1512642714">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1512475054">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1514443064"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1510331216"></script>

	</head>
	<body>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='coJF.cclmQYDccoFu3lv3cTWj_6N5c9gncXBrpfp5d..r7',pp_gemius_extraparameters=['tags=virginija-cerkeliene','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script type="text/javascript">var _dt593116='5';var _dt598316='3';var _dt598098='4';var _dt594739='3';var _dt596128='4';var _dt601084='2';var _dt596612='4';var _dt595378='3';var _dt593672='4';var _dt597188='3';var _dt600438='4';var _dt598272='4';var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><script type="text/javascript" src="https://delfilt.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];var cxs=window.cX && cX.getUserSegmentIds({persistedQueryId:'9bc51b3b50d830eeacfdf8a62ed1e60d6cc78c79'})||[];__aokwd=__aokwd.concat(['news','daily','crime','76772633','tk-panevezio','tk-rajone','tk-dingo','tk-moteris','tk-policija','tk-praso','tk-pagalbos','ck-virginija-cerkeliene']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]).concat(cxs);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});window.setTimeout(function(){ado.windowLoad=true;ado.start();},50);
</script>
<div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">gruodžio 29 d., penktadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="5">Vilnius 5<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="3">Kaunas 3<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="4">Klaipėda 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="3">Šiauliai 3<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="4">Panevėžys 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="2">Alytus 2<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="4">Nida 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="3">Raseiniai 3<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="4">Utena 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="3">Mažeikiai 3<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="4">Biržai 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="4">Kėdainiai 4<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fpanevezio-rajone-dingo-moteris-policija-praso-pagalbos.d%3Fid%3D76772633"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		461,069	</span>
</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/nba/">NBA</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
								<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
								<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Žurnalai</h4>
			<ul class="nav pull-left">
				<li><a href="http://www.moteris.lt/">Moteris</a></li>
				<li><a href="http://www.manonamai.lt/">Mano namai</a></li>
				<li><a href="http://www.tavovaikas.lt/">Tavo vaikas</a></li>
				<li><a href="http://www.panele.lt/">Panelė</a></li>
				<li><a href="http://www.cosmopolitan.lt/">Cosmopolitan</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/projektai/kaledos/">DELFI Kalėdos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>						
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Naujienlaiškis</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Prenumeruoti</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="/news/daily/world/">Užsienyje</a></li>
				<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li class="active"><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<!--<li><a href="https://www.delfi.lt/temos/">Temos</a></li>-->
				<!--<li><a href="https://www.delfi.lt/multimedija/">Multimedijos projektai</a></li>-->
				<!--<li><a href="https://www.delfi.lt/apps/itakingiausieji2017/" target="_blank">Įtakingiausieji</a></li>-->
				<li><a href="https://www.delfi.lt/projektai/aukstojo-mokslo-reforma/">Mokslo reforma</a></li>
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<!--<li><a href="/news/daily/europietis/">Europietis</a></li>-->
				<li><a href="https://www.delfi.lt/projektai/saugus-eismas/">Saugus eismas</a></li>
				<li><a href="https://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>
				<li><a href="https://www.delfi.lt/projektai/kaledos/">Kalėdos</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="adoceandelfiltuigngmklbm"></div><script type="text/javascript">ado.slave('adoceandelfiltuigngmklbm',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltvnonbigizx"></div><script type="text/javascript">ado.slave('adoceandelfiltvnonbigizx',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/crime/" itemprop="url"><span itemprop="title">Kriminalai ir nelaimės</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:1" />
	<meta itemprop="datePublished" content="2017-12-29T11:54:05+0200" />
	<meta itemprop="dateModified" content="2017-12-29T11:54:05+0200" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						Panevėžio rajone dingo moteris, policija prašo pagalbos
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
										</div>
	
		
			<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2017 m. gruodžio 29 d. 11:54</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/s2f.php?id=76772633&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/archive/print.php?id=76772633" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=76772633&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="article-body">
		
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Gruodžio 24 d. 14.30 val. Panevėžio r., Vadoklių sen., Jotainių kaime, Dvaro g., iš Jotainių socialinės globos namų išėjo ir negrįžo <a href="https://www.delfi.lt/temos/virginija-cerkeliene" target="_blank" class="ttl_link textTag_76772637">Virginija Čerkelienė</a> (gim. 1950 m.).</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/virginija-cerkeliene-76772687.jpg" class="fancybox" itemprop="url" title="Virginija Čerkelienė" data-caption="Virginija Čerkelienė">
		<img src="https://g2.dcdn.lt/images/pix/880x550/EO9_VS67gik/virginija-cerkeliene-76772679.jpg" width="880" height="550" alt="Virginija Čerkelienė" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
		<div class="img-article-caption" itemprop="name">Virginija Čerkelienė</div>		
			<div class="img-article-source">&copy;&nbsp;Panevėžio apskr.VPK</div>
	</div>
<div class="cb"></div>
		</div>
				
				
		<div class="row">
			
						<div class="col-xs-8">
				
				<div itemprop="articleBody">
					
				
								<p>V. Čerkelienė vidutinio kūno sudėjimo, 170 cm ūgio, šviesiai rudų plaukų, vilkėjo pilkais kailiniais iki kelių, tamsios spalvos kelnėmis su gėlių ornamentais, avėjo juodus ilgaaulius batus, ant rankų pirštų mūvėjo daug žiedų. Moteris serga paranoidine šizofrenija.</p><p>Asmenis, galinčius suteikti vertingos informacijos apie V. Čerkelienės buvimo vietą, prašome pranešti Panevėžio miesto ir rajono policijos komisariato Veiklos skyriaus vyriausiajai tyrėjai R. Kaminskienei tel. 8 684 52733, 8 700 62919 arba el. paštu rasa.kaminskiene@policija.lt.</p>

				
				</div>

				<script type="text/javascript">_dct({a:76772633});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
									
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g1.dcdn.lt/images/pix/file68006974_logo-100x33.png" alt="www.DELFI.lt" border="0" width="100" height="33" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fpanevezio-rajone-dingo-moteris-policija-praso-pagalbos.d%3Fid%3D76772633" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fpanevezio-rajone-dingo-moteris-policija-praso-pagalbos.d%3Fid%3D76772633" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fpanevezio-rajone-dingo-moteris-policija-praso-pagalbos.d%3Fid%3D76772633" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fpanevezio-rajone-dingo-moteris-policija-praso-pagalbos.d%3Fid%3D76772633" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/s2f.php?id=76772633&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fpanevezio-rajone-dingo-moteris-policija-praso-pagalbos.d%3Fid%3D76772633" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>24</strong> Pasidalino</li>		
	</ul>
	<div class="clearfix"></div>
</div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
<div class="bl_sep"></div>

<div class="comment-teaser-list-title">Populiariausios nuomonės</div>
<div id="ado-uJP65y44Q3bA1zzsk3AgWNpnLWP7yubIgGY4arpoLZf.z7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.TXTCOMMENT 580x66 */
ado.placement({id: 'ado-uJP65y44Q3bA1zzsk3AgWNpnLWP7yubIgGY4arpoLZf.z7',server: 'delfilt.adocean.pl' });
</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1509355280">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76772633" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76772633" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/crime/panevezio-rajone-dingo-moteris-policija-praso-pagalbos.d?id=76772633" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>

<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="ab-frame" id="ao-ad-id-1579999324" style="text-align:center">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
_dlf.adxmark&&_dlf.adxmark('ao-ad-id-1579999324');
</script>
</div>

				
				
								
								
				
								
				
				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/vytautas-plunksnis-tapti-milijonieriumi-nera-sudetinga.d?id=76757609" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/KTMxbDvHR-s/vytautas-plunksnis-76760141.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/vytautas-plunksnis-tapti-milijonieriumi-nera-sudetinga.d?id=76757609" class="CBarticleTitle" >Vytautas Plunksnis: tapti milijonieriumi nėra sudėtinga</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/vytautas-plunksnis-tapti-milijonieriumi-nera-sudetinga.d?id=76757609&amp;com=1" class="commentCount" rel="nofollow">(22)</a>
				</h3><p class="headline-lead">Investuotojų asociacijos valdybos pirmininkas ir turto valdymo grupės „Invalda INVL“ Privataus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/naisiu-vasara-kitu-kampu-lrt-transliavo-draudziama-karbauskio-koncerno-reklama.d?id=76773855" ><div class="h-carousel">
			<img src="https://g2.dcdn.lt/images/pix/205x124/f0nWZjNTw7A/ramunas-karbauskis-76773947.jpg" width="205" height="124" alt="Ramūnas Karbauskis" />
					<img src="https://g3.dcdn.lt/images/pix/205x124/fVz8NKbic8g/agrokoncerno-sutartys-su-videometra-76774541.jpg" width="205" height="124" alt="" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/naisiu-vasara-kitu-kampu-lrt-transliavo-draudziama-karbauskio-koncerno-reklama.d?id=76773855" class="CBarticleTitle" >„Naisių vasara“ kitu kampu: LRT transliavo draudžiamą Karbauskio koncerno reklamą?</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/naisiu-vasara-kitu-kampu-lrt-transliavo-draudziama-karbauskio-koncerno-reklama.d?id=76773855&amp;com=1" class="commentCount" rel="nofollow">(410)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 124</span>		</h3><p class="headline-lead">Lietuvos valstiečių ir žaliųjų sąjungos (LVŽS) pirmininkui Ramūnui Karbauskiui paviešinus jo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/bustas/interjeras-eksterjeras/vyriausias-vilniaus-architektas-niekada-nepirkciau-lofto.d?id=76704489" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/FV65bHME0Mc/mindaugas-pakalnis-76775257.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/bustas/interjeras-eksterjeras/vyriausias-vilniaus-architektas-niekada-nepirkciau-lofto.d?id=76704489" class="CBarticleTitle" >Vyriausias Vilniaus architektas: niekada nepirkčiau lofto</a>&nbsp;<a href="https://www.delfi.lt/bustas/interjeras-eksterjeras/vyriausias-vilniaus-architektas-niekada-nepirkciau-lofto.d?id=76704489&amp;com=1" class="commentCount" rel="nofollow">(108)</a>
				</h3><p class="headline-lead">Pastaraisiais metais lietuviškuose didmiesčiuose išpopuliarėjo loftai – buvusiose gamybinėse ar...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/herojai/garsiausias-zalgirio-naujokas-rinkosi-tarp-saro-pergaliu-recepto-ir-kinijos-pinigu.d?id=76773425" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/-JWvBXrzMG8/beno-udrihas-76776339.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i><i class="fa fa-bar-chart" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/herojai/garsiausias-zalgirio-naujokas-rinkosi-tarp-saro-pergaliu-recepto-ir-kinijos-pinigu.d?id=76773425" class="CBarticleTitle" >Garsiausias „Žalgirio“ naujokas rinkosi tarp Šaro pergalių recepto ir Kinijos pinigų</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/herojai/garsiausias-zalgirio-naujokas-rinkosi-tarp-saro-pergaliu-recepto-ir-kinijos-pinigu.d?id=76773425&amp;com=1" class="commentCount" rel="nofollow">(31)</a>
				</h3><p class="headline-lead">Eurolygoje varžovus iš kelio šluojanti Kauno „Žalgirio“ komanda Naujųjų metų išvakarėse...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nuo-sausio-1-osios-keisis-gyventoju-pajamos-ir-socialines-ismokos.d?id=76775125" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/OJVO2EuYhy0/eurai-76634915.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nuo-sausio-1-osios-keisis-gyventoju-pajamos-ir-socialines-ismokos.d?id=76775125" class="CBarticleTitle" >Nuo sausio 1-osios keisis gyventojų pajamos ir socialinės išmokos</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nuo-sausio-1-osios-keisis-gyventoju-pajamos-ir-socialines-ismokos.d?id=76775125&amp;com=1" class="commentCount" rel="nofollow">(136)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 268</span>		</h3><p class="headline-lead">2018-uosius  Lietuvos gyventojai  pasitiks didėsiančiomis pajamomis, įvairiomis išmokomis,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/kultura/simet-brangiausiai-parduotu-lietuvos-dailininku-kuriniu-top-10-meno-gerbejai-aukcionuose-nepagailejo-milijonu.d?id=76774285" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/QkKST9lvIis/simet-brangiausiai-parduotu-lietuvos-dailininku-kuriniu-top-10-76774441.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/kultura/simet-brangiausiai-parduotu-lietuvos-dailininku-kuriniu-top-10-meno-gerbejai-aukcionuose-nepagailejo-milijonu.d?id=76774285" class="CBarticleTitle" >Šįmet brangiausiai parduotų Lietuvos dailininkų kūrinių TOP 10: meno gerbėjai aukcionuose nepagailėjo milijonų</a>&nbsp;<a href="https://www.delfi.lt/veidai/kultura/simet-brangiausiai-parduotu-lietuvos-dailininku-kuriniu-top-10-meno-gerbejai-aukcionuose-nepagailejo-milijonu.d?id=76774285&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead">Dalies Lietuvos dailininkų palikimas yra išblaškytas po visą pasaulį: jų darbų galima aptikti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/pietu-koreja-honkongo-laivas-gabeno-naftos-krovini-siaures-korejai.d?id=76773553" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/j7NTpm7mlM4/honkongo-laivas-76773585.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/pietu-koreja-honkongo-laivas-gabeno-naftos-krovini-siaures-korejai.d?id=76773553" class="CBarticleTitle" >Pietų Korėja: Honkongo laivas gabeno krovinį Šiaurės Korėjai</a>&nbsp;<sup class="rsh"><b>atnaujinta 16.10</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/pietu-koreja-honkongo-laivas-gabeno-naftos-krovini-siaures-korejai.d?id=76773553&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
				</h3><p class="headline-lead"> Pietų Korėja  lapkričio mėnesį buvo trumpam sulaikiusi vieną  Honkonge  registruotą laivą ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/jav-analitikai-net-jungtinems-nato-pajegoms-butu-sunku-jei-rusija-izengtu-i-baltijos-salis.d?id=76704689" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/Ph7S_K_2X10/vladimiras-putinas-76775375.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/jav-analitikai-net-jungtinems-nato-pajegoms-butu-sunku-jei-rusija-izengtu-i-baltijos-salis.d?id=76704689" class="CBarticleTitle" >JAV analitikai: net jungtinėms NATO pajėgoms būtų sunku, jei Rusija įžengtų į Baltijos šalis</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/jav-analitikai-net-jungtinems-nato-pajegoms-butu-sunku-jei-rusija-izengtu-i-baltijos-salis.d?id=76704689&amp;com=1" class="commentCount" rel="nofollow">(614)</a>
				</h3><p class="headline-lead"> JAV  gynybos modernizavimas atsilieka nuo dviejų jos varžovių, Amerikos kariuomenei trūksta...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/saugus-eismas/draudikai-isvardijo-atvejus-kada-pateke-i-eismo-ivyki-kompensacijos-galite-nesitiketi.d?id=76777285" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/NgBzKQuA8pA/avarija-seniavos-plente-76777327.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/saugus-eismas/draudikai-isvardijo-atvejus-kada-pateke-i-eismo-ivyki-kompensacijos-galite-nesitiketi.d?id=76777285" class="CBarticleTitle" >Draudikai išvardijo atvejus, kada patekę į eismo įvykį kompensacijos galite nesitikėti</a>&nbsp;<a href="https://www.delfi.lt/projektai/saugus-eismas/draudikai-isvardijo-atvejus-kada-pateke-i-eismo-ivyki-kompensacijos-galite-nesitiketi.d?id=76777285&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead">Permainingi orai neretai vairuotojams tampa rimtu galvos skausmu – sausas asfaltas vos po valandos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/maistas/skanu/3-desertai-kuriuos-tiesiog-privalu-pasigaminti-per-naujuosius-metus.d?id=76772997" ><div class="h-carousel">
			<img src="https://g3.dcdn.lt/images/pix/205x124/lbZnp3PvHgo/kokosiniai-saldainiai-76773167.jpg" width="205" height="124" alt="" />
				<img src="https://g1.dcdn.lt/images/pix/205x124/B7IVj-AeIhw/triufeliai-76773183.jpg" width="205" height="124" alt="" />
				<img src="https://g3.dcdn.lt/images/pix/205x124/DgblLv6SLmw/panakota-su-spanguolemis-76732783.jpg" width="205" height="124" alt="" />
	</div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/maistas/skanu/3-desertai-kuriuos-tiesiog-privalu-pasigaminti-per-naujuosius-metus.d?id=76772997" class="CBarticleTitle" >3 desertai, kuriuos tiesiog privalu pasigaminti per Naujuosius metus</a>
				</h3><p class="headline-lead"> Naujieji metai  – bene triukšmingiausia ir įspūdingiausia žiemos šventė, žmonių atmintyje...</p></div>			
		</div>
		
	</div>

		
</div>								
			
			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="sticky-ad" style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div class="sticky-ad" style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
</div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivenovaturas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['awards'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivebrother'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivepresale'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnideja'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['herojeliaitarmusuu'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['yummy'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dansuker-zucker'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnsportostilius'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['pape'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['palink-infoblock'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['member-news'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['sodininkai2'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['9963'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['duwer'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['lotelitaturinys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rinkoeglute'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['svarosgarantasss'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforex-17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['autogidas2016dn'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spinter'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokai'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['fortakaslt'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeaindel'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['sandyford'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokas'] });</script>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677" style="width:1200px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12679" style="width:1200px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12679,1)</script><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>			
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a></span>								
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2017 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Privatumas ir atsakomybė</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'news/dailynews'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='kriminalai';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div>
	</body>
</html>
