<!DOCTYPE html>
<html>
	<head>
		<title>D. Trumpas pavadino N. Maduro „blogu lyderiu, kuris svajoja tapti diktatoriumi“ - DELFI</title>
	
<link rel="canonical" href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" />
<meta name="description" content="DELFI - JAV prezidentas Donaldas Trumpas pirmadienį pagrasino Venesuelai, kad imsis skubių „ekonominių veiksmų“, jeigu jos lyderis toliau stums nepopuliarų planą pakeisti konstituciją." />
<meta property="og:title" content="D. Trumpas pavadino N. Maduro „blogu lyderiu, kuris svajoja tapti diktatoriumi“" />
	<meta property="og:url" content="http://www.delfi.lt/a/75250779" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="JAV prezidentas Donaldas Trumpas pirmadienį pagrasino Venesuelai, kad imsis skubių „ekonominių veiksmų“, jeigu jos lyderis toliau stums nepopuliarų planą pakeisti konstituciją." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="http://g2.dcdn.lt/images/pix/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71175174.jpg"><link rel="image_src" href="http://g2.dcdn.lt/images/pix/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71175174.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='75250779'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2017-07-18T11:28:05+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='2'/>
<meta name='cXenseParse:eks-timefrompub' content='43 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="D. Trumpas pavadino N. Maduro „blogu lyderiu, kuris svajoja tapti diktatoriumi“" />
<meta name="twitter:description" content="JAV prezidentas Donaldas Trumpas pirmadienį pagrasino Venesuelai, kad imsis skubių „ekonominių veiksmų“, jeigu jos lyderis toliau stums nepopuliarų planą pakeisti konstituciją." />
<meta name="twitter:image" content="http://g2.dcdn.lt/images/pix/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71175174.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="http://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=75250779">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-common.css&amp;1500300881">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-inner.css&amp;1500286477">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-common.js&amp;1500303550"></script>
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-inner.js&amp;1479204184"></script>

	</head>
	<body>
		<script type="text/javascript">_dlf.mobileSwitch.init();</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=d-trumpas,donaldas-trumpas,juanas-manuelis-santosas,kuboje,nicolas-maduro,venesuela,venesueloje','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<div id="wallpaper"></div>
<div class="container">
	<div id="header" class="delfi-toc-menu-item" data-toc-title="Pradžia" itemscope itemtype="http://schema.org/Organization">
		<div id="header-logo"><a itemprop="url" href="http://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="//g3.dcdn.lt/glt/c/delfi-header/l/delfi-main.png" alt="Naujienos Lietuvoje ir pasaulyje" width="223" height="85"/></a></div>
		<div id="header-links1">
			<a href="http://www.delfi.lt/valiutos/">Valiutų kursai</a>
			<div class="header-vspc fl"></div>
			<a href="http://www.delfi.lt/horoskopai/">Horoskopai</a>
			<div class="header-vspc fl"></div>
			<a href="http://www.delfi.lt/video/tv-gidas/">TV programa</a>			
			<div class="cb lh0 oh"></div>
		</div>
		<div id="header-links2">									
			<a itemprop="sameAs" href="https://lt.linkedin.com/company/delfi-lt" title="DELFI.LT linkedin" class="sprite s-in fr" target="_blank" rel="nofollow"></a>
			<a itemprop="sameAs" href="https://twitter.com/DELFILietuva" title="DELFI.LT Twitter" class="sprite s-tw fr" target="_blank" rel="nofollow"></a>
			<a itemprop="sameAs" href="https://www.facebook.com/DELFI.Lietuva" title="DELFI.LT Facebook" class="sprite s-fb fr" target="_blank" rel="nofollow"></a>
			<a href="http://www.delfi.lt/mobile/" title="DELFI Mobile - naujienos jūsų telefone" class="sprite s-mobi fr"></a>
			<a href="http://www.delfi.lt/apie/naujienlaiskiai" title="DELFI Naujienlaiškiai" class="sprite s-newsletter fr"></a>			
<!--
			<a href="http://www.delfi.lt/apie/naujienlaiskiai" rel="nofollow">Naujienlaiškiai</a>
			<div class="header-vspc fr"></div>
-->
			<a href="http://www.delfi.lt/apie/kontaktai/" rel="nofollow">Kontaktai</a>
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/apie/reklama/" rel="nofollow">Reklama</a>
			<div class="header-vspc fr"></div>
			<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=http://www.delfi.lt/apie/statistika/" target="_blank"><span class="real-user-count"><span class="person-icon"></span>485,586</span></a>
<div class="arrow_box">
	<p>Tiek Lietuvos gyventojų vakar skaitė portalą DELFI</p>
</div>			<!--
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/15/apie/" rel="nofollow">15 metų nr. 1</a>
			-->
			<div class="cb lh0 oh fr"></div>
					</div>
		<div id="header-weather">
			<div id="header-weather-title" class="fl"><a href="http://www.delfi.lt/orai/">Orų prognozė:</a></div>
			<div id="header-weather-city">
				<a href="#" id="header-weather-city-a" title="Pasirinkite miestą"></a>
				<div id="header-weather-dropdown"><a href="http://www.delfi.lt/orai/vilniaus-miestas/vilnius/" rel="nofollow" data-temp="18" data-icon="04" title="Tiksli orų prognozė - Vilnius">Vilnius</a><a href="http://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" rel="nofollow" data-temp="18" data-icon="09" title="Tiksli orų prognozė - Kaunas">Kaunas</a><a href="http://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" rel="nofollow" data-temp="17" data-icon="03d" title="Tiksli orų prognozė - Klaipėda">Klaipėda</a><a href="http://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" rel="nofollow" data-temp="18" data-icon="03d" title="Tiksli orų prognozė - Šiauliai">Šiauliai</a><a href="http://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" rel="nofollow" data-temp="18" data-icon="05d" title="Tiksli orų prognozė - Panevėžys">Panevėžys</a><a href="http://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" rel="nofollow" data-temp="18" data-icon="03d" title="Tiksli orų prognozė - Alytus">Alytus</a><a href="http://www.delfi.lt/orai/neringos-savivaldybe/nida/" rel="nofollow" data-temp="16" data-icon="03d" title="Tiksli orų prognozė - Nida">Nida</a><a href="http://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" rel="nofollow" data-temp="18" data-icon="09" title="Tiksli orų prognozė - Raseiniai">Raseiniai</a><a href="http://www.delfi.lt/orai/utenos-rajonas/utena/" rel="nofollow" data-temp="18" data-icon="05d" title="Tiksli orų prognozė - Utena">Utena</a><a href="http://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" rel="nofollow" data-temp="17" data-icon="03d" title="Tiksli orų prognozė - Mažeikiai">Mažeikiai</a><a href="http://www.delfi.lt/orai/birzu-rajonas/birzai/" rel="nofollow" data-temp="19" data-icon="03d" title="Tiksli orų prognozė - Biržai">Biržai</a><a href="http://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" rel="nofollow" data-temp="18" data-icon="03d" title="Tiksli orų prognozė - Kėdainiai">Kėdainiai</a></div>
			</div>			
			<a id="header-weather-temp" href="#" title="Tiksli orų prognozė"></a>
			<a id="header-weather-cam" href="#" title="Gyvas vaizdas"></a>			
			<div class="cb lh0 oh fr"></div>
		</div>
		<a id="header-weather-icon" class="wicon-empty" href="#" title="Tiksli orų prognozė"></a>
		<div class="sprite s-diag fl"></div>
		<div id="header-search">
			<a id="header-ie-homepage" href="#">Nustatykite DELFI.lt savo pirmuoju puslapiu</a>
			<form id="header-sform" method="GET" name="dhsf" accept-charset="utf-8" action="http://www.delfi.lt/paieska/" target="_top">
				<input id="header-stext" type="text" name="q" size="50" maxlength="255" value="" placeholder="Naujienų paieška..."/>				
				<a href="#" title="Ieškoti" class="s-find fr" onclick="$('#header-sform').submit();return false;">Ieškoti</a>
				<div class="cb lh0 oh fr"></div>
			</form>
		</div>
		<div class="cb lh0 oh fr"></div>
	</div>
</div>

<div class="container" id="header-top-banner">
	<div class="container-col-outer lh0" style="overflow:visible">
	<script type="text/javascript" src="//g1.dcdn.lt/glt/c/delfi-ads/dado.js"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];__aokwd=__aokwd.concat(['news','daily','world','75250779','tk-trumpas','tk-pavadino','tk-maduro','tk-blogu','tk-lyderiu','tk-kuris','tk-svajoja','tk-tapti','tk-diktatoriumi','ck-d-trumpas','ck-donaldas-trumpas','ck-juanas-manuelis-santosas','ck-kuboje','ck-nicolas-maduro','ck-venesuela','ck-venesueloje']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});_dlf.ado_adnetkeys();_dlf.ado_sync(100);
</script>
<div id="adoceandelfiltwkghgroolu"></div><script type="text/javascript">ado.slave('adoceandelfiltwkghgroolu',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="crt-ab-ssp-top"></div><script type="text/javascript">if(window.Criteo&&window.__dabd&&__dabd()){$('#header-top-banner:hidden, #crt-ab-ssp-top:hidden').attr('style','visibility:visible !important;display:block !important');$('#header-top-banner').css('min-height','150px');Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':561808,'containerid':'crt-ab-ssp-top','overrideZoneFloor':false});}</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltvnonbigizx"></div><script type="text/javascript">ado.slave('adoceandelfiltvnonbigizx',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
</div>
<div class="container">	
	<div class="container-col-outer">
	<ul id="nav-l1">
		<li class="yellow active"><a title="Plačiau" href="javascript:void(-1);"></a></li>
		<li class="home"><a title="Titulinis" href="http://www.delfi.lt/"></a></li>
		<li class="yellow"><a title="Naujausios žinios" target="_top" href="http://www.delfi.lt/archive/latest.php">Naujausios</a></li>
		<li class="yellow"><a title="Nuomonės" target="_top" href="http://www.delfi.lt/news/ringas/">Nuomonės</a></li>		
		<li class="steeblue"><a title="Verslo naujienos" target="_top" href="http://www.delfi.lt/verslas/">Verslas</a></li>
		<li class="gray"><a title="Mokslo naujienos" target="_top" href="http://www.delfi.lt/mokslas/">Mokslas</a></li>
		<li class="red"><a title="Auto naujienos" target="_top" href="http://www.delfi.lt/auto/">Auto</a></li>		
		<li class="dark-blue"><a title="NBA naujienos" target="_top" href="http://www.delfi.lt/nba/">NBA</a></li>
		<li class="blue"><a title="Sporto naujienos" target="_top" href="http://www.delfi.lt/sportas/">Sportas</a></li>
		<li class="orange"><a title="Pramogų naujienos" target="_top" href="http://www.delfi.lt/veidai/">Veidai</a></li>
		<li class="green"><a title="Gyvenimo naujienos" target="_top" href="http://www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
		<li class="light-blue"><a title="Sveikatos naujienos" target="_top" href="http://www.delfi.lt/sveikata/">Sveikata</a></li>
		<li class="orange"><a title="Maisto naujienos" target="_top" href="http://www.delfi.lt/maistas/">Maistas</a></li>
		<li class="light-blue"><a title="Stiliaus naujienos" target="_top" href="http://www.delfi.lt/stilius/">Stilius</a></li>
		<li class="gold"><a title="Kelionių naujienos" target="_top" href="http://www.delfi.lt/keliones/">Kelionės</a></li>
		<li class="light-blue"><a title="Sveikatingumo naujienos" target="_top" href="http://www.delfi.lt/fit/">FIT</a></li>
		<li><a title="Video reportažai" target="_top" href="http://www.delfi.lt/video/">DELFI TV</a></li>
		<li class="purple"><a title="Piliečių naujienos" target="_top" href="http://www.delfi.lt/pilietis/">Pilietis</a></li>
		<li class="green last"><a title="Grynas" target="_top" href="http://grynas.delfi.lt/">Grynas</a></li>
		<li class="li-fr li-b-n"><a title="Žinios anglų kalba" target="_top" href="http://en.delfi.lt/"><span class="sprite s-en"></span></a></li>
		<li class="li-fr"><a title="Žinios rusų kalba" target="_top" href="http://ru.delfi.lt/"><span class="sprite s-ru"></span></a></li>
	</ul>
</div>


</div>

<div class="container container-pre-expand">
	<div class="container-col-outer">
		<ul id="nav-l2" class="yellow">
			<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
			<li class="active"><a href="/news/daily/world/">Užsienyje</a></li>
			<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>			
			<li><a href="/news/daily/crime/">Kriminalai</a></li>
			<li><a href="/news/daily/education/">Jaunimo sodas</a></li>
			<li><a href="/news/daily/law/">Teisė</a></li>
			<li><a href="http://www.delfi.lt/temos/">Temos</a></li>
			<!--<li><a href="http://www.delfi.lt/multimedija/">Multimedijos projektai</a></li>-->
			<!--<li><a href="http://www.delfi.lt/apps/itakingiausieji2016/" target="_blank">Įtakingiausieji</a></li>-->
			<li><a href="http://www.delfi.lt/vasara/" target="_blank">Vasara</a></li>
			<li><a href="http://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
			<li><a href="http://www.delfi.lt/multimedija/">Multimedija</a></li>
			<li><a href="/news/daily/europietis/">Europietis</a></li>
			<li><a href="http://www.delfi.lt/projektai/ekosveikata">EKO Sveikata</a></li>
			<li><a href="http://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
		</ul>
	</div>
</div>
<div class="container">	
	<div class="container-col-outer" style="position:relative;overflow:visible;">
		<div id="expand-header">
	<div class="expand-header-column fl">
		<div class="title">Naujienos</div>
		<a title="Dienos naujienos" href="http://www.delfi.lt/">DELFI</a>
		<br/>
		<a title="DELFI TV" href="http://www.delfi.lt/video/">DELFI TV</a>
		<br/>
		<a title="Mobile" href="http://www.delfi.lt/mobile/">mDELFI</a>
		<br/>
		<a title="EN DELFI" href="http://en.delfi.lt/">EN DELFI</a>
		<br/>
		<a title="RU DELFI" href="http://ru.delfi.lt/">RU DELFI</a>
		<br/>	
		<a title="PL DELFI" href="http://pl.delfi.lt/">PL DELFI</a>
		<br/>
		<a title="Grynas" href="http://grynas.delfi.lt/">Grynas</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Laisvalaikis</div>
		<a title="NBA" href="http://www.delfi.lt/nba/">NBA</a>
		<br/>
		<a title="Vyriškai" href="http://www.delfi.lt/vyriskai/">Vyriškai</a>
		<br/>
		<a href="http://www.delfi.lt/krepsinis" title="Krepšinis.lt">Krepšinis.lt</a>
		<br/>
		<a href="http://www.delfi.lt/letena/" title="Letena">Letena</a>
		<br/>
		<a title="moteris" href="http://www.moteris.lt/">Moteris</a>
		<br/>
		<a title="Mano namai" href="http://www.manonamai.lt/">Mano namai</a>
		<br/>
		<a title="Darau pats" href="http://www.delfi.lt/daraupats/">Darau pats</a>
		<br/>
		<a title="Tavo vaikas" href="http://www.tavovaikas.lt/">Tavo vaikas</a>
		<br/>
		<a title="Receptai" href="http://www.delfi.lt/1000receptu/">1000 receptų</a>
		<br/>
		<a title="Per pasaulį" href="http://www.delfi.lt/keliones/">Kelionės</a>
		<br/>
		<a title="cosmopolitan" href="http://www.cosmopolitan.lt/">Cosmopolitan</a>
		<br/>
		<a title="Panelė" href="http://www.panele.lt/">Panelė</a>
		<br/>
		<a title="5 Braškės" href="http://www.delfi.lt/5braskes/">5 Braškės</a>
		<br/>
		<a title="Klubas" href="http://www.delfi.lt/klubas/">Klubas</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Naudinga</div>
		<a title="M360" href="http://www.delfi.lt/m360/">M360</a>
		<br/>
		<a title="Orai" href="http://www.delfi.lt/orai/">Orai</a>
		<br/>
		<a title="TV Programa" href="http://www.delfi.lt/tv-programa/">TV Programa</a>
		<br/>
		<a title="Valiutos" href="http://www.delfi.lt/currency/">Valiutos</a>
		<br/>
		<a title="Receptai" href="http://www.delfi.lt/1000receptu/">Receptai</a>
		<br/>
		<a title="Horoskopai" href="http://www.delfi.lt/horoskopai/">Horoskopai</a>
		<br/>
		<a title="Žaidimai" href="http://zaidimai.delfi.lt/">Žaidimai</a>
		<br/>
		<a title="Alio" href="https://www.alio.lt/">Alio.lt</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Žurnalai</div>
		<a title="moteris" href="http://www.moteris.lt/">Moteris</a>
		<br/>
		<a title="Mano namai" href="http://www.manonamai.lt/">Mano namai</a>
		<br/>
		<a title="Tavo vaikas" href="http://www.tavovaikas.lt/">Tavo vaikas</a>
		<br/>
		<a title="Panelė" href="http://www.panele.lt/">Panelė</a>
		<br/>
		<a title="cosmopolitan" href="http://www.cosmopolitan.lt/">Cosmopolitan</a>
		<br/>
		<a title="GEO" href="http://www.perpasauli.lt/">GEO</a>
		<br/>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Daugiau</div>		
		<a title="Kablys" href="http://kablys.delfi.lt/">Kablys.lt</a>
		<br/>
		<a title="Lietuvos mokyklų žaidynės" href="http://www.delfi.lt/lmz/" style="line-height:16px">Lietuvos mokyklų žaidynės</a>
		<br/>
		<a title="Laukinės žąsys" href="http://laukineszasys.1000receptu.lt/">Laukinės žąsys</a>
		<br />
	</div>
	<div class="expand-header-column fl">
		<div class="title">Informacija</div>
		<a title="Apie DELFI" href="http://www.delfi.lt/apie/">Apie DELFI</a>
		<br/>
		<a title="Kontaktai" href="http://www.delfi.lt/apie/kontaktai/">Kontaktai</a>
		<br/>
		<a title="Privatumas" href="http://www.delfi.lt/apie/?wid=7272">Privatumas</a>
		<br/>
		<a title="Etikos kodeksas" href="http://www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a>
		<br/>
		<a title="Reklama" href="http://www.delfi.lt/apie/reklama/">Reklama</a>
		<br/>
		<a title="Siūlome darbą" href="http://www.delfi.lt/apie/karjera/">Siūlome darbą</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title uncapitalize">DELFI projektai</div>
		<a title="Gilyn į Rusiją" href="http://www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Rusiją</a>
		<br/>
		<a title="Gilyn į Lietuvą" href="http://www.delfi.lt/projektai/gilyn-i-lietuva/">Gilyn į Lietuvą</a>
		<br/>
		<a title="Tada ir dabar" href="http://www.delfi.lt/projektai/tada-ir-dabar/">Tada ir dabar</a>
		<br/>
		<a title="Iššifruoti Rusiją" href="http://www.delfi.lt/projektai/issifruoti-rusija/">Iššifruoti Rusiją</a>
		<br/>
		<a title="Kruvinasis Sausis" href="http://www.delfi.lt/projektai/sausio13/">Kruvinasis Sausis</a>
		<br/>
		<a title="Lietuvos grožis" href="http://www.delfi.lt/projektai/lietuvos_grozis/">Lietuvos grožis</a>
		<br/>
		<a title="Įtakingiausieji 2015" href="http://www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a>
		<br/>
		<a title="Įtakingiausieji" href="http://www.delfi.lt/apps/itakingiausieji2016/">Įtakingiausieji 2016</a>
		<br/>
		<a title="Černobylis" href="http://www.delfi.lt/apps/cernobylis/">Černobylis</a>
		<br/>
		<a title="Misija Sibiras" href="http://www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a>
		<br/>
		<a title="Krymas" href="http://www.delfi.lt/apps/krymas/lt/">Krymas</a>				
		<br/>
		<a title="Balsuok 2016" href="http://www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a>
		<br/>
		<a title="Demaskuok" href="http://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a>
	</div>
	<div class="cb"></div>
	<div class="expand-header-column bottom fl">
		<div class="title">SEK DELFI</div>
		<a class="sprite s-fb" title="DELFI.LT Facebook" target="_blank" href="https://www.facebook.com/DELFI.Lietuva"></a>
		<a class="sprite s-tw" title="DELFI.LT Twitter" target="_blank" href="https://twitter.com/DELFILietuva"></a>
		<a class="sprite s-gplus" title="DELFI.LT Google+ Žinios" target="_blank" href="https://plus.google.com/+delfi"></a>
		<a class="sprite s-youtube" title="DELFI.LT YouTUBE" target="_blank" href="https://www.youtube.com/delfivideo"></a>
		<a class="sprite s-rss" title="RSS" target="_top" href="http://www.delfi.lt/help/rss.php"></a>
		<div class="title mdelfi">mDelfi</div>
		<a class="sprite s-mob" target="_blank" href="http://m.delfi.lt"></a>
		<a class="sprite s-mandr" target="_blank" href="https://play.google.com/store/apps/details?id=lt.delfi&amp;hl=lt"></a>
		<a class="sprite s-mios" target="_blank" href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"></a>
		<a class="sprite s-mwin" target="_blank" href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"></a>
	</div>
</div>
	</div>
</div>
		<div class="container container-first container-last">
			<div class="container-col-outer container-col-separator">
				<div class="container-col-left">
					<div class="container-col-inner container-col-separator">
						<div class="container-col-left">
							<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>






<div class="delfi-article-wrapper" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="mainEntityOfPage" content="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" />
	<meta itemprop="discussionUrl" content="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:2" />
	<meta itemprop="datePublished" content="2017-07-18T11:28:05+0300" />
	<meta itemprop="dateModified" content="2017-07-18T11:34:48+0300" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="delfi-article-title">
		<h1 itemprop="headline">D. Trumpas pavadino N. Maduro „blogu lyderiu, kuris svajoja tapti diktatoriumi“</h1>&nbsp;<a href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1" class="commentCount" rel="nofollow">(2)</a>	</div>
		
		<div class="delfi-article-info">		
		<div class="delfi-source-container-wrapper">			
			<div class="delfi-source-container">
																	<div class="delfi-source-name">BNS</div>
	
											<div class="delfi-source-date">2017 m. liepos 18 d. 11:28</div>
									
								
			</div>
		</div>
		<div class="delfi-article-controls">
			<ul>
				<li class="delfi-fb social">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"></a>
				</li>
				<li class="delfi-tw social">
					<a href="http://twitter.com/share?url=http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"></a>
				</li>
				<li class="delfi-email">
					<a href="http://www.delfi.lt/s2f.php?id=75250779&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"></a>
				</li>
				<li class="delfi-print">
					<a href="http://www.delfi.lt/archive/print.php?id=75250779" target="_blank"></a>
				</li>
				<li class="delfi-note">
					<a href="http://www.delfi.lt/note.php?id=75250779&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"></a>
				</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
			</ul>
		</div>
		<script type="text/javascript">
			
			$(function() {
				$(document).on("click", ".social a", function(m) {
					m.preventDefault();
					var l = $(this);
					m = l.attr("href");
					var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
					l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
				});
			});
			
		</script>
		<div class="cb"><!-- --></div>
	</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="delfi-article-body">
		<!-- cxenseparse_start -->
						
						
						
						
		<div itemprop="description" class="delfi-article-lead">
			<b>JAV prezidentas <a href="http://www.delfi.lt/temos/donaldas-trumpas" title="Donaldas Trumpas" class="ttl_link textTag_55038381" target="_blank">Donaldas Trumpas</a> pirmadienį pagrasino Venesuelai, kad imsis skubių „ekonominių veiksmų“, jeigu jos lyderis toliau stums nepopuliarų planą pakeisti konstituciją.</b>
		</div>
		
				
						<div class="delfi-article-image">
				<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="http://g2.dcdn.lt/images/pix/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71175174.jpg" class="fancybox" itemprop="url" title="Venesuelos prezidentas Nicolas Maduro pakėlė benzino kainą">
			<img src="http://gs.delfi.lt/images/pix/520x345/t2GekVaoSzA/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71175164.jpg" width="520" height="345" alt="Venesuelos prezidentas Nicolas Maduro pakėlė benzino kainą" itemprop="image" />
			<meta itemprop="width" content="520" />
			<meta itemprop="height" content="345" />
			<span class="enlarge"></span>		</a>
					<div class="img-article-caption" itemprop="name">Venesuelos prezidentas Nicolas Maduro pakėlė benzino kainą</div>
							<div class="img-article-source">&copy;&nbsp;<a href="http://www.reuters.com/" target="_blank" rel="nofollow">Reuters/Scanpix</a></div>
			</div>
	<div class="cb"></div>
		</div>
				
				<div itemprop="articleBody">
				
				<p>Perspėjimas buvo pareikštas Venesuelos opozicijos koalicijai pakvietus ketvirtadienį dalyvauti visuotiniame streike ir pradėti „galutinį puolimą“ dėl prezidento <a href="http://www.delfi.lt/temos/nicolas-maduro" title="Nicolas Maduro" class="ttl_link textTag_60322395" target="_blank">Nicolas Maduro</a> nušalinimo pirmalaikiais rinkimais.</p><p>N. Maduro yra „blogas lyderis, svajojantis tapti diktatoriumi“, sakoma D.Trumpo pareiškime.</p><p>„Jungtinės Valstijos nestovės ir nežiūrės, kaip <a href="http://www.delfi.lt/temos/venesuela" title="Venesuela" class="ttl_link textTag_21802021" target="_blank">Venesuela</a> griūva“, – sakė <a href="http://www.delfi.lt/temos/d-trumpas" title="D. Trumpas" class="ttl_link textTag_71382358" target="_blank">D. Trumpas</a>.</p><div class="delfi-article-banner" id="ao-ad-id-1552522253">
<div id="adoceandelfiltvgooosfgnv"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltvgooosfgnv',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-1552522253').one('DOMNodeInserted',function(){$('#ao-ad-id-1552522253').addClass('marked-banner')});
</script>
</div>
	<div class="related-box">
		<div class="artExtra">Susiję straipsniai:</div>
					
									<div class="related-article">
				<a href="http://www.delfi.lt/news/daily/world/venesueloje-ivykes-neoficialus-referendumas-smugis-prezidentui-n-maduro.d?id=75238298">Venesueloje įvykęs neoficialus referendumas – smūgis prezidentui N. Maduro</a>
				&nbsp;<a href="http://www.delfi.lt/news/daily/world/venesueloje-ivykes-neoficialus-referendumas-smugis-prezidentui-n-maduro.d?id=75238298&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			 </div>
					
									<div class="related-article">
				<a href="http://www.delfi.lt/news/daily/world/ispuoli-pries-venesuelos-vyriausybes-pastatus-surenges-sraigtasparnio-pilotas-pasirode-opozicijos-demonstracijoje.d?id=75225126">Išpuolį prieš Venesuelos vyriausybės pastatus surengęs sraigtasparnio pilotas pasirodė opozicijos demonstracijoje</a>
				&nbsp;<a href="http://www.delfi.lt/news/daily/world/ispuoli-pries-venesuelos-vyriausybes-pastatus-surenges-sraigtasparnio-pilotas-pasirode-opozicijos-demonstracijoje.d?id=75225126&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			 </div>
			</div>
<p>Jis konkrečiai nenurodė, kokių priemonių gali būti imtasi, bet jo perspėjimas smarkiai padidino statymus ir ilgos politinės bei ekonominės Venesuelos krizės mastą.</p><p>Nuo balandžio, kai gatvių protestai prieš N. Maduro tapo smurtiniai, žuvo beveik 100 žmonių.</p><p>D.Trumpo pozicija yra aiškiai palanki Venesuelos opozicijai. Pastaroji kaltina N. Maduro stengiantis įgyti diktatoriškas galias ir išlikti valdžioje. Pastarieji jo komentarai gali išprovokuoti naujų N. Maduro pareiškimų, kad jis tapo dešiniojo sparno opozicijos ir „imperialistinių“ Jungtinių Valstijų sąmokslo auka.</p><div id="adoceandelfiltwilkcxssbq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.PageFlow */
ado.slave('adoceandelfiltwilkcxssbq', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>

<p>Venesuelos prezidento reakcijos kol kas nebuvo.</p><p>Atskirai Kolumbijos prezidentas <a href="http://www.delfi.lt/temos/juanas-manuelis-santosas" title="Juanas Manuelis Santosas" class="ttl_link textTag_59632073" target="_blank">Juanas Manuelis Santosas</a> pirmadienį lankėsi <a href="http://www.delfi.lt/temos/kuboje" title="Kuboje" class="ttl_link textTag_69066778" target="_blank">Kuboje</a> ir susitiko su prezidentu Rauliu Castro, artimu Venesuelos sąjungininku.</p><p>Kolumbijos užsienio reikalų ministrė Maria Angela Holguin sakė, kad Venesuelos krizė buvo aptarta, bet paneigė pranešimus, kad J.M. Santosas nuvyko įtikinti R. Castro imtis tarpininko vaidmens.</p><p><strong>Nacionalinis streikas</strong></p><p>Venesuelos opozicijos koalicija ketvirtadienį šaukia visuotinį 24 valandų streiką. Juo siekiama padidinti spaudimą prezidentui po neoficialaus šį savaitgalį opozicijos surengto balsavimo, per kurį lyderio planas buvo atmestas. Pagal šį planą, nuo kurio N. Maduro kol kas nežada nukrypti, liepos 30 dieną turi būti išrinkta piliečių „konstitucinė asamblėja“, turėsianti perrašyti konstituciją.</p><p>N. Maduro sakė, kad tai vienintelis būdas užtikrinti <a href="http://www.delfi.lt/temos/venesueloje" title="Venesueloje" class="ttl_link textTag_60947639" target="_blank">Venesueloje</a> taiką ir ekonomikos atsigavimą. Jo vyriausybė opozicijos balsavimą prieš šį planą pavadino neteisėtu.</p><p>Tačiau D.Trumpas sakė, kad „jeigu Maduro režimas liepos 30 dieną primes savo Konstitucinę asamblėją, Jungtinės Valstijos imsis griežtų ir skubių ekonominių veiksmų“.</p><p>Venesuela, turinti didžiausius žinomus naftos išteklius pasaulyje, yra beveik visiškai priklausoma nuo naftos eksporto. Jungtinės Valstijos iš Venesuelos importuoja maždaug 270 mln. barelių naftos per metus, nurodo JAV vyriausybės Energetikos informacijos administracija. Šie skaičiai yra maždaug trečdaliu mažesni nei buvo prieš dešimtmetį.</p><p><strong>„Galutinis puolimas“</strong></p><p>Venesuelos opozicija yra pasiryžusi „galutiniam puolimui“, kuriuo galiausiai siekiama nuversti N. Maduro, pasitelkiant pirmalaikius rinkimus.</p><p>Sekmadienį opozicijos surengtame balsavime dalyvavo daugiau kaip trečdalis iš 19 mln. Venesuelos rinkėjų. Jie tvirtai atmetė planus išrinkti Konstitucinę asamblėją ir pritarė siūlymui prezidento rinkimus surengti nelaukiant N. Maduro kadencijos pabaigos 2019 metais.</p><p>Balsavimą gyrė Europos Sąjunga, Jungtinės Tautos, JAV, Brazilija ir kitos šalys. Tačiau N. Maduro, kurį remia kariškiai, kol kas nepaiso opozicijos taktikos ir tarptautinės kritikos. Nors didėja visuomenės pasipiktinimas dėl maisto ir vaistų stygiaus, kurį nulemto didžiulė ekonomikos krizė, valdžia sako, kad pastangos ją nuversti yra neteisėtos ir kurstomos amerikiečių.</p><p><strong>„Politinių permainų poreikis“</strong></p><p>Vienas lyderių opozicijos koalicijoje, Freddy Guevara, sakė, kad šios savaitės streikas yra „mechanizmas spausti ir pasirengti galutinei eskalacijai, kuri turi įvykti kitą savaitę“.</p><p>Iš viso 7,6 mln. venesueliečių dalyvavo sekmadienio plebiscite pačioje Venesueloje ir užsienyje, paskelbė opozicija. Šis skaičius, kurį vyriausybė ginčija, reiškia daugiau kaip trečdalį visų Venesuelos rinkėjų ir pakerta būsimos N. Maduro Konstitucinės asamblėjos teisėtumą.</p><p>Brazilijos užsienio reikalų ministerijos pareiškime sakoma: „Didelis aktyvumas per šį plebiscitą ... buvo akivaizdus ženklas, jog Venesuelos liaudis nori, kad demokratija būtų greitai atkurta.“</p><p>Politikos analitikas Johnas Magdaleno naujienų agentūrai AFP sakė, jog „yra pastovaus ir tvirto politinių permainų poreikio įrodymų“.</p><p>Pasak opozicijos, galutinio rinkėjų aktyvumo skaičiaus pakanka prezidento mandatui panaikinti, jeigu įvyktų atšaukimo referendumas, nes šis skaičius viršija 7,5 mln. balsų, kuriais N. Maduro 2013 metais buvo išrinktas.</p><p>Šio balsavimo svorį padidino grupė buvusių Lotynų Amerikos prezidentų, dalyvavusių kaip stebėtojai. Tarp jų buvo ir buvęs Meksikos lyderis Vicente Foxas, o Karakaso vyriausybė jį paskelbė nepageidaujamu asmeniu.</p>

						</div>
		<img border="0" width="2" height="1" alt="" src="http://t.delfi.lt/_a?a=75250779" />
		
						
						
				<!-- cxenseparse_end -->
		
				
				

	</div>
	<script type="text/javascript">
	
	$("a.fancybox")
	.fancybox({
		'titlePosition' : 'over',
	});
	$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({
		width: '100%',
		height: '100%',
		type: 'iframe',
		iframe : {
			preload: false
		}
	});
	
	</script>
	
			
		<div class="delfi-article-source-image" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<a target="_blank" class="articleSource" href="http://www.bns.lt" rel="nofollow">BNS</a>
				<meta itemprop="name" content="DELFI" />
	</div>
	<div class="cb"></div>
		
			
	<div class="cb"></div>
<div class="article-social-buttons">
	<div class="social-button fb"><div><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fd-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d%3Fid%3D75250779" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button ln"><div><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fd-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d%3Fid%3D75250779" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button tw"><div><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fd-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d%3Fid%3D75250779" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button gplus"><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fd-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d%3Fid%3D75250779" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button eml"><div><a href="http://www.delfi.lt/s2f.php?id=75250779&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fd-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d%3Fid%3D75250779" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500"></a></div></div>
	
		
	<div class="cb"></div>
</div>

<div id="artres-related-wrapper">
	<!-- cxenseparse_start -->
			<div id="artres-related-title">Susiję straipsniai</div>
		
													
		
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g2.dcdn.lt/images/pix/48x48/-ZvBoLnYYhM/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71162196.jpg" data-url="http://www.delfi.lt/news/daily/world/venesueloje-ivykes-neoficialus-referendumas-smugis-prezidentui-n-maduro.d?id=75238298" data-cc="4" data-title="Venesueloje įvykęs neoficialus referendumas – smūgis prezidentui N. Maduro"><a href="http://www.delfi.lt/news/daily/world/venesueloje-ivykes-neoficialus-referendumas-smugis-prezidentui-n-maduro.d?id=75238298"><img src="http://g3.dcdn.lt/images/pix/120x80/uFQ4X_-b70c/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71162198.jpg" alt="Venesueloje įvykęs neoficialus referendumas – smūgis prezidentui N. Maduro" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/world/venesueloje-ivykes-neoficialus-referendumas-smugis-prezidentui-n-maduro.d?id=75238298" class="artres-related-pitem-link">Venesueloje įvykęs neoficialus referendumas – smūgis prezidentui N. Maduro</a> <a href="http://www.delfi.lt/news/daily/world/venesueloje-ivykes-neoficialus-referendumas-smugis-prezidentui-n-maduro.d?id=75238298&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(4)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g1.dcdn.lt/images/pix/48x48/-DtAw8A4Zkg/protestai-venesueloje-74567068.jpg" data-url="http://www.delfi.lt/news/daily/world/ispuoli-pries-venesuelos-vyriausybes-pastatus-surenges-sraigtasparnio-pilotas-pasirode-opozicijos-demonstracijoje.d?id=75225126" data-cc="4" data-title="Išpuolį prieš Venesuelos vyriausybės pastatus surengęs sraigtasparnio pilotas pasirodė opozicijos demonstracijoje"><a href="http://www.delfi.lt/news/daily/world/ispuoli-pries-venesuelos-vyriausybes-pastatus-surenges-sraigtasparnio-pilotas-pasirode-opozicijos-demonstracijoje.d?id=75225126"><img src="http://g2.dcdn.lt/images/pix/120x80/7E5z7rwBqa0/protestai-venesueloje-74567070.jpg" alt="Išpuolį prieš Venesuelos vyriausybės pastatus surengęs sraigtasparnio pilotas pasirodė opozicijos demonstracijoje" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/world/ispuoli-pries-venesuelos-vyriausybes-pastatus-surenges-sraigtasparnio-pilotas-pasirode-opozicijos-demonstracijoje.d?id=75225126" class="artres-related-pitem-link">Išpuolį prieš Venesuelos vyriausybės pastatus surengęs sraigtasparnio pilotas pasirodė opozicijos demonstracijoje</a> <a href="http://www.delfi.lt/news/daily/world/ispuoli-pries-venesuelos-vyriausybes-pastatus-surenges-sraigtasparnio-pilotas-pasirode-opozicijos-demonstracijoje.d?id=75225126&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(4)</a></div>
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g2.dcdn.lt/images/pix/48x48/-ZvBoLnYYhM/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71162196.jpg" data-url="http://www.delfi.lt/news/daily/world/venesuelos-prezidentas-is-opozicijos-lyderio-nori-taikos-ir-atitaisymo.d?id=75172740" data-cc="0" data-title="Venesuelos prezidentas iš opozicijos lyderio nori „taikos ir atitaisymo“"><a href="http://www.delfi.lt/news/daily/world/venesuelos-prezidentas-is-opozicijos-lyderio-nori-taikos-ir-atitaisymo.d?id=75172740"><img src="http://g3.dcdn.lt/images/pix/120x80/uFQ4X_-b70c/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71162198.jpg" alt="Venesuelos prezidentas iš opozicijos lyderio nori „taikos ir atitaisymo“" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/world/venesuelos-prezidentas-is-opozicijos-lyderio-nori-taikos-ir-atitaisymo.d?id=75172740" class="artres-related-pitem-link">Venesuelos prezidentas iš opozicijos lyderio nori „taikos ir atitaisymo“</a> <a href="http://www.delfi.lt/news/daily/world/venesuelos-prezidentas-is-opozicijos-lyderio-nori-taikos-ir-atitaisymo.d?id=75172740&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(0)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g1.dcdn.lt/images/pix/48x48/8DUSjb8eAm8/vyriausybes-salininkai-verziasi-i-venesuelos-kongresa-75153924.jpg" data-url="http://www.delfi.lt/news/daily/world/venesueloje-i-kongreso-rumus-verziasi-vyriausybes-salininkai.d?id=75153878" data-cc="5" data-title="Venesueloje į Kongreso rūmus veržiasi vyriausybės šalininkai"><a href="http://www.delfi.lt/news/daily/world/venesueloje-i-kongreso-rumus-verziasi-vyriausybes-salininkai.d?id=75153878"><img src="http://g3.dcdn.lt/images/pix/120x80/VWbsM-cjjgo/vyriausybes-salininkai-verziasi-i-venesuelos-kongresa-75153914.jpg" alt="Venesueloje į Kongreso rūmus veržiasi vyriausybės šalininkai" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/world/venesueloje-i-kongreso-rumus-verziasi-vyriausybes-salininkai.d?id=75153878" class="artres-related-pitem-link">Venesueloje į Kongreso rūmus veržiasi vyriausybės šalininkai</a> <a href="http://www.delfi.lt/news/daily/world/venesueloje-i-kongreso-rumus-verziasi-vyriausybes-salininkai.d?id=75153878&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(5)</a></div>
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g2.dcdn.lt/images/pix/48x48/lZ4iRTh8n6Q/protestai-karakase-venesueloje-75142162.jpg" data-url="http://www.delfi.lt/news/daily/world/per-demonstracijas-venesueloje-zuvusiu-zmoniu-skaicius-pasieke-90.d?id=75142088" data-cc="0" data-title="Per demonstracijas Venesueloje žuvusių žmonių skaičius pasiekė 90"><a href="http://www.delfi.lt/news/daily/world/per-demonstracijas-venesueloje-zuvusiu-zmoniu-skaicius-pasieke-90.d?id=75142088"><img src="http://g4.dcdn.lt/images/pix/120x80/vbgEI7r34l0/protestai-karakase-venesueloje-75142164.jpg" alt="Per demonstracijas Venesueloje žuvusių žmonių skaičius pasiekė 90" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/world/per-demonstracijas-venesueloje-zuvusiu-zmoniu-skaicius-pasieke-90.d?id=75142088" class="artres-related-pitem-link">Per demonstracijas Venesueloje žuvusių žmonių skaičius pasiekė 90</a> <a href="http://www.delfi.lt/news/daily/world/per-demonstracijas-venesueloje-zuvusiu-zmoniu-skaicius-pasieke-90.d?id=75142088&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(0)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g3.dcdn.lt/images/pix/48x48/RxyWrE3Dg1Q/venesuelos-krize-75081950.jpg" data-url="http://www.delfi.lt/news/daily/world/po-sraigtasparnio-atakos-venesuela-zada-kovoti-su-perversmu.d?id=75081778" data-cc="2" data-title="Po sraigtasparnio atakos Venesuela žada kovoti su „perversmu“"><a href="http://www.delfi.lt/news/daily/world/po-sraigtasparnio-atakos-venesuela-zada-kovoti-su-perversmu.d?id=75081778"><img src="http://g3.dcdn.lt/images/pix/120x80/QaVu-B4C0r4/venesuelos-krize-75081962.jpg" alt="Po sraigtasparnio atakos Venesuela žada kovoti su „perversmu“" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/world/po-sraigtasparnio-atakos-venesuela-zada-kovoti-su-perversmu.d?id=75081778" class="artres-related-pitem-link">Po sraigtasparnio atakos Venesuela žada kovoti su „perversmu“</a> <a href="http://www.delfi.lt/news/daily/world/po-sraigtasparnio-atakos-venesuela-zada-kovoti-su-perversmu.d?id=75081778&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(2)</a></div>
				
			<!-- cxenseparse_end -->
</div>


	<div style="clear:both"></div>
	<div id="artres-copyright">
		Naujienų agentūros BNS informaciją skelbti, cituoti ar kitaip atgaminti visuomenės informavimo priemonėse bei interneto tinklalapiuose be raštiško UAB "BNS" sutikimo neleidžiama.
	</div>

	
		
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1499341141">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="75250779" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="75250779" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	



<div class="cb">&nbsp;</div>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>





<div class="delfi-article-banner" id="ao-ad-id-253264413">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-253264413').one('DOMNodeInserted',function(){setTimeout(function(){var b=$('#ao-ad-id-253264413');if(b.height()>20)b.addClass('marked-banner')},700)});
</script>
<script type="text/javascript">
if(window.Criteo&&window.__dabd&&window.__dabd()){
	$('div.delfi-article-banner:hidden').attr('style','visibility:visible !important;display:block !important');
	$('#ao-ad-id-253264413').height('250px');
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':529594,'containerid':'ao-ad-id-253264413','overrideZoneFloor':false});
}
</script>
</div>

<div style="height:10px;"></div>
	
			<div class="cb"></div>
</div>

<div class="headline3-alt-container">
	<h2><a href="http://www.delfi.lt/news/daily/world/">Užsienyje</a></h2>
	
	


	
	<div class="category-headline-item" id="h3a-75251085"><h3><a href="http://www.delfi.lt/news/daily/world/turkijos-teismas-nusprende-nepaleisti-sesiu-zmogaus-teisiu-gyneju.d?id=75251085">Turkijos teismas nusprendė nepaleisti šešių žmogaus teisių gynėjų</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/world/turkijos-teismas-nusprende-nepaleisti-sesiu-zmogaus-teisiu-gyneju.d?id=75251085">	
	<img src="http://g2.dcdn.lt/images/pix/238x150/CiW66akhFQU/turkijoje-minimos-suzlugdyto-perversmo-pirmosios-metines-75232340.jpg" width="238" height="150" alt="Turkijos teismas nusprendė nepaleisti šešių žmogaus teisių gynėjų" />	

	




</a></div><div class="headline-lead">Turkijos teismas antradienį nurodė grąžinti kardomajam kalinimui šešis žmogaus teisių aktyvistus, tarp jų „Amnesty International“ direktorių Turkijoje, suimtus dėl įtariamos pagalbos teroristinei organizacijai.</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-75248103"><h3><a href="http://www.delfi.lt/news/daily/world/prie-kamciatkos-krantu-ivykus-7-7-balo-zemes-drebejimui-laikinai-paskelbtas-cunamiu-pavojus.d?id=75248103">Prie Kamčiatkos krantų įvykus 7,7 balo žemės drebėjimui laikinai paskelbtas cunamių pavojus</a>&nbsp;<a href="http://www.delfi.lt/news/daily/world/prie-kamciatkos-krantu-ivykus-7-7-balo-zemes-drebejimui-laikinai-paskelbtas-cunamiu-pavojus.d?id=75248103&amp;com=1" class="commentCount" rel="nofollow">(1)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/world/prie-kamciatkos-krantu-ivykus-7-7-balo-zemes-drebejimui-laikinai-paskelbtas-cunamiu-pavojus.d?id=75248103">	
	<img src="http://g3.dcdn.lt/images/pix/238x150/3E-mWA96oro/kamciatka-rusija-65936764.jpg" width="238" height="150" alt="Kamčiatka, Rusija" />	

	




</a></div><div class="headline-lead">Prie Rusijos rytinių krantų antradienį įvykus 7,7 balo žemės drebėjimui preliminariai buvo paskelbtas cunamių pavojus kai kuriose Ramiojo vandenyno dalyse, pranešė JAV Geologijos tarnyba (USGS).</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-75250779"><h3><a href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779">D. Trumpas pavadino N. Maduro „blogu lyderiu, kuris svajoja tapti diktatoriumi“</a>&nbsp;<a href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779&amp;com=1" class="commentCount" rel="nofollow">(2)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779">	
	<img src="http://g4.dcdn.lt/images/pix/238x150/b0tny79g3x4/venesuelos-prezidentas-nicolas-maduro-pakele-benzino-kaina-71175166.jpg" width="238" height="150" alt="Venesuelos prezidentas Nicolas Maduro pakėlė benzino kainą" />	

	




</a></div><div class="headline-lead">JAV prezidentas Donaldas Trumpas pirmadienį pagrasino Venesuelai, kad imsis skubių „ekonominių veiksmų“, jeigu jos lyderis toliau stums nepopuliarų planą pakeisti konstituciją.</div><div class="cb"></div></div>
	
		
			
		<div class="cb delfi-headline-list-banner" id="ao-ad-id-852042258">
<div id="adoceandelfiltrbkhnpeowr"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltrbkhnpeowr',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-852042258').one('DOMNodeInserted',function(){setTimeout(function(){var b=$('#ao-ad-id-852042258');if(b.height()>20)b.addClass('marked-banner')},700)});
</script>
</div>
			
		
	
	<div class="category-headline-item" id="h3a-75250639"><h3><a href="http://www.delfi.lt/news/daily/world/kanadoje-del-misku-gaisru-evakavosi-desimtys-tukstanciu-zmoniu.d?id=75250639">Kanadoje dėl miškų gaisrų evakavosi dešimtys tūkstančių žmonių</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/world/kanadoje-del-misku-gaisru-evakavosi-desimtys-tukstanciu-zmoniu.d?id=75250639">	
	<img src="http://g1.dcdn.lt/images/pix/238x150/Ly7-Bx5gDUw/gaisrai-kanadoje-75250713.jpg" width="238" height="150" alt="Kanadoje dėl miškų gaisrų evakavosi dešimtys tūkstančių žmonių" />	

	




</a></div><div class="headline-lead">Beveik 40 tūkst. kanadiečių paliko savo namus dėl didžiulių miškų gaisrų keliamos grėsmė, o Britų Kolumbijoje vykdoma didžiausia evakuacija per šios provincijos istoriją, pirmadienį pranešė pareigūnai.</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-75249933"><h3><a href="http://www.delfi.lt/news/daily/world/a-zacharcenko-paskelbe-apie-naujos-valstybes-malorosijos-sukurima.d?id=75249933">A. Zacharčenko paskelbė apie naujos valstybės – „Malorosijos“ sukūrimą</a>&nbsp;<sup class="rsh">atnaujinta 11.01</sup>&nbsp;<a href="http://www.delfi.lt/news/daily/world/a-zacharcenko-paskelbe-apie-naujos-valstybes-malorosijos-sukurima.d?id=75249933&amp;com=1" class="commentCount" rel="nofollow">(342)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/world/a-zacharcenko-paskelbe-apie-naujos-valstybes-malorosijos-sukurima.d?id=75249933">	
	<img src="http://g2.dcdn.lt/images/pix/238x150/Cj8pegCeztw/donecke-ivyko-a-zacharcenkos-inauguracija-66300600.jpg" width="238" height="150" alt="Donecke įvyko A. Zacharčenkos inauguracija" />	

	




</a></div><div class="headline-lead">Apsišaukėliškos Donecko liaudies respublikos (DLR) vadovas Aleksandras Zacharčenko paskelbė apie naujos valstybės, pavadinimu „Malorosija“, sukūrimą. Apie tai portalui tvrain.ru pranešė A. Zacharčenkos spaudos tarnyba.</div><div class="cb"></div></div>
	
		
		
	<script type="text/javascript">
	
	(function(){var m=location.href.match(/\.d\?id=(\d+)/);if(m&&m[1]){var e=document.getElementById('h3a-'+m[1]);if(e)e.style.display='none';}})();
	
	</script>
</div><div class="dwidget" id="dwidget_7966"></div><script type="text/javascript">dwidget.load(7966,1)</script>

						</div>
						<div class="container-col-right">
							<div class="dwidget" id="dwidget_6432"></div><script type="text/javascript">dwidget.load(6432,0)</script><div class="dwidget" id="dwidget_10140"></div><script type="text/javascript">dwidget.load(10140,0)</script><div class="dwidget" id="dwidget_4247" style="width:185px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4247,0)</script><div class="dwidget" id="dwidget_8030"></div><script type="text/javascript">dwidget.load(8030,0)</script>
						</div>
					</div>
				</div>
				<div class="container-col-right">
					<div style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
</div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['giesme'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivebrother'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['officeday17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['xmagas'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['tmsstrive'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivepark'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['super1'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dansuker-zucker'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnsportostilius'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['atostogos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['finish'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['fortakaslt'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeaindel'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['stotelebonus'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['darbas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['paltas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dndarbas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokas'] });</script>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>
		</div>
		<div class="container">
	<div class="container-col-outer">
		<div class="dwidget" id="dwidget_12588" style="width:995px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12588,1)</script>



<div class="dwidget" id="dwidget_11302" style="width:995px;height:270px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11302,1)</script><div class="dwidget" id="dwidget_10156" style="width:995px;height:390px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10156,1)</script>	</div>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'news/dailynews'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect = false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1720142964883079&ev=PageView&noscript=1"/></noscript>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div><div id="sbookmarks_left" style="display: none;">
	<div style="padding: 0 0 10px 0;" class="fb-like" data-href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like" data-share="true"></div>
	<div style="padding: 0 0 7px 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" rel="nofollow">Tweet</a></div>
	<div style="padding: 0 0 10px 0;"><g:plusone size="tall" annotation="bubble" href="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779"></g:plusone></div>
	<div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/Share" data-url="http://www.delfi.lt/news/daily/world/d-trumpas-pavadino-n-maduro-blogu-lyderiu-kuris-svajoja-tapti-diktatoriumi.d?id=75250779" data-counter="top"></script></div>
</div>

<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=sbl&amp;1500296638"></script>

	</body>
</html>
