<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Kuliešius atsisakė jam siūlytų pareigų FNTT - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-02-22T12:01:19+02:00","datePublished":"2022-02-22T12:02:41+02:00","dateModified":"2022-02-22T12:35:46+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459&amp;com=1","interactionCount":1,"genre":"Lietuvoje","keywords":"Vidaus reikal\u0173 ministr\u0117, Darius Kulie\u0161ius","headline":"Kulie\u0161ius atsisak\u0117 jam si\u016blyt\u0173 pareig\u0173 FNTT","description":"Buv\u0119s prezidento vyriausiasis patar\u0117jas nacionalinio saugumo klausimais Darius Kulie\u0161ius gr\u0105\u017eintas \u012f Finansini\u0173 nusikaltim\u0173 tyrimo tarnyb\u0105 (FNTT), ta\u010diau \u0161ioje tarnyboje nedirbs.","wordcount":165,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x852\/Jfu2o27VePg\/darius-kuliesius-84934707.jpg","width":1280,"height":720,"caption":"Darius Kulie\u0161ius"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=89521459&amp=1">


<meta name="description" content="DELFI - Buvęs prezidento vyriausiasis patarėjas nacionalinio saugumo klausimais Darius Kuliešius grąžintas į Finansinių nusikaltimų tyrimo tarnybą (FNTT), tačiau šioje tarnyboje nedirbs." />
<meta property="og:title" content="Kuliešius atsisakė jam siūlytų pareigų FNTT" />
	<meta property="og:url" content="https://www.delfi.lt/a/89521459" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Buvęs prezidento vyriausiasis patarėjas nacionalinio saugumo klausimais Darius Kuliešius grąžintas į Finansinių nusikaltimų tyrimo tarnybą (FNTT), tačiau šioje tarnyboje nedirbs." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/darius-kuliesius-84934707.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/darius-kuliesius-84934707.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='89521459'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-02-22T12:02:41+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='BNS'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='1'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Kuliešius atsisakė jam siūlytų pareigų FNTT" />
<meta name="twitter:description" content="Buvęs prezidento vyriausiasis patarėjas nacionalinio saugumo klausimais Darius Kuliešius grąžintas į Finansinių nusikaltimų tyrimo tarnybą (FNTT), tačiau šioje tarnyboje nedirbs." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/darius-kuliesius-84934707.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=89521459">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1643818161">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1642062294">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1645511913"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1636535496"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=vidaus-reikalu-ministre,darius-kuliesius','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-vidaus-reikalu-ministre','ck-darius-kuliesius','89521459'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='2';var _dt598316='2';var _dt598098='1';var _dt594739='1';var _dt596128='2';var _dt601084='1';var _dt596612='1';var _dt595378='1';var _dt593672='1';var _dt597188='1';var _dt600438='1';var _dt598272='2';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="2">Vilnius 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="2">Kaunas 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="1">Klaipėda 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="1">Šiauliai 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="2">Panevėžys 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="1">Alytus 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="1">Nida 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="1">Raseiniai 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="1">Utena 1&deg;<span class="weather-symbol weather-symbol-13"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="1">Mažeikiai 1&deg;<span class="weather-symbol weather-symbol-49"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="1">Biržai 1&deg;<span class="weather-symbol weather-symbol-49"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="2">Kėdainiai 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="116" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
																										<li class="" data-id="naujienos">
																					<a href="https://www.delfi.lt/">Naujienos</a>
																			</li>
																										<li class="" data-id="video">
																					<a href="https://www.delfi.lt/video/">Video</a>
																			</li>
																										<li class="" data-id="verslas">
																					<a href="https://www.delfi.lt/verslas/">Verslas</a>
																			</li>
																										<li class="" data-id="sportas">
																					<a href="https://www.delfi.lt/sportas/">Sportas</a>
																			</li>
																										<li class="" data-id="veidai">
																					<a href="https://www.delfi.lt/veidai/">Veidai</a>
																			</li>
																										<li class="" data-id="laisvalaikis">
																					<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																			</li>
																										<li class="" data-id="projektai">
																					<span>Projektai</span>
																			</li>
																										<li class="" data-id="kita">
																					<span>Kita</span>
																			</li>
															</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/i/landing-2022/crown-ico.svg" width="20"><span>Prenumerata</span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/login/">
																				LOGIN											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Kiekvienas gali											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/mano-investicija/">
																				Mano investicija											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">
																				Sveikatos mitai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/keliones/lietuviskos-atostogos/">
																				Lietuviškos atostogos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/steam-juodosios-dezes-klubas/">
																				STEAM juodosios dėžės klubas											
										</a>

																																																							<a href="https://www.delfi.lt/partnerio-turinys/mokslo-ir-verslo-pasimatymai/">
																				Mokslo ir verslo pasimatymai											
										</a>

																																																							<a href="https://www.delfi.lt/partnerio-turinys/nacionaliniai-atsakingo-verslo-apdovanojimai-2021/">
																				Nacionaliniai atsakingo verslo apdovanojimai 2021											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/partnerio-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Partnerio turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-plius') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>
<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
			<div id="adx-1024268"></div>
			<script>_dlf.adxtag(1024268)</script>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {
		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 145px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213986214c8314869d"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213986214c8314869d'});</script>
<div id="5214046214c831486e5" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214046214c831486e5'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	
	<div class="article-title">
		<h1>
						
							Kuliešius atsisakė jam siūlytų pareigų FNTT
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
											
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">BNS</div>
	
									<div class="source-date">2022 m. vasario 22 d. 12:02</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkuliesius-atsisake-jam-siulytu-pareigu-fntt.d%3Fid%3D89521459" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459&redirect_uri=https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkuliesius-atsisake-jam-siulytu-pareigu-fntt.d%3Fid%3D89521459" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=89521459&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=89521459" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kuliešius atsisakė jam siūlytų pareigų FNTT</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="89521459">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="89521459" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Buvęs prezidento vyriausiasis patarėjas nacionalinio saugumo klausimais <a href="https://www.delfi.lt/temos/darius-kuliesius" title="Darius Kuliešius" class="ttl_link textTag_82038955" target="_blank">Darius Kuliešius</a> grąžintas į Finansinių nusikaltimų tyrimo tarnybą (FNTT), tačiau šioje tarnyboje nedirbs.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g2.dcdn.lt/images/pix/darius-kuliesius-84934707.jpg" class="fancybox" title="Darius Kuliešius" data-caption="Darius Kuliešius">
		<img src="https://g2.dcdn.lt/images/pix/880x550/VCNYrSD-_tM/darius-kuliesius-84934697.jpg" width="880" height="550" alt="Darius Kuliešius"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Darius Kuliešius</div>		
			<div class="img-article-source">&copy;&nbsp;DELFI / Josvydas Elinskas</div>
	</div>
<div class="cb"></div>
		</div>
		
																							
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653136214c831494b7"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653136214c831494b7', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>FNTT atstovė spaudai Modesta Zdanauskaitė antradienį informavo BNS, kad D. Kuliešius atsisakė jam pasiūlytų „lygiaverčių ar žemesnių“ pareigų tarnyboje nei anksčiau buvusios ir, jam sutikus, buvo atleistas iš vidaus tarnybos FNTT.</p><p>Jis anksčiau buvo Specialiųjų užduočių valdybos viršininkas.</p><p><a href="https://www.delfi.lt/temos/vidaus-reikalu-ministre" title="Vidaus reikalų ministrė" class="ttl_link textTag_87650707" target="_blank">Vidaus reikalų ministrės</a> atstovė spaudai Daiva Ulbinaitė BNS teigė, kad D. Kuliešius į FNTT buvo grąžintas ir atšauktas iš Vidaus reikalų ministerijos (VRM) kadrų rezervo jo paties prašymu nuo vasario 22 dienos.</p><p>Tai, pasak atstovės, padaryta, nes 2017 metų kovą D. Kuliešius perkeltas iš FNTT eitų statutinių pareigų į nestatutines pareigas kitoje įstaigoje ir įtrauktas į Vidaus reikalų ministerijos kadrų rezervą iki šių metų vasario 28 dienos.</p><p>D. Kuliešius antradienį BNS savo tolesnių karjeros planų nekomentavo.</p><p>Pagal išsilavinimą teisininkas D. Kuliešius prezidento komandoje dirbo nuo 2019-ųjų rugpjūčio, prieš tai jis ėjo vyriausiojo patarėjo pareigas Susisiekimo ministerijoje ir buvo atsakingas už antikorupcinę sistemą ir nacionalinio saugumo klausimus.</p><div id="5214026214c8314952382903923" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214026214c8314952382903923'});</script>
<p>D. Kuliešius anksčiau taip pat yra buvęs „Registrų centro“, „Kelių priežiūros“, „Lietuvos pašto“ ir „Lietuvos transporto saugos administracijos“ valdybų nariu.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:89521459});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																															
				
								<div class="article-source-image mb20 pull-right clearfix">
											BNS
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkuliesius-atsisake-jam-siulytu-pareigu-fntt.d%3Fid%3D89521459" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459&redirect_uri=https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkuliesius-atsisake-jam-siulytu-pareigu-fntt.d%3Fid%3D89521459" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=89521459&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=89521459" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kuliešius atsisakė jam siūlytų pareigų FNTT</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="89521459">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


			<style>
	.recommender {display: inline-block !important}
    .recommender-2-news {
        max-height: 310px
    }
</style>
	
<div class="recommender ArticleBelowTextD">
	<div class="hcarousel recommender-2-news">
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89487733" title="Žmogus, kurio pavardę per Vasario 16-ąją skandavo pasipiktinusi minia: turėjo užimti Landsbergio vietą">
	<img src="https://g1.dcdn.lt/images/pix/320x216/ry5QWwcJBC0/romualdas-ozolas-birute-valionyte-83739013.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Rūta Pukenė</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89487733">Žmogus, kurio pavardę per Vasario 16-ąją skandavo pasipiktinusi minia: turėjo užimti Landsbergio vietą</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89509027" title="Buvęs ambasadorius Ukrainoje: Kremlius neturi išeities – jis turės panaudoti karinę jėgą">
	<img src="https://g4.dcdn.lt/images/pix/320x216/5V48cgG_IM0/ukrainos-karys-89509137.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Daiva Žeimytė-Bilienė, laida „Iš esmės“, Liudmila Timofejeva</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89509027">Buvęs ambasadorius Ukrainoje: Kremlius neturi išeities – jis turės panaudoti karinę jėgą</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89487331" title="Padangų gamintojas įspėja, kad laukia dar vieni sunkūs metai">
	<img src="https://g4.dcdn.lt/images/pix/320x216/oY8P5kDVqGE/florent-menegaux-89487799.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>

Tara Patel</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89487331">Padangų gamintojas įspėja, kad laukia dar vieni sunkūs metai</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89501535" title="Grįžęs iš Italijos įkūrė „Daržulį“ – vienintelį tokį ūkį Lietuvoje">
	<img src="https://g4.dcdn.lt/images/pix/320x216/0twLveXB8dA/loginlt-338-89515629.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-login">Login.lt</span>

Kristupas Dautartas</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89501535">Grįžęs iš Italijos įkūrė „Daržulį“ – vienintelį tokį ūkį Lietuvoje</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89488693" title="Šis tas apie istorines santykių su Kinija žemumas, vertybes ir įsisenėjusią moralinę skolą">
	<img src="https://g4.dcdn.lt/images/pix/320x216/gGhZKl0hm-s/dalai-lama-82817681.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Audrius Sabūnas</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89488693">Šis tas apie istorines santykių su Kinija žemumas, vertybes ir įsisenėjusią moralinę skolą</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89510253" title="Lietuviams keista švedų buitis: nors gerai uždirba, visur važinėja viešuoju transportu, daiktus perka iš antrų rankų ir namie neturi skalbyklės">
	<img src="https://g4.dcdn.lt/images/pix/320x216/ElNm8m1egYM/delfi-plius-13958-89511149.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Vlada Dapkos</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89510253">Lietuviams keista švedų buitis: nors gerai uždirba, visur važinėja viešuoju transportu, daiktus perka iš antrų rankų ir namie neturi skalbyklės</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89510615" title="Net iš trumpo pokalbio galima daug pasakyti apie žmogų: testas, kuris padės suprasti, kaip jūs ir kiti žiūrite į pasaulį">
	<img src="https://g2.dcdn.lt/images/pix/320x216/KZVfU60ZLqs/asociatyvioji-nuotr-89298951.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Psichologas Gediminas Navaitis</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89510615">Net iš trumpo pokalbio galima daug pasakyti apie žmogų: testas, kuris padės suprasti, kaip jūs ir kiti žiūrite į pasaulį</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89509805" title="5 gražiausi gamtos takai pasigrožėti bundant pavasariui: apie kai kurių egzistavimą žino ne visi">
	<img src="https://g3.dcdn.lt/images/pix/320x216/o0TvLQj6jQc/delfi-plius-13957-89510183.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Mantas Brazdžionis</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89509805">5 gražiausi gamtos takai pasigrožėti bundant pavasariui: apie kai kurių egzistavimą žino ne visi</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89496731" title="Ne vieną gyvenimo pamoką išmokusi verslininkė Remeikaitė – apie krepšininko Gasolio atsiprašymą ir mėnesį kalėjime">
	<img src="https://g4.dcdn.lt/images/pix/320x216/vpDu505iQZo/romantic-viesbucio-savininke-dalia-remeikaite-89496911.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>

Eugenija Grižibauskienė</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89496731">Ne vieną gyvenimo pamoką išmokusi verslininkė Remeikaitė – apie krepšininko Gasolio atsiprašymą ir mėnesį kalėjime</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89484997" title="Teisininkas atsako: ar reikia mokėti alimentus, jei buvusi žmona išteka už turtingo vyro?">
	<img src="https://g2.dcdn.lt/images/pix/320x216/U3dyggMFGkc/delfi-plius-13916-89485479.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Eglė Šiugždinytė</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89484997">Teisininkas atsako: ar reikia mokėti alimentus, jei buvusi žmona išteka už turtingo vyro?</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89487823" title="Ekonomistai stebisi: ar tik ECB neketina padaryti klaidos?">
	<img src="https://g2.dcdn.lt/images/pix/320x216/jF69CGIV5Io/europos-centrinis-bankas-86237343.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>

Alexander Weber, Alonso Soto ir Harumi Ichikura</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89487823">Ekonomistai stebisi: ar tik ECB neketina padaryti klaidos?</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89481311" title="Istorija, kuri privers suabejoti teisybe pasaulyje: jauna kaunietė buvo žiauriai išniekinta ir nužudyta, o akivaizdūs kaltininkai – laisvėje">
	<img src="https://g2.dcdn.lt/images/pix/320x216/qGm3PTw_EfE/k-kanarskas-kadaise-buvo-daug-zadantis-kriminalinis-veikejas-bet-viska-89482653.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Dailius Dargis</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89481311">Istorija, kuri privers suabejoti teisybe pasaulyje: jauna kaunietė buvo žiauriai išniekinta ir nužudyta, o akivaizdūs kaltininkai – laisvėje</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89490515" title="Padėtį dėl Ukrainos stebi galinga žaidėja: baiminamasi neprognozuojamų veiksmų">
	<img src="https://g3.dcdn.lt/images/pix/320x216/XzE-Ye4X4cY/rusijos-ir-baltarusijos-pratybos-89505253.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Peter Martin, Cindy Wang</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89490515">Padėtį dėl Ukrainos stebi galinga žaidėja: baiminamasi neprognozuojamų veiksmų</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89467223" title="Liūdna Azijos milijardieriaus lemtis: kaip žlugo kruizinių laivų imperija">
	<img src="https://g1.dcdn.lt/images/pix/320x216/YfrWMYSz6Ro/lim-kok-thay-89467483.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>

Yantoultra Ngui</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89467223">Liūdna Azijos milijardieriaus lemtis: kaip žlugo kruizinių laivų imperija</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89467621" title="Šios dujos randa nišą, tačiau yra besiskundžiančių, kad tai smegenų plovimas">
	<img src="https://g4.dcdn.lt/images/pix/320x216/O9k7C8oK9Ro/gamtines-dujos-89467701.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>

Gerson Freitas Jr.</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89467621">Šios dujos randa nišą, tačiau yra besiskundžiančių, kad tai smegenų plovimas</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89478495" title="Molėtai tokių investicijų dar nematė: mieste bus išjudinti nusistovėję vandenys">
	<img src="https://g4.dcdn.lt/images/pix/320x216/YkFx7GKQfl4/moletu-rajono-savivaldybe-85699779.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>

Julija Leimonė</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89478495">Molėtai tokių investicijų dar nematė: mieste bus išjudinti nusistovėję vandenys</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89460615" title="Didysis atkrytis: daug žadėjusios vyriausybės visame pasaulyje traukiasi atgal">
	<img src="https://g1.dcdn.lt/images/pix/320x216/5VNeF3HNLQ0/anglies-kasyba-88247049.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>

</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89460615">Didysis atkrytis: daug žadėjusios vyriausybės visame pasaulyje traukiasi atgal</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/89388277" title="„Google Maps“ aptiko įtartinas struktūras: mano, kad čia NSO nusileidimo vietos – mokslininkai paaiškino, kas tai">
	<img src="https://g1.dcdn.lt/images/pix/320x216/voEXPk7n1cI/google-earth-aptikti-objektai-89388485.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Šarūnas Meškys</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/89388277">„Google Maps“ aptiko įtartinas struktūras: mano, kad čia NSO nusileidimo vietos – mokslininkai paaiškino, kas tai</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/87436215" title="Šizofrenija serga vienas iš 100 žmonių: psichiatrė papasakojo, kaip ją atskirti nuo depresijos ir kokie yra pirmieji simptomai">
	<img src="https://g3.dcdn.lt/images/pix/320x216/eRoIBowajnY/sizofrenija-87436433.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Agnė Keizikienė</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/87436215">Šizofrenija serga vienas iš 100 žmonių: psichiatrė papasakojo, kaip ją atskirti nuo depresijos ir kokie yra pirmieji simptomai</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/83498877" title="Ar reikia Lietuvai tankų?">
	<img src="https://g4.dcdn.lt/images/pix/320x216/yNon0aIyxs8/tankas-83499731.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>

Giedrius Petkevičius/Sausuolis</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/83498877">Ar reikia Lietuvai tankų?</a>
</h3>	
			
		</div>
	</div>
<div class="col-xs-6">
<div class="headline ga-track">
<div class="headline-image">
<a class="img-link" href="https://www.delfi.lt/82980345" title="DELFI nuo šiol bus galima užsisakyti galimybę naršyti be reklamos">
	<img src="https://g2.dcdn.lt/images/pix/320x216/Xa9YSJzRuPo/delfi-be-reklamos-82981325.jpg" width="270" alt="" />
</a>					
</div>
<div class="headline-author">
<span class="for-customers-m360">M360 Premium</span>

</div>
<h3 class="headline-title">
<a href="https://www.delfi.lt/82980345">DELFI nuo šiol bus galima užsisakyti galimybę naršyti be reklamos</a>
</h3>	
			
		</div>
	</div>
</div>	<div class="clearfix"></div>
</div>
	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left slick-arrow" style="display: block;"><i class="fa fa-chevron-left"></i></span>',
		nextArrow: '<span class="carousel-right slick-arrow" style="display: block;"><i class="fa fa-chevron-right"></i></span>'
	}
	
	 $('.hcarousel').slick($recommenderSlickOptions);
</script>	
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="4" data-average="3.5000" data-aid="89521459">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">4</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">3.5000</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556076214c8314b445" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556076214c8314b445'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1645521620"></script>
<script>showCommentBox('comment-box', {"articleId":89521459,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kuliesius-atsisake-jam-siulytu-pareigu-fntt.d?id=89521459","articleTitle":"Kulie\u0161ius atsisak\u0117 jam si\u016blyt\u0173 pareig\u0173 FNTT","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223146214c8314b595"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223146214c8314b595'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/po-kremliaus-sprendimo-kertinis-klausimas-ar-tai-jau-invazija-ir-kaip-gali-reaguoti-vakarai.d?id=89520849" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/RnpTqO1MJa8/rytu-ukraina-89489695.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/po-kremliaus-sprendimo-kertinis-klausimas-ar-tai-jau-invazija-ir-kaip-gali-reaguoti-vakarai.d?id=89520849" class="CBarticleTitle" >Po Kremliaus sprendimo – kertinis klausimas: ar tai jau invazija ir kaip gali reaguoti Vakarai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/po-kremliaus-sprendimo-kertinis-klausimas-ar-tai-jau-invazija-ir-kaip-gali-reaguoti-vakarai.d?id=89520849&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">Seimo Nacionalinio saugumo ir gynybos komiteto (NSGK) pirmininkas Laurynas Kasčiūnas teigia, kad...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/energetika/vokietija-nusprende-sustabdyti-nord-stream-2-sertifikavima.d?id=89522309" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/cpBpuBuwLUY/nord-stream-88433689.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
				






</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/energetika/vokietija-nusprende-sustabdyti-nord-stream-2-sertifikavima.d?id=89522309" class="CBarticleTitle" >Vokietija nusprendė sustabdyti „Nord Stream 2“ sertifikavimą</a>
				</h3><p class="headline-lead">Kaip teigia Vokietijos kancleris Olafas Scholzas, po to kai Rusija pripažino Donecko ir Luhansko...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/lavrovas-pareiske-kad-ukraina-neturi-teises-i-suvereniteta.d?id=89521931" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/tFoEs6G1FTg/sergejus-lavrovas-89521941.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
													






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/lavrovas-pareiske-kad-ukraina-neturi-teises-i-suvereniteta.d?id=89521931" class="CBarticleTitle" >Lavrovas pareiškė, kad Ukraina neturi teisės į suverenitetą</a>&nbsp;<sup class="rsh"><b>Rusijos Dūma patvirtino Putino sutartis su „respublikomis“</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/lavrovas-pareiske-kad-ukraina-neturi-teises-i-suvereniteta.d?id=89521931&amp;com=1" class="commentCount" rel="nofollow">(27)</a>
				</h3><p class="headline-lead"> Rusijos  užsienio reikalų ministras  Sergejus Lavrovas  pareiškė, kad  Ukraina  neturi teisės į...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/zelenskis-svarstysime-nutraukti-diplomatinius-santykius-su-rusija.d?id=89521847" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/MdeTg_2dTFQ/volodymyras-zelenskis-89521877.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
																






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/zelenskis-svarstysime-nutraukti-diplomatinius-santykius-su-rusija.d?id=89521847" class="CBarticleTitle" >Zelenskis: svarstysime nutraukti diplomatinius santykius su Rusija</a>&nbsp;<sup class="rsh"><b>LLR reikalauja „geranoriškai išvesti savo pajėgas“</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/zelenskis-svarstysime-nutraukti-diplomatinius-santykius-su-rusija.d?id=89521847&amp;com=1" class="commentCount" rel="nofollow">(48)</a>
				</h3><p class="headline-lead">Ukrainos užsienio reikalų ministerija pasiūlė šalies prezidentui Volodymyrui Zelenskiui nutraukti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/energetika/ivardijo-kodel-lietuva-nepriestaravo-europos-planams-duju-ir-branduolineje-energetikoje-nesaukime-sau-i-koja.d?id=89521195" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/cXu7zcvd44w/elektra-89521393.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			






</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/energetika/ivardijo-kodel-lietuva-nepriestaravo-europos-planams-duju-ir-branduolineje-energetikoje-nesaukime-sau-i-koja.d?id=89521195" class="CBarticleTitle" >Įvardijo, kodėl Lietuva neprieštaravo Europos planams dujų ir branduolinėje energetikoje: nešaukime sau į koją</a>&nbsp;<a href="https://www.delfi.lt/verslas/energetika/ivardijo-kodel-lietuva-nepriestaravo-europos-planams-duju-ir-branduolineje-energetikoje-nesaukime-sau-i-koja.d?id=89521195&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Lietuva pastabų Europos Komisijos parengtam vadinamajam Taksonomijos aktui neteikė ne iš gero...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/isanalizavo-putino-kalba-toks-galvojimas-kelia-gresme-ne-tik-ukrainai-po-to-bus-baltijos-salys.d?id=89519081" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ZI5o-vCXAh4/vladimiras-putinas-89516665.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/isanalizavo-putino-kalba-toks-galvojimas-kelia-gresme-ne-tik-ukrainai-po-to-bus-baltijos-salys.d?id=89519081" class="CBarticleTitle" >Išanalizavo Putino kalbą: toks galvojimas kelia grėsmę ne tik Ukrainai, po to bus Baltijos šalys</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/isanalizavo-putino-kalba-toks-galvojimas-kelia-gresme-ne-tik-ukrainai-po-to-bus-baltijos-salys.d?id=89519081&amp;com=1" class="commentCount" rel="nofollow">(127)</a>
				</h3><p class="headline-lead">Filosofas, Vytauto Didžiojo universiteto (VDU) profesorius  Gintautas Mažeikis  išanalizavo Rusijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/sam-turejusiems-salyti-su-covid-19-serganciu-asmeniu-nebereikes-izoliuotis.d?id=89521433" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/gHPmvxTlix0/kaukes-darbe-88539061.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/sam-turejusiems-salyti-su-covid-19-serganciu-asmeniu-nebereikes-izoliuotis.d?id=89521433" class="CBarticleTitle" >SAM: turėjusiems sąlytį su COVID-19 sergančiu asmeniu nebereikės izoliuotis</a>&nbsp;<sup class="rsh"><b>atnaujinta</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/sam-turejusiems-salyti-su-covid-19-serganciu-asmeniu-nebereikes-izoliuotis.d?id=89521433&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">Nuo trečiadienio izoliuotis turės tik tie asmenys, kurie gaus teigiamą PGR tyrimo arba antigeno...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/gal-kazkam-ir-karas-krasto-apsaugos-viceministras-siuo-metu-atostogose.d?id=89520185" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/cHmZJG4JdY8/aktualijos-8419-89520957.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/gal-kazkam-ir-karas-krasto-apsaugos-viceministras-siuo-metu-atostogose.d?id=89520185" class="CBarticleTitle" >Gal kažkam ir karas: krašto apsaugos viceministras šiuo metu – atostogose</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/gal-kazkam-ir-karas-krasto-apsaugos-viceministras-siuo-metu-atostogose.d?id=89520185&amp;com=1" class="commentCount" rel="nofollow">(37)</a>
				</h3><p class="headline-lead">Tarptautinei bendruomenei su įtampa stebint situaciją Ukrainoje, vienas krašto apsaugos ministro...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/dvi-salys-jau-isreiske-palaikyma-rusijos-sprendimui-del-separatistiniu-respubliku.d?id=89519631" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/tOjDO_giDq0/5jpg-89519815.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
													






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/dvi-salys-jau-isreiske-palaikyma-rusijos-sprendimui-del-separatistiniu-respubliku.d?id=89519631" class="CBarticleTitle" >Dvi šalys jau išreiškė palaikymą Rusijos sprendimui dėl separatistinių „respublikų“</a>&nbsp;<sup class="rsh"><b>pasaulio lyderiai smerkia </b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/dvi-salys-jau-isreiske-palaikyma-rusijos-sprendimui-del-separatistiniu-respubliku.d?id=89519631&amp;com=1" class="commentCount" rel="nofollow">(125)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/dvi-salys-jau-isreiske-palaikyma-rusijos-sprendimui-del-separatistiniu-respubliku.d?id=89519631" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 170</span></a>		</h3><p class="headline-lead">Damaskas palaiko  Rusijos  sprendimą pripažinti dviejų separatistinių darinių Rytų Ukrainoje...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Palygino dviejų jauninačių veido kremų sudėtis ir pateikė verdiktą: ar tikrai brangesnis lygu geresnis?" data-id="89512393"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/moterys/naudinga/palygino-dvieju-jauninaciu-veido-kremu-sudetis-ir-pateike-verdikta-ar-tikrai-brangesnis-lygu-geresnis.d?id=89512393" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/wVVQOkG3OgY/jolita-siciunaite-89512891.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div>
				






</a></div><div class="headline-author"><span class="for-customers-dplus">Delfi Plius</span>Agnė Keizikienė</div><h3 class="headline-title"><a href="https://www.delfi.lt/moterys/naudinga/palygino-dvieju-jauninaciu-veido-kremu-sudetis-ir-pateike-verdikta-ar-tikrai-brangesnis-lygu-geresnis.d?id=89512393" class="CBarticleTitle" >Palygino dviejų jauninačių veido kremų sudėtis ir pateikė verdiktą: ar tikrai brangesnis lygu geresnis?</a>
				</h3><p class="headline-lead">Sakoma, kad senti galima tiesiog, o galima gražiai. Kas nenori senti gražiai, kai aplink reklamos...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">

					
					<div class="category-widget noborder">
	
	
	
<div class="row"><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/partnerio-turinys/premium/baleto-primarijus-nerijus-juska-visoje-europoje-augancios-elektros-kainos-vercia-mokytis-taupyti-elektra.d?id=89510909" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/280x170/MuXrcpoHosI/projektai-45008-89510947.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
										






</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/partnerio-turinys/premium/baleto-primarijus-nerijus-juska-visoje-europoje-augancios-elektros-kainos-vercia-mokytis-taupyti-elektra.d?id=89510909" class="CBarticleTitle" >Baleto primarijus Nerijus Juška: „Visoje Europoje augančios elektros kainos verčia mokytis taupyti elektrą“</a>
				</h3></div></div><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/partnerio-turinys/premium/konferencijoje-moters-vizija-apie-asmenybes-kurios-siekia-permainu.d?id=89519857" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/dsiW44ePz6U/projektai-45054-89519867.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
										






</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/partnerio-turinys/premium/konferencijoje-moters-vizija-apie-asmenybes-kurios-siekia-permainu.d?id=89519857" class="CBarticleTitle" >Konferencijoje „Moters vizija“ – apie asmenybes, kurios siekia permainų</a>
				</h3></div></div></div></div>					

										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89512393" title="Palygino dviejų jauninačių veido kremų sudėtis ir pateikė verdiktą: ar tikrai brangesnis lygu geresnis?">
	
	<img src="https://g2.dcdn.lt/images/pix/320x216/WfSNjx1sBXM/jolita-siciunaite-89512897.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Agnė Keizikienė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89512393">Palygino dviejų jauninačių veido kremų sudėtis ir pateikė verdiktą: ar tikrai brangesnis lygu geresnis?</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89518695" title="Vis norisi saldumynų? Greičiausiai darote šias mitybos klaidas">
	
	<img src="https://g1.dcdn.lt/images/pix/320x216/KVHbrhR_-RA/delfi-plius-13971-89518981.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Mantas Liekis</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89518695">Vis norisi saldumynų? Greičiausiai darote šias mitybos klaidas</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89514581" title="B2B marketingo kanalų apžvalga: ką pasirinkti, kad būtų ne tik klientų, bet ir pajamų">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/9noen7DxKJ4/skaiciavimai-89519539.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-m360">M360 Premium</span>
Dovilė Jablonskaitė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89514581">B2B marketingo kanalų apžvalga: ką pasirinkti, kad būtų ne tik klientų, bet ir pajamų</a>
										
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','89521459');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1637576577')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1637576577');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
