<!DOCTYPE html>
<html lang="ru">
	<head>
		<title>Фейк: "Мария Захарова вывела на чистую воду литовского политикана и всю его семейку" - RU.DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-10-25T17:21:04+03:00","datePublished":"2022-10-25T17:49:09+03:00","dateModified":"2022-10-25T17:49:09+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/ru\/detektor-lzhi\/lozh\/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473","discussionUrl":"https:\/\/www.delfi.lt\/ru\/detektor-lzhi\/lozh\/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473&amp;com=1","interactionCount":0,"genre":"\u041b\u043e\u0436\u044c","keywords":"\u0421\u043e\u0432\u0435\u0442\u0441\u043a, \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430, \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0434\u0447\u0435\u043d\u043a\u043e, \u0410\u0440\u0443\u043d\u0430\u0441 \u0411\u0443\u0431\u043d\u0438\u0441, \u041b\u0438\u0442\u0432\u0430, \u0412\u0438\u043b\u044c\u043d\u044e\u0441, \u0413\u0430\u0431\u0440\u0438\u044d\u043b\u044e\u0441 \u041b\u0430\u043d\u0434\u0441\u0431\u0435\u0440\u0433\u0438\u0441, \u041a\u0413\u0411, \u041b\u0430\u043d\u0434\u0441\u0431\u0435\u0440\u0433\u0438\u0441, \u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b, \u041e\u0411\u0421\u0415, \u0421\u0430\u044e\u0434\u0438\u0441","headline":"\u0424\u0435\u0439\u043a: \"\u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0432\u044b\u0432\u0435\u043b\u0430 \u043d\u0430 \u0447\u0438\u0441\u0442\u0443\u044e \u0432\u043e\u0434\u0443 \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430\u043d\u0430 \u0438 \u0432\u0441\u044e \u0435\u0433\u043e \u0441\u0435\u043c\u0435\u0439\u043a\u0443\"...","description":"\u0412 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u044f\u0445 \u0432 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0440\u0430\u0437 \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u0444\u0440\u0430\u0433\u043c\u0435\u043d\u0442 \u0432\u0438\u0434\u0435\u043e, \u0432 \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u044f\u043a\u043e\u0431\u044b \u043f\u0440\u0435\u0434\u043a\u0438 \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0433\u043e \u0433\u043b\u0430\u0432\u044b \u041c\u0418\u0414\u0430 \u041b\u0438\u0442\u0432\u044b \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c\u0438 \u0437\u0430 \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u0435\u0432\u0440\u0435\u0435\u0432 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0412\u0442\u043e\u0440\u043e\u0439 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0432\u043e\u0439\u043d\u044b, \u0430 \u0432 \u0441\u0430\u043c\u043e\u0439 \u041b\u0438\u0442\u0432\u0435 \u043f\u043e\u043f\u0438\u0440\u0430\u044e\u0442\u0441\u044f \u043f\u0440\u0430\u0432\u0430 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430. \u041e\u0431\u044a\u044f\u0441\u043d\u044f\u0435\u043c, \u0447\u0442\u043e \u0433\u043e\u0441\u043f\u043e\u0436\u0430 \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u2013 \u043c\u0430\u043d\u0438\u043f\u0443\u043b\u0438\u0440\u0443\u0435\u0442 \u0444\u0430\u043a\u0442\u0430\u043c\u0438 \u0438 \u0441\u0437\u0434\u0430\u0435\u0442 \u0444\u0435\u0439\u043a\u0438.","wordcount":968,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-v-91590643.jpg","width":1280,"height":720,"caption":"\u0424\u0435\u0439\u043a: \u201c\u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0432\u044b\u0432\u0435\u043b\u0430 \u043d\u0430 \u0447\u0438\u0441\u0442\u0443\u044e \u0432\u043e\u0434\u0443 \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430\u043d\u0430 \u0438 \u0432\u0441\u044e \u0435\u0433\u043e \u0441\u0435\u043c\u0435\u0439\u043a\u0443\u201d"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473" />


	<meta name="description" content="DELFI - В социальных сетях в очередной раз появился фрагмент видео, в котором Мария Захарова распространяет информацию о том, что якобы предки нынешнего главы МИДа Литвы являются ответственными за уничтожение евреев во время Второй мировой войны, а в самой Литве попираются права человека. Объясняем, что госпожа Захарова – манипулирует фактами и сздает фейки." />
<meta property="og:title" content="Фейк: &quot;Мария Захарова вывела на чистую воду литовского политикана и всю его семейку&quot;" />
	<meta property="og:url" content="https://www.delfi.lt/a/91590473" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="В социальных сетях в очередной раз появился фрагмент видео, в котором Мария Захарова распространяет информацию о том, что якобы предки нынешнего главы МИДа Литвы являются ответственными за уничтожение евреев во время Второй мировой войны, а в самой Литве попираются права человека. Объясняем, что госпожа Захарова – манипулирует фактами и сздает фейки." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Детектор лжи, Ложь" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-v-91590643.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-v-91590643.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='91590473'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-10-25T17:49:09+0300'/>
<meta name='cXenseParse:recs:category' content='detektor-lzhi/lozh'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='ru.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/ru"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Фейк: &quot;Мария Захарова вывела на чистую воду литовского политикана и всю его семейку&quot;" />
<meta name="twitter:description" content="В социальных сетях в очередной раз появился фрагмент видео, в котором Мария Захарова распространяет информацию о том, что якобы предки нынешнего главы МИДа Литвы являются ответственными за уничтожение евреев во время Второй мировой войны, а в самой Литве попираются права человека. Объясняем, что госпожа Захарова – манипулирует фактами и сздает фейки." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-v-91590643.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/ru/detektor-lzhi/article.php?id=91590473">

	
                                                                                                                              
<script type="text/javascript"> var _ain ={"id":"2678","postid":91590473,"maincontent":".article-title, .delfi-article-lead, delfi-article-body","title":"\u0424\u0435\u0439\u043a: \"\u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0432\u044b\u0432\u0435\u043b\u0430 \u043d\u0430 \u0447\u0438\u0441\u0442\u0443\u044e \u0432\u043e\u0434\u0443 \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430\u043d\u0430 \u0438 \u0432\u0441\u044e \u0435\u0433\u043e \u0441\u0435\u043c\u0435\u0439\u043a\u0443\"","pubdate":"2022-10-25T17:49:09+03:00","authors":"DELFI","sections":"RUS Delfi>\u0414\u0435\u0442\u0435\u043a\u0442\u043e\u0440 \u043b\u0436\u0438>\u041b\u043e\u0436\u044c","tags":"\u0421\u043e\u0432\u0435\u0442\u0441\u043a, \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430, \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0434\u0447\u0435\u043d\u043a\u043e, \u0410\u0440\u0443\u043d\u0430\u0441 \u0411\u0443\u0431\u043d\u0438\u0441, \u041b\u0438\u0442\u0432\u0430, \u0412\u0438\u043b\u044c\u043d\u044e\u0441, \u0413\u0430\u0431\u0440\u0438\u044d\u043b\u044e\u0441 \u041b\u0430\u043d\u0434\u0441\u0431\u0435\u0440\u0433\u0438\u0441, \u041a\u0413\u0411, \u041b\u0430\u043d\u0434\u0441\u0431\u0435\u0440\u0433\u0438\u0441, \u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b, \u041e\u0411\u0421\u0415, \u0421\u0430\u044e\u0434\u0438\u0441","access_level":"free","article_type":"news","reader_type":"anonymous"};</script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1666167718">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1663666459">
<link rel="stylesheet" href="https://g2.dcdn.lt/ru/s/style-2017.css?v=1665122283" />
<link rel="stylesheet" href="https://g4.dcdn.lt/projektai/melo-detektorius/s/style.css?v=1660292932" />
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1666656000"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1649938453"></script>
<script type="text/javascript" src="https://g1.dcdn.lt/projektai/melo-detektorius/j-ru/script.js?v=1660294915"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=sovetsk,arunas-bubnis,litva,vilnyus,gabrielyus-landsbergis,kgb-0,landsbergis,mid-litvy,obse,sayudis','channel=rudelfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['detektor-lzhi','lozh','rudelfi','ck-sovetsk','ck-arunas-bubnis','ck-litva','ck-vilnyus','ck-gabrielyus-landsbergis','ck-kgb-0','ck-landsbergis','ck-mid-litvy','ck-obse','ck-sayudis','91590473'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([522129,522130]);</script>	<div class="header-expand-overlay"></div>
	<div class="container-fluid">
		<header>
			<div class="header-top">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<div class="pull-left">
								<nav>
									<span class="header-date pull-left">25 октября, вторник</span>
									<span class="pull-left">|</span>
									<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 13&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
									<div class="clearfix"></div>
								</nav>
							</div>
							<div class="pull-right">
								<nav>
									<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Поиск</a>
									<span>|</span>							
									<a href="//www.delfi.lt/valiutos/">Валюты</a>
									<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
									<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
									<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
									<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
									<span>|</span>
									<a href="//www.delfi.lt/">LT</a>
									<a href="https://www.delfi.lt/ru/" class="active">RU</a>
									<a href="https://www.delfi.lt/en/">EN</a>
									<span>|</span>								
									<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Подключиться</span></a>
								</nav>
							</div>
							<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="header mb20">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">				
							<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
							<div class="header-logo pull-left" style="padding: 12px 0;">
								<a href="https://www.delfi.lt/ru/" title="Delfi.ru">
									<img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Новости в Литвe и в мире" height="42" />
								</a>
							</div>
							<nav class="header-nav pull-left" style="margin-left: 25px;">
								<ul class="nav">
									<li><a title="Свежие" target="_top" href="https://www.delfi.lt/ru/archive/latest.php">Свежие</a></li>           		
									<li><a title="За рубежом" target="_top" href="https://www.delfi.lt/ru/abroad/">За рубежом</a></li>
									<li><a title="Мнения и комментарии" target="_top" href="https://www.delfi.lt/ru/opinions/">Мнения и комментарии</a></li>
									<li><a title="Спорт" target="_top" href="https://www.delfi.lt/ru/sport/">Спорт</a></li>
									<li><a title="Детектор лжи" target="_top" href="https://www.delfi.lt/ru/detektor-lzhi/">Детектор лжи</a></li>
									<li><a title="Шоу-парк" target="_top" href="https://www.delfi.lt/ru/misc/">Шоу-парк</a></li>
									<li><a title="Архив" target="_top" href="https://www.delfi.lt/ru/archive/">Архив</a></li>
									<li><a title="Темы" target="_top" href="https://www.delfi.lt/ru/temy/">Темы</a></li>
									<li><a title="ВКЛ" target="_top" href="https://www.delfi.lt/ru/vkl/">ВКЛ</a></li>
									<li><a title="В фокусе" target="_top" href="https://www.delfi.lt/ru/v-fokuse/">В фокусе</a></li>							
									<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
									<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://www.delfi.lt/en/"><span class="sprite s-en"></span></a></li>				
									<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
									<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
								</ul>
							</nav>
							<div class="clearfix"></div>
							<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI Video</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie Delfi</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте Delfi</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</header>
	</div>
<div class="m0 p0">
	<a href="https://ru.delfi.lt/detektor-lzhi/?page=novosti" style="background:url('https://g4.dcdn.lt/projektai/melo-detektorius/i-ru/herro.jpg') 50% 50% / cover no-repeat #141515; width:100%; height:600px;display:inline-block"></a>
</div>
	
<div class="container md-navigation block-nav">
	<ul>
		<li ><a href="https://ru.delfi.lt/detektor-lzhi/?page=novosti">Новости</a></li>
		<li ><a href="https://ru.delfi.lt/detektor-lzhi/?page=o-nas">О нас</a></li>
		<li ><a href="https://ru.delfi.lt/detektor-lzhi/?page=sponsory">Спонсоры</a></li>
		<li ><a href="https://ru.delfi.lt/detektor-lzhi/?page=metodologiya">Методология</a></li>
				 	<li><a class="fancybox" style="color:#0372dd" href="https://ru.delfi.lt/detektor-lzhi/otpravit.php">Отправьте факт</a></li>
		 	
	</ul>
</div>
		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/ru/" itemprop="item"><span itemprop="name">RU.DELFI</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/ru/detektor-lzhi/" itemprop="item"><span itemprop="name">Детектор лжи</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/ru/detektor-lzhi/lozh/" itemprop="item"><span itemprop="name">Ложь</span></a><meta itemprop="position" content="3" /></span>
</div>






<div class="article-wrapper" itemscope itemtype="https://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2022-10-25T17:49:09+0300" />
	<meta itemprop="dateModified" content="2022-10-25T17:49:09+0300" />


	<div class="article-title">
		<h1 itemprop="headline">
						Фейк: "Мария Захарова вывела на чистую воду литовского политикана и всю его семейку"
					</h1>
														
										</div>


		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">ru.DELFI.lt</div>
	
									<div class="source-date"> вторник, 25 октября  2022 г. 17:49</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fdetektor-lzhi%2Flozh%2Ffejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d%3Fid%3D91590473" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473&redirect_uri=https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fdetektor-lzhi%2Flozh%2Ffejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d%3Fid%3D91590473" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=91590473&amp;url=%2Fdetektor-lzhi%2Flozh%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=91590473" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Фейк: "Мария Захарова вывела на чистую воду литовского политикана и всю его семейку"</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="91590473">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body">


				<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>В социальных сетях в очередной раз появился фрагмент видео, в котором <a href="https://ru.delfi.lt/temy/" title="Мария Захарова" class="ttl_link textTag_83159949" target="_blank">Мария Захарова</a> распространяет информацию о том, что якобы предки нынешнего главы <a href="https://ru.delfi.lt/temy/mid-litvy" title="МИД Литвы" class="ttl_link textTag_56816243" target="_blank">МИДа Литвы</a> являются ответственными за уничтожение евреев во время Второй мировой войны, а в самой Литве попираются права человека. Объясняем, что госпожа Захарова – манипулирует фактами и сздает фейки.</b>
		</div>


						<div class="article-image">
			<div class="image-article">
	<a href="https://g4.dcdn.lt/images/pix/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-v-91590643.jpg" class="fancybox" title="Фейк: “Мария Захарова вывела на чистую воду литовского политикана и всю его семейку”" data-caption="Фейк: “Мария Захарова вывела на чистую воду литовского политикана и всю его семейку”">
		<img src="https://g4.dcdn.lt//images/pix/880x550/yK3KO4F5p_g/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-v-91590633.jpg" width="880" height="550" alt="Фейк: “Мария Захарова вывела на чистую воду литовского политикана и всю его семейку”"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Фейк: “Мария Захарова вывела на чистую воду литовского политикана и всю его семейку”</div>		
			<div class="img-article-source">&copy;&nbsp;Ekrano nuotr.</div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="665313635812efe6e8c"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'665313635812efe6e8c', mark: 1});</script>
				</div>
				
				
				
								<p><iframe src="https://g4.dcdn.lt/projektai/melo-detektorius/i-ru/polygraph/lie1/" frameborder="0" width="100%" height="96px"></iframe></p><h4>Teiginiai</h4><p><br>1) В Литве попираются базовые законы и права человека;</p><p>2) Витаутас <a href="https://ru.delfi.lt/temy/landsbergis" title="Ландсбергис" class="ttl_link textTag_53778487" target="_blank">Ландсбергис</a>-Жямкальнис, прадед <a href="https://ru.delfi.lt/temy/gabrielyus-landsbergis" title="Габриэлюс Ландсбергис" class="ttl_link textTag_65975908" target="_blank">Габриэлюса Ландсбергиса</a>, нынешнего министра иностранных дел Литвы, сотрудничал с фашистами и тайной нацистской полицией гестапо, непосредственно участвовал в создании концентрационных лагерей по всей Литве;<br>3) Витаутас Ландсбергис, дед Габриэлюса Ландсбергиса активно сотрудничал со спецслужбами <a href="https://ru.delfi.lt/temy/sovetsk" title="Советск" class="ttl_link textTag_90601169" target="_blank">Советского</a> Союза и по их рекомендации был определен в лидеры движения литовской интеллигенции "<a href="https://ru.delfi.lt/temy/sayudis" title="Саюдис" class="ttl_link textTag_61527268" target="_blank">Саюдис</a>" в поддержку перестройки;<br>Вердикт:</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/news/live/v-bolnicu-popal-vitautas-landsbergis.d?id=91369439">В больницу попал Витаутас Ландсбергис</a>
				
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/news/live/vitautasa-landsbergisa-vypishut-iz-bolnicy-vo-vtornik.d?id=91388723">Витаутаса Ландсбергиса выпишут из больницы во вторник</a>
				
			 </div>
			</div>
<p>Госпожа Мария Захарова на чистую воду никого не вывела, все что в очередной раз сделала Захарова, это в очередной раз распространила ложную информацию о предках главы литовского министерства иностранных дел – Габриэлюса Ландсбергиса и повторила нарратив о том, что Литва не является демократической страной. Наш вердикт – фейк и манипуляция.</p><h4>Melo detektoriaus komentaras</h4><p><br>Российские политики, пресса, должностные лица и пророссийские блогеры с завидным постоянством возвращаются вот уже в течение ряда лет к теме семьи Ландсбергисов и к тому, что, по их мнению, в Литве – попираются права человека. Мы <a href="https://www.delfi.lt/ru/detektor-lzhi/manipuliacia/dezinformaciya-landsbergisy-rabotali-na-fashistov-unichtozhali-evreev.d?id=90355847" target="_blank">подготовили</a> ряд материалов, в которых <a href="https://www.delfi.lt/ru/detektor-lzhi/lozh/dezinformaciya-otec-vitautasa-landsbergisa-uchastvoval-v-sozdanii-konclagerej-v-litve.d?id=91014409" target="_blank">объясняем</a> почему и как Мария Захарова где не договаривает а где и манипулирует фактами, когда рассказывает о прошлом Ландсбергисов, и когда критикует Литву, и <a href="https://www.delfi.lt/ru/detektor-lzhi/lozh/dezinformaciya-v-stranah-baltii-nenavidyat-vse-russkoe.d?id=91071017" target="_blank">страны Балтии</a> за “нарушение прав человека”.</p><div id="522133635812efe7255809364626" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'522133635812efe7255809364626'});</script>
<p>В Литве без исключения у всех жителей есть <a href="https://www.delfi.lt/ru/detektor-lzhi/lozh/dezinformaciya-v-litve-narushayutsya-prava-russkoyazychnyh.d?id=91367805" target="_blank">неограниченный доступ</a> к информационным изданиям на русском языке, которые не контролируются Российской Федерацией. В стране <a href="https://www.svis.smm.lt/bendrasis-ugdymas-2/" target="_blank">действуют</a> школы с русским языком обучения, в которых обучается около 12 тыс. учащихся.</p><p><a href="https://ru.delfi.lt/temy/" title="Александр Радченко" class="ttl_link textTag_89081875" target="_blank">Александр Радченко</a>, юрист и общественный деятель из Литвы в комментарии для DELFI, заявил “к вопросу о законности и легитимности литовского правительства – литовский парламент был избран в 2020 году в ходе свободных, честных выборов, в тайном голосовании и на широкой конкурентной основе. <a href="https://www.delfi.lt/ru/detektor-lzhi/chastichnaya-lozh/manipulyaciya-rezhim-lukashenko-demokraticheskij-a-v-litve-fashistskij.d?id=88035431" target="_blank">Абсолютную легитимность</a> избранного парламента подтвердили независимые международные наблюдатели, например, из миссии Бюро по демократическим институтам и правам человека <a href="https://ru.delfi.lt/temy/obse" title="ОБСЕ" class="ttl_link textTag_57343601" target="_blank">ОБСЕ</a>. В литовском правительстве или других органах власти нет ни одного политика, находящегося под следствием, в международном розыске или под международными санкциями. Так что все разговоры о “преступном режиме”, “нелегитимном правительстве” – это бред сивой кобылы”.</p><p><strong>Семья Ландсбергисов – миф и реальность:</strong></p><div id="522134635812efe72ba1732920501" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526344&mkv=www.delfi.lt:rudelfi&mkw=detektor-lzhi,lozh,ck-sovetsk,ck-arunas-bubnis,ck-litva,ck-vilnyus,ck-gabrielyus-landsbergis,ck-kgb-0,ck-landsbergis,ck-mid-litvy,ck-obse,ck-sayudis.pmp.empty',function(){window._dlf&&_dlf.adxtag(522134,{mark:1,dom:'522134635812efe72ba1732920501'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526344&mkv=www.delfi.lt:rudelfi&mkw=detektor-lzhi,lozh,ck-sovetsk,ck-arunas-bubnis,ck-litva,ck-vilnyus,ck-gabrielyus-landsbergis,ck-kgb-0,ck-landsbergis,ck-mid-litvy,ck-obse,ck-sayudis" data-sound-onhover="false"></script></div><p>Более чем сомнительно, что “Витаутас Ландсбергис-Жямкальнис, прадед Габриэлюса Ландсбергиса, нынешнего министра иностранных дел Литвы, сотрудничал с фашистами и тайной нацистской полицией гестапо, непосредственно участвовал в создании концентрационных лагерей по всей Литве”.<br>В историографии нет даже подтверждения того, что само правительство вместе с оккупационными властями создало целую сеть таких лагерей по всей территории Литвы. Также не подтверждается, что Витаутас Ландсбергис-Жямкальнис играл в этом процессе какую-то особую роль. С другой стороны, существование такого процесса сотрудничества вообще сомнительно, ведь 25 июня 1941 года оккупационные силы все еще находились у власти. Оккупационные немецкие власти ясно дали понять членам Временного правительства Литвы, что не намерены признавать независимость, провозглашенную восставшими и также не намерены признавать провозглашенное ими правительство в качестве руководящего органа независимого литовского государства.</p><p>В такой ситуации Временное правительство Литвы как институт власти вряд ли могло сотрудничать с оккупационной администрацией с целью создания целой сети концентрационных лагерей по всей Литве. Есть только сообщения о том, что правительство участвовало в создании одного лагеря. В протоколе заседания Кабинета министров Временного правительства Литвы от 30 июня 1941 года говорится, что они заслушали доклад коменданта Каунаса, полковника Бобелиса, о создании батальона и еврейского концентрационного лагеря.</p><div id="564903635812efe73621956852266" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564903,{mark:1,dom:'564903635812efe73621956852266'});</script>
<p>Создание еврейского концентрационного лагеря было одобрено, и это было поручено заместителю министра коммунального хозяйства, Швипе в контакте с полковником Бобелисом. С другой стороны, создание еврейского концентрационного лагеря в Каунасском форте VII не было идеей Временного правительства Литвы. В 1966 году бывший офицер связи Каунасской 821-й военной комендатуры А. Жемрибас заявил, что 29 июня 1941 года генерал фон Поль, военно-полевой комендант, сообщил ему о полученном из Берлина приказе сконцентрировать евреев в отдельном лагере. Резня евреев в Каунасском форте 29 октября 1941 года была организована сотрудниками немецкой полиции безопасности и СД в Литве (во главе со штандартенфюрером СС Карлом Егером).</p><p>Жертвы были доставлены на место расправы с Площади демократов, которая была частью Каунасского гетто, где они были отобраны из примерно 27 000 евреев. Отбор проводился сотрудниками гестапо. На момент расправы Временного правительства Литвы не существовало уже более двух месяцев. Нет никаких доказательств того, что Витаутас Ландсбергис-Жямкальнис после завершения своих обязанностей в качестве министра якобы работал в полиции безопасности Германии и СД, и что в качестве сотрудника последней он оказал большое влияние на массовые убийства, о которых идет речь.</p><div id="DLT_300x250_InArticle_4" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<p>По словам Захаровой, Витаутас Ландсбергис поддерживал контакты с советскими спецслужбами и был назначен лидером “Саюдиса” по их рекомендации. Подобные утверждения не подкреплены никакими документами, хотя такие слухи были. В “Саюдисе” были лица, которые, как выяснилось позже на основании документов <a href="https://ru.delfi.lt/temy/kgb-0" title="КГБ" class="ttl_link textTag_59885211" target="_blank">КГБ</a>, имели контакты с КГБ, но это не оказало решающего влияния на процессы, развивавшиеся в Литве. КГБ был настроен против любых сил сопротивления, включая людей “Саюдиса”. Более того, движущей силой были люди, не связанные с партийной номенклатурой. Об этом свидетельствуют и документы КГБ, в которых движение рассматривается как враждебная сила, которую необходимо всячески подрывать, поэтому говорить о том, что КГБ инициировал движение, не имеет смысла.</p><ul><li>Источники</li><li><a href="https://www.delfi.lt/ru/detektor-lzhi/lozh/dezinformaciya-v-stranah-baltii-nenavidyat-vse-russkoe.d?id=91071017" target="_blank">Дезинформация: в странах Балтии ненавидят все русское</a></li><li><a href="https://www.delfi.lt/ru/detektor-lzhi/lozh/dezinformaciya-otec-vitautasa-landsbergisa-uchastvoval-v-sozdanii-konclagerej-v-litve.d?id=91014409" target="_blank">Дезинформация: отец Витаутаса Ландсбергиса участвовал в создании концлагерей в Литве</a></li><li><a href="https://www.delfi.lt/ru/detektor-lzhi/lozh/dezinformaciya-v-litve-narushayutsya-prava-russkoyazychnyh.d?id=91367805" target="_blank">Дезинформация: в Литве нарушаются права русскоязычных</a></li><li><a href="https://www.svis.smm.lt/bendrasis-ugdymas-2/" target="_blank">Министерство просвещения, науки и науки – данные по школам национальных меньшинств</a></li><li><a href="https://www.delfi.lt/ru/detektor-lzhi/manipuliacia/dezinformaciya-landsbergisy-rabotali-na-fashistov-unichtozhali-evreev.d?id=90355847" target="_blank">Дезинформация: Ландсбергисы работали на фашистов, уничтожали евреев</a></li><li>Временное правительство Литвы. Протоколы заседаний 24 июня - 4 августа 1941 года, <a href="https://ru.delfi.lt/temy/vilnyus" title="Вильнюс" class="ttl_link textTag_63786662" target="_blank">Вильнюс</a>, 2001, с.19-20</li><li>Chr. Dieckmann, S. Sužiedėlis, Преследования и массовые убийства литовских евреев летом и осенью 1941 года, Вильнюс, 2006, с. 46</li><li>Массовые убийства в Литве (1941-1944), Вильнюс, 1965, д. 1, с. 135</li><li>А<a href="https://ru.delfi.lt/temy/arunas-bubnis" title="Арунас Бубнис" class="ttl_link textTag_87008283" target="_blank">рунас Бубнис</a>, каторжная тюрьма в Каунасе во время нацистской оккупации в 1941-1944 годах</li><li>Геноцид и резистенция, 2009, 1(25), pp. 30-32; Место массовых убийств; https://www.9fortomuziejus.lt/istorija/masiniu-zudyniu-vieta/</li><li>Ч. Лауринавичюс, В. Сирутавичюс, История Литвы. Саюдис: от создания до 11 марта. (XXI, 1d). Вильнюс, 2008, с.80-81</li></ul>

				
				</div>

				<script type="text/javascript">_dct({a:91590473});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				<div><a href="https://ru.delfi.lt/detektor-lzhi/?page=o-nas"><img src="https://g4.dcdn.lt/projektai/melo-detektorius/i-ru/580x450.png" width="100%"></a></div>				<div id="fact-report-modal">
	<script src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title">ВЫСЫЛАЙ ФАКТ!</h4>
		<h3 class="modal-descritpion">Если комментарии экспертов или политиков показались вам неубедительными, проверь их при помощи „Детектора лжи” и узнай правду!</h3>
		<hr/>
	</div>
	<div>
		<form id="fact-report-form" method="post" action="#" name="form">
			<input type="hidden" name="MAX_FILE_SIZE" value="20000000" /> 
			<div class="form-group">
				<div class="fl w50 pr10">
					<label class="control-label">ИМЯ, ФАМИЛИЯ *</label>
					<input type="text" name="__mrvp"  class="form-control">	
				</div>
				
				<div class="fl w50 pl10">
					<label class="control-label">Электронная почта *</label>
					<input name="__mrae" type="text" class="form-control">
				</div>
									
			</div>
	
			<div class="form-group">
				<div class="">
					<label class="control-label">Ваш комментарий *</label>
					<textarea name="__mrct" class="form-control"></textarea>
				</div>
			</div>
			
			<div class="form-group row">
				
					<label class="control-label">Документ или фотография</label>
					<div class="file-name fl">
						<input type="text" id="upload-file" placeholder="Выбранный файл" disabled="disabled" class="form-control pull-left">
						<i class="fal fa-times-circle file-delete"></i></div>
					<div class="file-upload fr">				
						<span>Загрузить</span>
						<input type="file" name="factFile" class="upload-btn" id="upload-btn">
					</div>
				
			</div>
			
			<div class="form-group">
				<div class="">
					<label class="control-label">Подтвердите, что вы не робот *</label>
					<input id="__mrhost" type="hidden" value="" />
					<div class="g-recaptcha" data-sitekey="6Levg0kUAAAAAN5mZTez8AgtV3qJx2J8NyHae3YF"></div>
					<div class="pt10">* Поля обязательные к заполнению </div>
					<button id="__mrsb" type="button" class="btn btn-primary">Отправить</button>
					<div class="clearfix"></div>
				</div>
			</div>
		</form>
		<div class="fact-report-message"></div>
	</div>
</div>

<script type="text/javascript">
	var $cid = "85827865"
</script>
				
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<a target="_blank" href="https://ru.delfi.lt" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://g1.dcdn.lt/images/pix/file83476659_delfi-ru-saltinis.png" alt="ru.DELFI.lt" border="0" width="223" height="52" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				

				
	<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fdetektor-lzhi%2Flozh%2Ffejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d%3Fid%3D91590473" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473&redirect_uri=https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fdetektor-lzhi%2Flozh%2Ffejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d%3Fid%3D91590473" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=91590473&amp;url=%2Fdetektor-lzhi%2Flozh%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=91590473" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Фейк: "Мария Захарова вывела на чистую воду литовского политикана и всю его семейку"</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/ru/detektor-lzhi/lozh/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="91590473">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


<ul class="article-tags">
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/sovetsk" target="_blank">Советск</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/" target="_blank">Мария Захарова</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/" target="_blank">Александр Радченко</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/arunas-bubnis" target="_blank">Арунас Бубнис</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/litva" target="_blank">Литва</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/vilnyus" target="_blank">Вильнюс</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/gabrielyus-landsbergis" target="_blank">Габриэлюс Ландсбергис</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/kgb-0" target="_blank">КГБ</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/landsbergis" target="_blank">Ландсбергис</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/mid-litvy" target="_blank">МИД Литвы</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/obse" target="_blank">ОБСЕ</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/sayudis" target="_blank">Саюдис</a>
	  </li>
	</ul>





<div class="delfi-article-banner">
	<div id="555607635812efe7922" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'555607635812efe7922'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":91590473,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/ru\/detektor-lzhi\/lozh\/fejk-mariya-zaharova-vyvela-na-chistuyu-vodu-litovskogo-politikana-i-vsyu-ego-semejku.d?id=91590473","articleTitle":"\u0424\u0435\u0439\u043a: \"\u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0432\u044b\u0432\u0435\u043b\u0430 \u043d\u0430 \u0447\u0438\u0441\u0442\u0443\u044e \u0432\u043e\u0434\u0443 \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430\u043d\u0430 \u0438 \u0432\u0441\u044e \u0435\u0433\u043e \u0441\u0435\u043c\u0435\u0439\u043a\u0443\"","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>


				<div id="top-pt">
						

	
	
<div class="row"><div class="col-xs-4"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/megstantiems-meksikietiska-virtuve-isskirtine-vieta-vilniaus-sirdyje-stebina-skoniais-ir-sunkiai-iveikiamomis-porcijomis.d?id=91528097" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/280x170/1uC4p0S38MQ/projektai-55553-91528177.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/megstantiems-meksikietiska-virtuve-isskirtine-vieta-vilniaus-sirdyje-stebina-skoniais-ir-sunkiai-iveikiamomis-porcijomis.d?id=91528097" class="CBarticleTitle" >Mėgstantiems meksikietišką virtuvę – išskirtinė vieta Vilniaus širdyje: stebina skoniais ir sunkiai įveikiamomis porcijomis</a>
				</h3></div></div><div class="col-xs-4"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/verslo-poziuris/mazmenines-prekybos-inovatorius-iki-kokias-naujoves-atnese-30-aji-gimtadieni-svenciantis-prekybos-tinklas.d?id=91553021" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/280x170/AkVulH2R7pI/iki-bitute-kasos-91553039.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/verslo-poziuris/mazmenines-prekybos-inovatorius-iki-kokias-naujoves-atnese-30-aji-gimtadieni-svenciantis-prekybos-tinklas.d?id=91553021" class="CBarticleTitle" >Mažmeninės prekybos inovatorius „Iki“: kokias naujoves atnešė 30-ąjį gimtadienį švenčiantis prekybos tinklas</a>
				</h3></div></div><div class="col-xs-4"><div class="headline  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/imuniteto-gidas/daugiau-kaip-puseje-maisto-produktu-esantis-ingredientas-pavojingas-sveikatai-taciau-gamintojai-nesvarsto-jo-atsisakyti.d?id=91339783" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/280x170/EX8m5Uot4IY/projektai-54820-91403969.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/>
			
							
							
							
							
							
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/imuniteto-gidas/daugiau-kaip-puseje-maisto-produktu-esantis-ingredientas-pavojingas-sveikatai-taciau-gamintojai-nesvarsto-jo-atsisakyti.d?id=91339783" class="CBarticleTitle" >Daugiau kaip pusėje maisto produktų esantis ingredientas: pavojingas sveikatai, tačiau gamintojai nesvarsto jo atsisakyti</a>&nbsp;<a href="https://www.delfi.lt/projektai/imuniteto-gidas/daugiau-kaip-puseje-maisto-produktu-esantis-ingredientas-pavojingas-sveikatai-taciau-gamintojai-nesvarsto-jo-atsisakyti.d?id=91339783&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3></div></div></div>			</div>
			<style type="text/css">
				#top-pt .img-responsive {
					width: 180px !important;
					height: 110px !important;
				}
				#top-pt .col-xs-4 .h-carousel {
					width: 180px;
				}
				#top-pt .col-xs-4 .h-carousel div, #top-pt .col-xs-4 .h-carousel-link {
					height: 110px;
					width: 180px;
				}
				#top-pt .headline.ad-text::before {
				    top: -22px;
				}
				#top-pt .headline-title {
				    font-size: 14px;
				    line-height: 130%;
				    font-weight: 600;
				}
			</style>
		



<div class="delfi-article-banner">
	<div id="522314635812f006610"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'522314635812f006610'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-kakoj-byl-by-smysl-v-nato-esli-by-v-nem-ne-bylo-ukrainy.d?id=91410493" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/POnGh-ALySw/gabrielius-landsbergis-91410599.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-kakoj-byl-by-smysl-v-nato-esli-by-v-nem-ne-bylo-ukrainy.d?id=91410493" class="CBarticleTitle" >Глава МИД Литвы: какой был бы смысл в НАТО, если бы в нем не было Украины</a>
				</h3><p class="headline-lead">Министр иностранных дел: какой смысл был бы в НАТО, если...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/live/professor-vitautas-landsbergis-prazdnuet-90-letnij-yubilej.d?id=91516431" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/z1eZ15qZa50/vytautas-landsbergis-91511209.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/live/professor-vitautas-landsbergis-prazdnuet-90-letnij-yubilej.d?id=91516431" class="CBarticleTitle" >Профессор Витаутас Ландсбергис празднует 90-летний юбилей</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/ru/news/live/professor-vitautas-landsbergis-prazdnuet-90-letnij-yubilej.d?id=91516431" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 103</span></a>		</h3><p class="headline-lead">Профессор Витаутас  Ландсбергис  во вторник празднует...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/politics/prezident-po-telefonu-pozdravil-vitautasa-landsbergisa-s-90-letiem.d?id=91527159" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/QAFXnVozrdk/vytautas-landsbergis-91527277.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/politics/prezident-po-telefonu-pozdravil-vitautasa-landsbergisa-s-90-letiem.d?id=91527159" class="CBarticleTitle" >Президент по телефону поздравил Витаутаса Ландсбергиса с 90-летием</a>
				</h3><p class="headline-lead"> Президент Литвы   Гитанас Науседа  во вторник по...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-govorit-o-logichnom-shage-otsoedinenii-ot-rossijskoj-zheleznoj-dorogi.d?id=91551339" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/S22nEJtFg5k/tranzitas-i-kaliningrada-90929875.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-govorit-o-logichnom-shage-otsoedinenii-ot-rossijskoj-zheleznoj-dorogi.d?id=91551339" class="CBarticleTitle" >Глава МИД Литвы говорит о логичном шаге - отсоединении от российской железной дороги</a>
				</h3><p class="headline-lead">Следующим   шагом, направленным на полное отмежевание...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-sankcii-iranu-signal-chto-es-budet-reagirovat-na-pomosch-rf-v-vojne.d?id=91553717" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/Tfv36wW3gRc/gabrielius-landsbergis-90777419.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-sankcii-iranu-signal-chto-es-budet-reagirovat-na-pomosch-rf-v-vojne.d?id=91553717" class="CBarticleTitle" >Глава МИД Литвы: санкции Ирану – сигнал, что ЕС будет реагировать на помощь РФ в войне</a>
				</h3><p class="headline-lead">Санкции   против Ирана за поставки оружия в Россию – это...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-na-obvineniya-rf-v-adres-ukrainy-o-gryaznoj-bombe-nuzhno-smotret-serezno.d?id=91582181" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/ENrkfpzVfSM/gabrielius-landsbergis-91581723.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-na-obvineniya-rf-v-adres-ukrainy-o-gryaznoj-bombe-nuzhno-smotret-serezno.d?id=91582181" class="CBarticleTitle" >Глава МИД Литвы: на обвинения РФ в адрес Украины о "грязной бомбе" нужно смотреть серьезно</a>
				</h3><p class="headline-lead">Министр   иностранных дел Литвы  Габриэлюс Ландсбергис...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
				
			</div>
										<div class="col-xs-4">
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block sticky-ad sticky-long">
	<div>
		<a class="fancybox" href="https://ru.delfi.lt/detektor-lzhi/otpravit.php">
			<img src="https://g3.dcdn.lt/projektai/melo-detektorius/i-ru/300x600.png" width="300" height="600">
		</a>
	</div>
</div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
			</div>
		</div>
	</footer>
</div><script type="text/javascript">
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', 'https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1656493097')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', 'https://g4.dcdn.lt/glt/c/delfi-login/app.js?1656493097');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','91590473');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_user_dplus)cX.callQueue.push(['setCustomParameters',{'reg_user_dplus':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.user_id)cX.callQueue.push(['setCustomParameters',{'userId':_dlf.user_id}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script type="text/javascript">(function (d, s) {var sf = d.createElement(s);sf.type = 'text/javascript';sf.async = true;sf.src = (('https:' == d.location.protocol)? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com': 'http://t.contentinsights.com') + '/stf.js';var t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf, t);})(document, 'script');</script><script>window.tentacles = {apiToken:'sil6q3vqp6ia0rx9tyttyo1w91vuhtjf'};</script><script src="https://tentacles.smartocto.com/ten/tentacle.js"></script><script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script>
	</body>
</html>
