<!DOCTYPE html>
<html>
	<head>
		<title>Глава МИД Литвы: ситуация с безопасностью не изменится, даже если война в Украине будет остановлена - RU.DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-04-07T08:52:33+03:00","datePublished":"2022-04-07T09:18:11+03:00","dateModified":"2022-04-07T09:18:11+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/ru\/news\/politics\/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881","discussionUrl":"https:\/\/www.delfi.lt\/ru\/news\/politics\/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881&amp;com=1","interactionCount":0,"genre":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","keywords":"\u0432\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u041b\u0438\u0442\u0432\u0430, \u0413\u0430\u0431\u0440\u0438\u044d\u043b\u044e\u0441 \u041b\u0430\u043d\u0434\u0441\u0431\u0435\u0440\u0433\u0438\u0441, \u0420\u043e\u0441\u0441\u0438\u0438","headline":"\u0413\u043b\u0430\u0432\u0430 \u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b: \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0441 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c\u044e \u043d\u0435 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u0441\u044f, \u0434\u0430\u0436\u0435 \u0435\u0441\u043b\u0438 \u0432\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0430...","description":"\u0421\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0441 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c\u044e \u043d\u0435 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u0441\u044f, \u0434\u0430\u0436\u0435 \u0435\u0441\u043b\u0438 \u0432\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0430, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u041b\u0438\u0442\u0432\u044b \u0413\u0430\u0431\u0440\u0438\u044d\u043b\u044e\u0441 \u041b\u0430\u043d\u0434\u0441\u0431\u0435\u0440\u0433\u0438\u0441.","wordcount":269,"author":{"@type":"Person","name":"BNS; \u0413\u0435\u0434\u0440\u044e\u0441 \u0413\u0430\u0439\u0434\u0430\u043c\u0430\u0432\u0438\u0447\u044e\u0441"},"image":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/images\/pix\/1280x852\/ygrqnOnItSY\/gabrielius-landsbergis-89696313.jpg","width":1280,"height":720,"caption":"Gabrielius Landsbergis"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881" />


	<meta name="description" content="DELFI - Ситуация с безопасностью не изменится, даже если война в Украине будет остановлена, считает министр иностранных дел Литвы Габриэлюс Ландсбергис." />
<meta property="og:title" content="Глава МИД Литвы: ситуация с безопасностью не изменится, даже если война в Украине будет остановлена" />
	<meta property="og:url" content="https://www.delfi.lt/a/89907881" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Ситуация с безопасностью не изменится, даже если война в Украине будет остановлена, считает министр иностранных дел Литвы Габриэлюс Ландсбергис." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Литва, Политика" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/gabrielius-landsbergis-89696313.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/gabrielius-landsbergis-89696313.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='89907881'/>
<meta property='og:article:author' content='BNS; Гедрюс Гайдамавичюс'/>
<meta name='cXenseParse:recs:publishtime' content='2022-04-07T09:18:11+0300'/>
<meta name='cXenseParse:recs:category' content='news/politics'/>
<meta name='cXenseParse:recs:author' content='BNS; Гедрюс Гайдамавичюс'/>
<meta name='cXenseParse:recs:source' content='ru.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/ru"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='4 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Глава МИД Литвы: ситуация с безопасностью не изменится, даже если война в Украине будет остановлена" />
<meta name="twitter:description" content="Ситуация с безопасностью не изменится, даже если война в Украине будет остановлена, считает министр иностранных дел Литвы Габриэлюс Ландсбергис." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/gabrielius-landsbergis-89696313.jpg" />

<meta name="author" content="BNS; Гедрюс Гайдамавичюс" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/ru/news/article.php?id=89907881">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1647425712">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1648555411">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1649289600"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1636535496"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=litva,gabrielyus-landsbergis,rossii','channel=rudelfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['news','politics','rudelfi','ck-litva','ck-gabrielyus-landsbergis','ck-rossii','89907881'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([522129,522130]);</script>	<div class="header-expand-overlay"></div>
	<div class="container-fluid">
		<header>
			<div class="header-top">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<div class="pull-left">
								<nav>
									<span class="header-date pull-left">7 апреля, четверг</span>
									<span class="pull-left">|</span>
									<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 13&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 9&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 9&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 13&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 8&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 8&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 8&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 11&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
									<div class="clearfix"></div>
								</nav>
							</div>
							<div class="pull-right">
								<nav>
									<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Поиск</a>
									<span>|</span>							
									<a href="//www.delfi.lt/valiutos/">Валюты</a>
									<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
									<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
									<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
									<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
									<span>|</span>
									<a href="//www.delfi.lt/">LT</a>
									<a href="https://www.delfi.lt/ru/" class="active">RU</a>
									<a href="https://www.delfi.lt/en/">EN</a>
									<span>|</span>								
									<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Подключиться</span></a>
								</nav>
							</div>
							<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="header mb20">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">				
							<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
							<div class="header-logo pull-left" style="padding: 12px 0;">
								<a href="https://www.delfi.lt/ru/" title="Delfi.ru">
									<img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua-ru.png" alt="Новости в Литвe и в мире" height="31" />
								</a>
							</div>
							<nav class="header-nav pull-left" style="margin-left: 25px;">
								<ul class="nav">
									<li><a title="Свежие" target="_top" href="https://www.delfi.lt/ru/archive/latest.php">Свежие</a></li>           		
									<li><a title="За рубежом" target="_top" href="https://www.delfi.lt/ru/abroad/">За рубежом</a></li>
									<li><a title="Мнения и комментарии" target="_top" href="https://www.delfi.lt/ru/opinions/">Мнения и комментарии</a></li>
									<li><a title="Спорт" target="_top" href="https://www.delfi.lt/ru/sport/">Спорт</a></li>
									<li><a title="Детектор лжи" target="_top" href="https://www.delfi.lt/ru/detektor-lzhi/">Детектор лжи</a></li>
									<li><a title="Шоу-парк" target="_top" href="https://www.delfi.lt/ru/misc/">Шоу-парк</a></li>
									<li><a title="Архив" target="_top" href="https://www.delfi.lt/ru/archive/">Архив</a></li>
									<li><a title="Темы" target="_top" href="https://www.delfi.lt/ru/temy/">Темы</a></li>
									<li><a title="ВКЛ" target="_top" href="https://www.delfi.lt/ru/vkl/">ВКЛ</a></li>
									<li><a title="В фокусе" target="_top" href="https://www.delfi.lt/ru/v-fokuse/">В фокусе</a></li>							
									<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
									<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://www.delfi.lt/en/"><span class="sprite s-en"></span></a></li>				
									<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
									<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
								</ul>
							</nav>
							<div class="clearfix"></div>
							<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI Video</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie Delfi</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте Delfi</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</header>
	</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li class="active"><a href="https://www.delfi.lt/ru/news/politics/">Политика</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/es/">Европеец</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/live/">Общество</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/economy/">Бизнес</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/crime/">ЧП и криминал</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/blicakcent/">Видеоинтервью "Блиц-Акцент"</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/picoftheday/">Фото дня</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/quotation/">Цитата дня</a></li>
			 	           
				<li><a href="https://www.delfi.lt/ru/news/evro-litvie/">Евро в Литве</a></li>
			 																																																															</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="522129624ebc7860ff7"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'522129624ebc7860ff7'});</script>
<div id="522135624ebc7861076" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'522135624ebc7861076'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/ru/" itemprop="item"><span itemprop="name">RU.DELFI</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/ru/" itemprop="item"><span itemprop="name">Литва</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/ru/news/politics/" itemprop="item"><span itemprop="name">Политика</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	
	<div class="article-title">
		<h1>
						
							Глава МИД Литвы: ситуация с безопасностью не изменится, даже если война в Украине будет остановлена
						
					</h1>
														
											
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-author-name">BNS, Гедрюс Гайдамавичюс, </div><div class="delfi-source-name">ru.DELFI.lt</div>
	
									<div class="source-date"> четверг,  7 апреля  2022 г. 09:18</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fnews%2Fpolitics%2Fglava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d%3Fid%3D89907881" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/ru/news/politics/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881&redirect_uri=https://www.delfi.lt/ru/news/politics/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fnews%2Fpolitics%2Fglava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d%3Fid%3D89907881" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=89907881&amp;url=%2Fnews%2Fpolitics%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=89907881" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Глава МИД Литвы: ситуация с безопасностью не изменится, даже если война в Украине будет остановлена</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="89907881">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" lang="ru">

		
				<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Ситуация с безопасностью не изменится, даже если <a href="https://ru.delfi.lt/temy/" title="война в Украине" class="ttl_link textTag_89627199" target="_blank">война в Украине</a> будет остановлена, считает министр иностранных дел Литвы <a href="https://ru.delfi.lt/temy/gabrielyus-landsbergis" title="Габриэлюс Ландсбергис" class="ttl_link textTag_65975908" target="_blank">Габриэлюс Ландсбергис</a>.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g2.dcdn.lt/images/pix/gabrielius-landsbergis-89696313.jpg" class="fancybox" title="Gabrielius Landsbergis" data-caption="Gabrielius Landsbergis">
		<img src="https://g3.dcdn.lt//images/pix/880x550/8pGpkynSy-8/gabrielius-landsbergis-89696303.jpg" width="880" height="550" alt="Gabrielius Landsbergis"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Gabrielius Landsbergis</div>		
			<div class="img-article-source">&copy;&nbsp;DELFI / Josvydas Elinskas</div>
	</div>
<div class="cb"></div>
		</div>
		
																																					
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="665313624ebc786276d"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'665313624ebc786276d', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>"Ситуация с безопасностью не изменится, даже если война будет фактически остановлена. Не должно быть сомнений, что такая Россия, сегодняшняя Россия, путинская Россия — это совсем другая страна", — сказал Ландсбергис журналистам в преддверии встречи министров иностранных дел стран НАТО в Брюсселе в среду.</p><p>Поэтому, по его словам, Альянс должен отражать текущую ситуацию, принимать меры в отношении обороны восточного фланга и быть готовым дать военный ответ в случае возникновения угроз.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/abroad/global/vojna-v-ukraine-pentagon-otvod-rossijskih-vojsk-ot-kieva-i-chernigova-zavershen.d?id=89907837">Война в Украине. Пентагон: отвод российских войск от Киева и Чернигова завершен</a>
				
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/ru/abroad/global/kak-ubivali-lyudej-v-buche-podrobnaya-rekonstrukciya-sobytij-i-razbor-versij-kremlevskoj-propagandy.d?id=89907755">Как убивали людей в Буче. Подробная реконструкция событий и разбор "версий" кремлевской пропаганды</a>
				
			 </div>
			</div>
<p>"НАТО должно отражать эту реальность как в политическом плане, так и в плане безопасности. Надеюсь, это произойдет в наших беседах и дискуссиях сегодня вечером. Мы хотим, чтобы наши союзники и вся организация НАТО увеличили свои планы по фактической защите восточного фланга, по защите Балтийских стран, по защите Литвы. Не только для сдерживания, не только для того, чтобы послать политический сигнал о том, что в случае нападения что-то произойдет. Каждый из нас должен быть там, и, по сути, мы должны быть готовы дать военный ответ, если кто-то попытается сделать что-то у границ НАТО", — сказал Ландсбергис.</p><div id="522133624ebc7862a53502781017" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'522133624ebc7862a53502781017'});</script>
<p>Он надеется, что изменение отношения к защите восточного фланга Североатлантического альянса будет отражено в документах встречи.</p><p>"Я прибыл с надеждой на то, что переговоры и обсуждения сегодня вечером и завтра утром покажут изменение нашего стратегического подхода к защите восточного фланга. К сожалению, большой готовности к изменениям мы пока не заметили. Думаю, сейчас самое время отразить это в выводах и документах, которые мы можем подготовить", — сказал Ландсбергис.</p><p>В среду министр иностранных дел Литвы прибыл в Брюссель, чтобы обсудить войну <a href="https://ru.delfi.lt/temy/rossii" title="России" class="ttl_link textTag_75988665" target="_blank">России</a> в Украине и оборону Североатлантического союза со своими коллегами по НАТО.</p><p>Ожидается, что во время встречи представители НАТО и Евросоюза обсудят дополнительные санкции в отношении России.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:89907881});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
									<p><a href="https://t.me/rudelfi" target="_blank"><strong><em>Теперь самые свежие новости о Литве можно прочитать и на Телеграм-канале Ru.Delfi.lt! Подписывайтесь оставайтесь в курсе происходящего!</em></strong></a></p>
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																																																																																	
				
				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://ru.delfi.lt" rel="nofollow">
						<img src="https://g1.dcdn.lt/images/pix/file83476659_delfi-ru-saltinis.png" alt="ru.DELFI.lt" border="0" width="223" height="52"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>39</strong> Поделились</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fnews%2Fpolitics%2Fglava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d%3Fid%3D89907881" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/ru/news/politics/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881&redirect_uri=https://www.delfi.lt/ru/news/politics/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fru%2Fnews%2Fpolitics%2Fglava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d%3Fid%3D89907881" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=89907881&amp;url=%2Fnews%2Fpolitics%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=89907881" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Глава МИД Литвы: ситуация с безопасностью не изменится, даже если война в Украине будет остановлена</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/ru/news/politics/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="89907881">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>






<div class="delfi-article-banner">
	<div id="555607624ebc786314b" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'555607624ebc786314b'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1649226608"></script>
<script>showCommentBox('comment-box', {"articleId":89907881,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/ru\/news\/politics\/glava-mid-litvy-situaciya-s-bezopasnostyu-ne-izmenitsya-dazhe-esli-vojna-v-ukraine-budet-ostanovlena.d?id=89907881","articleTitle":"\u0413\u043b\u0430\u0432\u0430 \u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b: \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0441 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c\u044e \u043d\u0435 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u0441\u044f, \u0434\u0430\u0436\u0435 \u0435\u0441\u043b\u0438 \u0432\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0430","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>





<div class="delfi-article-banner">
	<div id="522314624ebc7863203"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'522314624ebc7863203'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/live/v-litve-proshlo-shestvie-mam-s-detmi-v-podderzhku-ukrainy.d?id=89902911" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/MmO9hE7IlVg/mamu-eisena-uz-vaikus-zuvusius-kare-ukrainoje-89902547.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/live/v-litve-proshlo-shestvie-mam-s-detmi-v-podderzhku-ukrainy.d?id=89902911" class="CBarticleTitle" >В Литве прошло шествие мам с детьми в поддержку Украины</a>
				</h3><p class="headline-lead">В среду, 6 апреля, в  Вильнюсе , от площади на...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/abroad/global/kanada-vvela-sankcii-protiv-devyati-rossiyan-i-devyati-belorusov.d?id=89901879" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/f2ATb4dxgXM/kanada-kanados-veliava-72028806.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/abroad/global/kanada-vvela-sankcii-protiv-devyati-rossiyan-i-devyati-belorusov.d?id=89901879" class="CBarticleTitle" >Канада ввела санкции против девяти россиян и девяти белорусов</a>
				</h3><p class="headline-lead">В связи с войной в Украине власти Канады расширила...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/politics/ministr-oborony-postavlennymi-litvoj-sistemami-stinger-ukraincy-sbili-8-celej.d?id=89901603" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/8jrZFAzdIPs/delfi-plius-10740-89266701.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/politics/ministr-oborony-postavlennymi-litvoj-sistemami-stinger-ukraincy-sbili-8-celej.d?id=89901603" class="CBarticleTitle" >Министр обороны: поставленными Литвой системами Stinger украинцы сбили 8 целей</a>&nbsp;<a href="https://www.delfi.lt/ru/news/politics/ministr-oborony-postavlennymi-litvoj-sistemami-stinger-ukraincy-sbili-8-celej.d?id=89901603&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Украинцы сбили восемь российских целей из поставленных...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/economy/ekonomisty-zhdet-pik-rosta-cen-nado-gotovitsya-zatyagivat-poyasa.d?id=89907541" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/zpACQDagU24/pinigai-89776135.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/economy/ekonomisty-zhdet-pik-rosta-cen-nado-gotovitsya-zatyagivat-poyasa.d?id=89907541" class="CBarticleTitle" >Экономисты: ждет пик роста цен, надо готовиться затягивать пояса</a>
				</h3><p class="headline-lead">По прогнозам экономистов, самый большой рост цен...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/live/specialnyj-efir-delfi-rasskazyvayut-zhiteli-razrushennoj-borodyanki-bezhency-v-avstrii-i-pereselency-v-dnepre.d?id=89911257" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/Q_sBUmLcBy0/eteris-7-89911349.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/live/specialnyj-efir-delfi-rasskazyvayut-zhiteli-razrushennoj-borodyanki-bezhency-v-avstrii-i-pereselency-v-dnepre.d?id=89911257" class="CBarticleTitle" >Специальный эфир Delfi: рассказывают жители разрушенной Бородянки, беженцы в Австрии и переселенцы в Днепре</a>
				</h3><p class="headline-lead">Бородянка находилась на главном направлении...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/ru/abroad/global/vojna-v-ukraine-pentagon-otvod-rossijskih-vojsk-ot-kieva-i-chernigova-zavershen.d?id=89907837" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/PhFo39Eepk8/ukraina-89906337.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Ukraina" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/dxf5-LcllgE/ukraina-89907303.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Ukraina" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/SUFGw7TA0PQ/ukraina-89907319.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Ukraina" style="width: 205px; height: 124px" />
	</div>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/abroad/global/vojna-v-ukraine-pentagon-otvod-rossijskih-vojsk-ot-kieva-i-chernigova-zavershen.d?id=89907837" class="CBarticleTitle" ><strong style="color: #ff0000;">Война в Украине.</strong> Пентагон: отвод российских войск от Киева и Чернигова завершен</a>
				</h3><p class="headline-lead">Российское вторжение в Украину продолжается больше...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/live/russkij-dramteatr-litvy-predlagayut-reformirovat-v-teatr-nacmenshinstv-ideya-uzhe-obsuzhdaetsya.d?id=89909479" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/BCNorcbRIW8/rusu-redakcija-17552-80964553.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/live/russkij-dramteatr-litvy-predlagayut-reformirovat-v-teatr-nacmenshinstv-ideya-uzhe-obsuzhdaetsya.d?id=89909479" class="CBarticleTitle" >Русский драмтеатр Литвы предлагают реформировать в Театр нацменьшинств – идея уже обсуждается</a>
				</h3><p class="headline-lead">Предложение о реформировании Русского драмтеатра в...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/ru/news/live/v-marte-scheta-za-otopleniya-udivyat-nds-kompensiruyut-za-tri-mesyaca.d?id=89910187" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/7mJ5thSL0mQ/sildymas-89405661.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/ru/news/live/v-marte-scheta-za-otopleniya-udivyat-nds-kompensiruyut-za-tri-mesyaca.d?id=89910187" class="CBarticleTitle" >В марте счета за отопления удивят: НДС компенсируют за три месяца</a>
				</h3><p class="headline-lead">Отопительный сезон в  Литве  обычно заканчивается во...</p></div>			
		</div>
		
	</div>

		
</div>									
			</div>
										<div class="col-xs-4">

					
										
					
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89856593" title="Amžinas klausimas: kiek kartų valgyti per dieną, kad kristų svoris?">
	
	<img src="https://g1.dcdn.lt/images/pix/320x216/uHh4M_l4Nqw/valgo-88597939.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Mantas Liekis</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89856593">Amžinas klausimas: kiek kartų valgyti per dieną, kad kristų svoris?</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89892983" title="Ar telefonai gali išstumti kortelių skaitytuvus: prekybininkai į naujovę žvelgia įtariai, o ir bankai neskuba">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/n9KqiuzFgVs/turgus-89451979.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-login">Login.lt</span>
Kristupas Dautartas</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89892983">Ar telefonai gali išstumti kortelių skaitytuvus: prekybininkai į naujovę žvelgia įtariai, o ir bankai neskuba</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89902931" title="Prieš 6 metus marijampolietės atidarė kitokį barą: jei ne Užkalnio apsilankymas, būtų tekę užsidaryti">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/tzZBoRJLv_w/baras-kambarys-89904647.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>
Julija Leimonė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89902931">Prieš 6 metus marijampolietės atidarė kitokį barą: jei ne Užkalnio apsilankymas, būtų tekę užsidaryti</a>
										
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
									</div>
					</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
			</div>
		</div>
	</footer>
</div><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1647961550')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1647961550');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','89907881');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script>
	</body>
</html>
