<!DOCTYPE html>
<html>
	<head>
		<title>Karti tiesa: net ir padidinti VU docentų atlyginimai nusileidžia vairuotojų uždarbiui - DELFI</title>
    



<link rel="canonical" href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" />
	<link rel="amphtml" href="https://m.delfi.lt/projektai/article.php?id=78353409&amp=1">

<meta name="description" content="DELFI - Nors planai pakelti Vilniaus universiteto (VU) akademinių darbuotojų atlyginimus buvo įgyvendinti, rezultatai vis dar nedžiugina: docento atlyginimas pakilo iki 714 eurų, lektoriaus (be daktaro laipsnio) – iki 668,7 Eur neatskaičius mokesčių." />
<meta property="og:title" content="Karti tiesa: net ir padidinti VU docentų atlyginimai nusileidžia vairuotojų uždarbiui" />
<meta property="og:url" content="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Nors planai pakelti Vilniaus universiteto (VU) akademinių darbuotojų atlyginimus buvo įgyvendinti, rezultatai vis dar nedžiugina: docento atlyginimas pakilo iki 714 eurų, lektoriaus (be daktaro laipsnio) – iki 668,7 Eur neatskaičius mokesčių." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/studentai-72513408.jpg" />
<link rel="image_src" href="https://g4.dcdn.lt/images/pix/studentai-72513408.jpg" />
<meta property="article:author" content="https://facebook.com/1153362489" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.delfi.lt/projektai/studijos2018/article.php?id=78353409">
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78353409"/>
<meta property="og:article:author" content="Kristina Pocytė"/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-05T05:30:28+0300"/>
<meta name="cXenseParse:recs:category" content="studijos2018"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Projektai"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1530187550">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1529927397">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1530609177"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1529927037"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='d6ZA3Qslc47dSwEIFZy..GXj7zb1TY_u4cVHS2dClar.M7',pp_gemius_extraparameters=['tags=antanas-kairys,mosta','channel=projektai'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='0sJKWKbbT_iofuheRwA7zOV1TBld.9BcMIavVgrs9NP.k7';
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:projektai'];window.adx_mkw=['ck-antanas-kairys','ck-mosta'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><script type="text/javascript">var _dt593116='16';var _dt598316='17';var _dt598098='17';var _dt594739='15';var _dt596128='16';var _dt601084='18';var _dt596612='17';var _dt595378='15';var _dt593672='15';var _dt597188='16';var _dt600438='15';var _dt598272='16';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">liepos 5 d., ketvirtadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="16">Vilnius 16<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="17">Kaunas 17<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="17">Klaipėda 17<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="15">Šiauliai 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="16">Panevėžys 16<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="18">Alytus 18<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="17">Nida 17<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="15">Raseiniai 15<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="15">Utena 15<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="16">Mažeikiai 16<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="15">Biržai 15<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="16">Kėdainiai 16<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fprojektai.delfi.lt%2Fstudijos2018%2Fkarti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d%3Fid%3D78353409%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/agro/">Agro</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
															<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
															<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-4">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="/news/daily/world/">Užsienyje</a></li>
				<!--<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>-->
				<li><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<li><a href="https://www.delfi.lt/temos/">Temos</a></li>
				<li><a href="/news/daily/demaskuok/" target="_blank">Demaskuok</a></li>
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<!--<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>-->
				<li><a href="https://www.delfi.lt/nba/">NBA</a></li>
				<li><a href="https://www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="https://www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="https://www.delfi.lt/partnerio-turinys/">PT</a></li>
				<li><a href="https://www.delfi.lt/vasara/">Vasara</a></li>
				<li><a href="https://www.delfi.lt/sportas/pasaulio-futbolo-cempionatas/"><strong>FIFA 2018</strong></a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container">
			<nav class="header-nav header-nav-channel">
				<ul class="nav ">
					<li><a href="https://www.delfi.lt/partnerio-turinys/studijos2018/">Studijos 2018 PT</a></li>
				</ul>
				<div class="clearfix"></div>
			</nav>
		</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5283685b3db70a911b5"></div><script>window._dlf&&_dlf.adxtag(528368,{dom:'5283685b3db70a911b5'});</script>
		</div>
	</div>
</div>
		
		
		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/projektai/" itemprop="url"><span itemprop="title">Projektai</span></a></span> &gt; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/projektai/studijos2018/" itemprop="url"><span itemprop="title">Studijos 2018</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:265" />
	<meta itemprop="datePublished" content="2018-07-05T05:30:28+0300" />
	<meta itemprop="dateModified" content="2018-07-05T06:58:30+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Karti tiesa: net ir padidinti VU docentų atlyginimai nusileidžia vairuotojų uždarbiui
					</h1>
														&nbsp;<a href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;com=1" class="commentCount" rel="nofollow">(265)</a>
										</div>

	
			<div class="article-info article-info-ap">
	<div class="source-container-wrapper">
		<div class="source-container">
										
				<div class="aTable"><div class="aTableRow"><div class="aTableCell"><a href="https://www.delfi.lt/apie/autoriai/?id=56808499"><img class="delfi-author-avatar" src="https://g4.dcdn.lt/images/pix/kristina-pocyte-75446247.jpg?____noindex" width="50" height="50"></a></div><div class="aTableCell"><div class="delfi-author-name" itemprop="author"><a href="https://www.delfi.lt/apie/autoriai/?id=56808499">Kristina Pocytė</a></div><div class="delfi-author-title">Aktualijų žurnalistė</div><div class="delfi-source-date">2018 m. liepos  5 d. 05:30</div></div><div class="aTableCell"><a href="mailto:kristina.pocyte@delfi.lt" class="delfi-author-write"><i class="fa fa-pencil-square-o pull-left" aria-hidden="true"></i><span class="pull-right">Parašyti<br />autoriui</span><em class="clearfix"></em></a></div></div></div>
					
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/projektai/s2f.php?id=78353409&amp;url=%2Fstudijos2018%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/spausdinti/?id=78353409" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=78353409&amp;url=%2Fstudijos2018%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div class="article-body">
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 2 24 24"><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1529415512" data-id="78353409" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>
		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Nors planai pakelti Vilniaus universiteto (VU) akademinių darbuotojų atlyginimus buvo įgyvendinti, rezultatai vis dar nedžiugina: docento atlyginimas pakilo iki 714 eurų, lektoriaus (be daktaro laipsnio) – iki 668,7 Eur neatskaičius mokesčių.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g4.dcdn.lt/images/pix/studentai-72513412.jpg" class="fancybox" itemprop="url" title="Karti tiesa: net ir padidinti VU docentų atlyginimai nusileidžia vairuotojų uždarbiui" data-caption="Karti tiesa: net ir padidinti VU docentų atlyginimai nusileidžia vairuotojų uždarbiui">
		<img src="https://g4.dcdn.lt/images/pix/880x550/9IJiXAohBXY/studentai-72513402.jpg" width="880" height="550" alt="Karti tiesa: net ir padidinti VU docentų atlyginimai nusileidžia vairuotojų uždarbiui" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.delfi.lt" target="_blank" rel="nofollow">DELFI / Andrius Ufartas</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

																																														
								
				
								<p>Ar tikrai po šio pokyčio akademinių darbuotojų atlyginimai pralenkė vairuotojų uždarbį? Tokį klausimą iškėlė dėstytojų sambūrio „Paskutinis prioritetas“ atstovas VU docentas Antanas Kairys.</p><p>Feisbuke jis pasidalijo palyginimu: kiek siūloma uždirbti vairuotojams, o kiek uždirba VU docentai.</p><p>„Docento darbo užmokestis jau prilygsta vairuotojo atlyginimui“, – Lietuvos mokslų akademijoje Mokslo ir studijų stebėsenos ir analizės centro (MOSTA) kasmetiniame Lietuvos studijų, mokslų ir inovacijų būklės apžvalgos pristatyme teigė VU rektorius prof. Artūras Žukauskas. Būtent po šios frazės socialiniame tinkle ir kilo ši diskusija.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/ringas/lit/kestutis-girnius-pilietybes-ir-kiti-referendumai.d?id=78255947">Kęstutis Girnius. Pilietybės ir kiti referendumai</a>
				&nbsp;<a href="https://www.delfi.lt/news/ringas/lit/kestutis-girnius-pilietybes-ir-kiti-referendumai.d?id=78255947&amp;com=1" class="commentCount" rel="nofollow">(119)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/projektai/studijos2018/pasake-koks-turi-buti-geras-mokytojas-svarbu-ne-rezultatai-ir-ne-pilna-pinigine.d?id=78216103">Pasakė, koks turi būti geras mokytojas: svarbu ne rezultatai ir ne pilna piniginė</a>
				&nbsp;<a href="https://www.delfi.lt/projektai/studijos2018/pasake-koks-turi-buti-geras-mokytojas-svarbu-ne-rezultatai-ir-ne-pilna-pinigine.d?id=78216103&amp;com=1" class="commentCount" rel="nofollow">(98)</a>
			 </div>
			</div>
<p><strong>Palygino – vairuotojai uždirba daugiau nei docentai</strong></p><p>A. Kairys palygino mažiausią ir didžiausią darbo užmokestį, kuris šiuo metu siūlomas vairuotojams darbo skelbimų platformose. Mažiausias atlyginimas (neatskaičius mokesčių) siūlomas kepyklėlės vairuotojui – nuo 500 iki 600 eurų („CV Market“ duomenys). Vairuotojui keliami reikalavimai: B kategorijos vairuotojo pažymėjimas (2 metų stažas) ir lietuvių kalba, patirtis vairuotojo pozicijoje – privalumas.</p><div id="5288355b3db70a94e8c" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(528835,{mark:1,dom:'5288355b3db70a94e8c'});</script>
<p>Pelningiausias šiuo metu internetiniuose skelbimuose siūlomas darbas vairuotojui – tolimųjų reisų vairuotojo pozicija UAB „Esona“ (skelbiu.lt duomenys). Darbo pobūdis – 6 savaitės komandiruotėje, 2 – poilsis. Reikalinga patirtis, kvalifikacijos patvirtinimas. Už šį darbą siūlomas atlyginimas – 3050 Eur.</p><p>Tolimųjų reisų vairuotojui siūlomas atlyginimas – daugiau nei dvigubai didesnis nei VU profesoriaus darbo užmokestis (jei profesoriui nesuteiktas išskirtinio profesoriaus statusas).</p><div class="infogram-embed" data-id="850b02cb-39aa-4c46-8d61-9ce4c4444e98" data-type="interactive" data-title="VU docentų ir vairuotojų palyginimas"></div><script type="text/javascript">!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script><p>Anot A. Kairio, docentams mokamas „absoliučiai nekonkurencingas atlyginimas“. „Aukščiausios kompetencijos mokslininko, kuris gali vesti į priekį Lietuvos mokslą, daryti inovacijas, kurios bus svarbios Lietuvai ir kels konkurencingumą pasaulyje, kuris ugdo naująją mokslininkų ir praktikų kartą atlyginimas geriausiu atveju svyruoja aplink vidutinį darbo užmokestį, o dažnai būna ir mažesnis“, – įvardijo A. Kairys.</p><div class="image-article" style="">
				
	<a href="https://g3.dcdn.lt/images/pix/antanas-kairys-78139943.jpg" class="fancybox" title="Antanas Kairys">
		<img src="https://g4.dcdn.lt/images/pix/580x386/TWVHllY3cL4/antanas-kairys-78139943.jpg" border="0" alt="Antanas Kairys" width="580" />
	</a>

	<div class="img-article-caption">Antanas Kairys</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="www.delfi.lt" target="_blank">DELFI / Mindaugas Ažušilis</a></div>
	</div><p>Jo teigimu, tai atspindi visame viešajame sektoriuje vyraujančius atlyginimus. „Ar tai švietimo sektorius, ar sveikatos apsaugos, ar socialinės rūpybos – atlyginimai juose absoliučiai nekonkurencingi, – kalbėjo VU docentas. – Būtent todėl geriausi specialistai, jei gali rinktis ne viešąjį sektorių, tai ir renkasi privatų.“</p><div id="5288365b3db70a94ef5" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(528836,{mark:1,dom:'5288365b3db70a94ef5'});</script>
<p>Per pastaruosius metus VU darbuotojų atlyginimai pakilo apie 20 proc. Tačiau A. Kairys skaičiuoja, kad nors procentai, rodos, dideli, realiai apčiuopiamų rezultatų nedavė. „Skamba visai neblogai, bet kalbant, pavyzdžiui, apie jaunus specialistus, kurie pradeda dirbti – jų atlyginimas pasikeitė nuo 500 iki 600 eurų. Tai gali būti žmogus, kuris turi daktaro laipsnį, o „ant popieriaus“ gauna 714 Eur. Toks žmogus turi rengti gydytojus ar programuotojus, o visi žinome, kokie yra IT sektoriaus atlyginimų vidurkiai“, – kalbėjo A. Kairys.</p><div class="infogram-embed" data-id="969bac6d-4820-4446-83db-faff6b3f5061" data-type="interactive" data-title="VU darbuotojų atlyginimai 2017-2018 m."></div><script type="text/javascript">!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script><p>Pašnekovas nuogąstauja, kad šiuo metu vykstanti mokesčių reforma nieko gero nežada: „Nuogąstaujame, kad toliau keliaujame viešojo sektoriaus skurdinimo link, vietoje to, kad stiprintume viešąjį sektorių ir skatintume jį.“</p><p><strong>VU: būtina didinti investicijas į aukštąjį mokslą valstybiniu lygiu</strong></p><p>„Rektorius savo pasisakyme buvo teisus, sakydamas, kad šiuo metu vieną didžiausių pridėtinių verčių kuriančio sektoriaus darbuotojai finansine prasme yra nepelnytai nuvertinami. Dažnu atveju iš tikrųjų docento laipsnį turintis asmuo aukštojoje mokykloje uždirba netgi kiek mažiau nei vidutiniškai uždirba vairuotojai ar daugybės kitų specialybių atstovai, kuriems tokia aukšta kvalifikacija atlikti darbus nėra reikalinga“, – DELFI teigė VU viešosios komunikacijos skyriaus vadovas Ervinas Spūdys.</p><div id="5b3db70a94f51" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation">
<iframe style="border:none;overflow:hidden" width="300" height="250" name="if-5b3db70a94f51" data-src="//www.delfi.lt/media/ads/anm/ab-3.html" onload="lzld(this)"></iframe>
<script>_dlf.adxmark&&_dlf.adxmark('5b3db70a94f51')</script>
</div>
<p>Jis pridūrė, kad „niekas nenori priešinti šių sričių, nes visi darbuotojai yra reikalingi ir turi būti atitinkamai vertinami“. „Tačiau norima pasakyti, kad darbuotojams, kuriems reikalinga itin aukšta kvalifikacija, turėtų būti mokamas adekvatus atlyginimas už jų darbą. Dabartinė švietimo ir aukštojo mokslo finansavimo situacija lemia, kad į aukštąjį mokslą vis dar yra investuojama ir per mažai, ir neadekvačiai, su panašiomis problemomis susiduria didžioji dauguma viešojo sektoriaus institucijų“, – teigė E. Spūdys.</p><p>Dar pernai E. Spūdys DELFI teigė, kad jau yra priimta rektoriaus teikta nauja akademinio personalo darbo užmokesčio tvarka, kuria laipsniškai bus gerinamos visų akademinių darbuotojų sąlygos. Jo teigimu, žingsniai šio tikslo link jau pradėti žengti.</p><p>„Šių metų pradžioje rektoriaus komanda kartu su VU taryba priėmė sprendimą didinti akademinių darbuotojų darbo užmokestį panaudojant tam skirtą buvusią valstybės dotaciją. Tai leido VU dėstytojų ir tyrėjų atlyginimus vidutiniškai pakelti apie 20 proc., priklausomai nuo pareigybės“, – įvardijo E. Spūdys.</p><div id="5b3db70a94fa1" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation">
<iframe style="border:none;overflow:hidden" width="300" height="250" name="if-5b3db70a94fa1" data-src="//www.delfi.lt/media/ads/anm/ab-4.html" onload="lzld(this)"></iframe>
<script>_dlf.adxmark&&_dlf.adxmark('5b3db70a94fa1')</script>
</div>
<p>VU atstovo teigimu, p<span lang="LT">rofesoriaus tarnybinis atlyginimas pakeltas nuo</span> <span lang="EN-US">1,2</span> <span lang="LT">tūkst. iki</span> <span lang="EN-US">1,42 t</span><span lang="LT">ūkst. eurų, docento – nuo 9</span><span lang="EN-US">48 iki 1,12</span> <span lang="LT">tūkst. eurų, asistento su daktaro laipsniu nuo</span> <span lang="EN-US">756 iki 899,6</span> <span lang="LT">eurų, asistento ir jaunesniojo mokslo darbuotojo nuo</span> <span lang="EN-US">600 iki 714 eur</span><span lang="LT">ų, lektoriaus su daktaro laipsniu nuo</span> <span lang="EN-US">711</span> <span lang="LT">iki</span> <span lang="EN-US">832,1 eur</span><span lang="LT">ų, lektoriaus be daktaro laipsnio nuo</span> <span lang="EN-US">571 eur</span><span lang="LT">ų iki</span> <span lang="EN-US">668,7</span> <span lang="LT">eurų.</span></p><p>E. Spūdys pabrėžė, kad tai tarnybiniai atlyginimai, į šią sumą neįskaičiuoti priedai, priemokos ar užmokestis už projektinę veiklą.</p><p>Tiesa, VU įvesta ir išskirtinio profesoriaus kategorija, kurios atlygis didesnis. „Šį statusą šią savaitę gavo pirmieji išskirtiniai profesoriai, kurių veikla pripažįstama kaip kurianti aukščiausio lygio bei tarptautinio standarto akademinę vertę. Jie, priklausomai nuo suteikiamo koeficiento, gali gauti nuo 1,8 iki 3,6 tūkst. eurų atlyginimą“, – teigė E. Spūdys.</p><p>Vis dėlto, E. Spūdys neneigia, kad šie atlyginimai nėra konkurencingi. „Tenka pripažinti, kad universitetas savo vidinius resursus yra „išsėmęs“ – būtina didinti investicijas į aukštąjį mokslą valstybiniu lygiu, norint reikšmingai pakeisti darbo šiame sektoriuje patrauklumą ir bent jau susilyginti su regiono rinka“, – tikino VU viešosios komunikacijos skyriaus vadovas.</p><div id="5b3db70a94ff0" class="delfi-article-banner ab-frame ab-frame-4" aria-hidden="true" role="presentation">
<iframe style="border:none;overflow:hidden" width="300" height="250" name="if-5b3db70a94ff0" data-src="//www.delfi.lt/media/ads/anm/ab-5.html" onload="lzld(this)"></iframe>
<script>_dlf.adxmark&&_dlf.adxmark('5b3db70a94ff0')</script>
</div>

				
				</div>

				<script type="text/javascript">_dct({a:78353409});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file68006844_logo-100x33.png" alt="www.DELFI.lt" border="0" width="100" height="33" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fprojektai%2Fstudijos2018%2Fkarti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d%3Fid%3D78353409" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fprojektai%2Fstudijos2018%2Fkarti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d%3Fid%3D78353409" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fprojektai%2Fstudijos2018%2Fkarti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d%3Fid%3D78353409" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fprojektai%2Fstudijos2018%2Fkarti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d%3Fid%3D78353409" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/projektai/s2f.php?id=78353409&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fprojektai%2Fstudijos2018%2Fkarti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d%3Fid%3D78353409" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>12</strong> Pasidalino</li>		
	</ul>
	<div class="clearfix"></div>
</div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>



	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/projektai/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(17)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(248)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="17">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78353409" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78353409" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="800" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div id="alio-580x150" class="row">
<div class="col-xs-12">
<div class="ad mb20">	
<div id="adx-562561"></div>
<script>_dlf.adxtag(562561,{lazy:1})</script>
</div></div></div>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>



<div class="delfi-article-banner">
	<div id="5223145b3db70a999e2"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145b3db70a999e2'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/istyre-kaip-daznai-ir-kiek-tiksliai-geria-lietuviai.d?id=78287911" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/cOcb-lr1aQs/alkoholis-77791753.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/istyre-kaip-daznai-ir-kiek-tiksliai-geria-lietuviai.d?id=78287911" class="CBarticleTitle" >Ištyrė, kaip dažnai ir kiek tiksliai geria lietuviai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/istyre-kaip-daznai-ir-kiek-tiksliai-geria-lietuviai.d?id=78287911&amp;com=1" class="commentCount" rel="nofollow">(41)</a>
				</h3><p class="headline-lead">Lietuvoje 4,2 proc. gyventojų prisipažįsta, kad geria daug ir dažnai, atskleidė Lietuvos verslo...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/studijos2018/ivardijo-didziausia-matematikos-egzamino-problema.d?id=78281305" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/iIwaO0fHnpA/mokykla-78283511.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/studijos2018/ivardijo-didziausia-matematikos-egzamino-problema.d?id=78281305" class="CBarticleTitle" >Įvardijo didžiausią matematikos egzamino problemą</a>&nbsp;<a href="https://www.delfi.lt/projektai/studijos2018/ivardijo-didziausia-matematikos-egzamino-problema.d?id=78281305&amp;com=1" class="commentCount" rel="nofollow">(156)</a>
				</h3><p class="headline-lead">Didžiausia matematikos egzamino problema – jį laiko ir A, ir B lygio mokiniai, teigia Vilniaus...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/lietuvos-laisves-lyga-buldozeris-praskynes-kelia-lietuvos-nepriklausomybei.d?id=78304975" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/Isr7UwR_kJw/trispalve-lietuvos-veliava-60344757.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/lietuvos-laisves-lyga-buldozeris-praskynes-kelia-lietuvos-nepriklausomybei.d?id=78304975" class="CBarticleTitle" >Lietuvos laisvės lyga – buldozeris, praskynęs kelią Lietuvos nepriklausomybei</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lietuvos-laisves-lyga-buldozeris-praskynes-kelia-lietuvos-nepriklausomybei.d?id=78304975&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
				</h3><p class="headline-lead">Penktadienį sukanka 40 metų, kai buvo įkurta  Lietuvos laisvės lyga : to meto sovietinio režimo...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/uzsienyje-slovina-lietuvoje-nepasitiki-ir-seka-kiekviena-centa.d?id=78173237" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/JDbezClxIrI/virginijus-siksnys-78173281.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/uzsienyje-slovina-lietuvoje-nepasitiki-ir-seka-kiekviena-centa.d?id=78173237" class="CBarticleTitle" >Užsienyje šlovina, Lietuvoje nepasitiki ir seka kiekvieną centą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/uzsienyje-slovina-lietuvoje-nepasitiki-ir-seka-kiekviena-centa.d?id=78173237&amp;com=1" class="commentCount" rel="nofollow">(103)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/uzsienyje-slovina-lietuvoje-nepasitiki-ir-seka-kiekviena-centa.d?id=78173237" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 267</span></a>		</h3><p class="headline-lead">Dar viena prestižine premija įvertintas biochemikas, Vilniaus universiteto (VU) profesorius...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/lit/kestutis-girnius-migracija-ir-demokratija.d?id=78329207" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/8LUoBJHTJCk/kestutis-girnius-75126796.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/lit/kestutis-girnius-migracija-ir-demokratija.d?id=78329207" class="CBarticleTitle" >Kęstutis Girnius. Migracija ir demokratija</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/lit/kestutis-girnius-migracija-ir-demokratija.d?id=78329207&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
				</h3><p class="headline-lead">Praėjus trejiems metams po milžiniško pabėgėlių   antplūdžio, migracija vėl pradeda dominuoti...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/studijos2018/nemaloni-staigmena-abiturientams-gerokai-soktelejo-populiariausiu-studiju-kainos.d?id=78301583" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/GumiiBsPFt8/studentai-72340104.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/studijos2018/nemaloni-staigmena-abiturientams-gerokai-soktelejo-populiariausiu-studiju-kainos.d?id=78301583" class="CBarticleTitle" >Nemaloni staigmena abiturientams: gerokai šoktelėjo populiariausių studijų kainos</a>&nbsp;<a href="https://www.delfi.lt/projektai/studijos2018/nemaloni-staigmena-abiturientams-gerokai-soktelejo-populiariausiu-studiju-kainos.d?id=78301583&amp;com=1" class="commentCount" rel="nofollow">(154)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/projektai/studijos2018/nemaloni-staigmena-abiturientams-gerokai-soktelejo-populiariausiu-studiju-kainos.d?id=78301583" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 194</span></a>		</h3><p class="headline-lead">Didysis studijų kainų šuolis įvyko dar 2009 metais. Kelerius metus kainos nekito, vėliau ėmė...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/kaip-arklys-pabrango-200-tukst-euru.d?id=78490703" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/kGmkkoKwieU/vytis-laukia-atidengimo-78490729.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/kaip-arklys-pabrango-200-tukst-euru.d?id=78490703" class="CBarticleTitle" >Kaip arklys pabrango 200 tūkst. eurų</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/kaip-arklys-pabrango-200-tukst-euru.d?id=78490703&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Ant pabalnoto žirgo į Kauno pilį jojantis raitelis su aukštai iškeltu kalaviju – šios...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/kova-del-darbuotoju-pasieke-nauja-lygi.d?id=78489493" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/YROvhgy_FSY/statybos-75060930.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/kova-del-darbuotoju-pasieke-nauja-lygi.d?id=78489493" class="CBarticleTitle" >Kova dėl darbuotojų pasiekė naują lygį</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/kova-del-darbuotoju-pasieke-nauja-lygi.d?id=78489493&amp;com=1" class="commentCount" rel="nofollow">(185)</a>
				</h3><p class="headline-lead">Su darbuotojų stygiumi susiduriančios Lietuvos įmonės ieško naujų būdų jiems prisivilioti....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/vasara/naujienos/emigracijos-grimasos-baltarusiai-gelbeja-lietuvoje-populiaria-pramoga.d?id=78476719" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/nZoeHsf4pYo/laivas-ryga-78476769.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/vasara/naujienos/emigracijos-grimasos-baltarusiai-gelbeja-lietuvoje-populiaria-pramoga.d?id=78476719" class="CBarticleTitle" >Emigracijos grimasos: baltarusiai gelbėja Lietuvoje populiarią pramogą</a>&nbsp;<a href="https://www.delfi.lt/vasara/naujienos/emigracijos-grimasos-baltarusiai-gelbeja-lietuvoje-populiaria-pramoga.d?id=78476719&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Įsibėgėjus vasaros sezonui Neries atkarpą tarp Karaliaus Mindaugo ir Baltojo tiltų vis dažniau...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/auto/patarimai/automechanikas-apie-lietuviu-vairavimo-ypatumus-sykstus-moka-du-kartus.d?id=78447891" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/igq4MUN3l9w/panevezio-automobiliu-turgus-78448253.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/auto/patarimai/automechanikas-apie-lietuviu-vairavimo-ypatumus-sykstus-moka-du-kartus.d?id=78447891" class="CBarticleTitle" >Automechanikas apie lietuvių vairavimo ypatumus: šykštus moka du kartus</a>&nbsp;<a href="https://www.delfi.lt/auto/patarimai/automechanikas-apie-lietuviu-vairavimo-ypatumus-sykstus-moka-du-kartus.d?id=78447891&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
				</h3><p class="headline-lead">Dauguma vairuotojų į autoservisą kreipiasi tik  automobiliui  sugedus. Kaip teigia 40 metų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/pasaulio-futbolo-cempionatas/nesuvaidintos-pasaulio-cempionato-astuntfinalio-emocijos-aiksteje-ir-spalvingose-sirgaliu-tribunose.d?id=78495947" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/XKGoA8QujTU/pasaulio-cempionato-astuntfinalio-emocijos-aiksteje-ir-ziurovu-tribuno-78496045.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/pasaulio-futbolo-cempionatas/nesuvaidintos-pasaulio-cempionato-astuntfinalio-emocijos-aiksteje-ir-spalvingose-sirgaliu-tribunose.d?id=78495947" class="CBarticleTitle" >Nesuvaidintos pasaulio čempionato aštuntfinalio emocijos aikštėje ir spalvingose sirgalių tribūnose</a>
				</h3><p class="headline-lead"> FIFA 2018  turnyre – atokvėpis prieš lemiamas aštuonių stipriausių planetos rinktinių kovas....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/skvernelis-apie-savo-atostogas-tai-nebuvo-priekaistas.d?id=78496151" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/UT5BVVtUGHw/saulius-skvernelis-78296145.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/skvernelis-apie-savo-atostogas-tai-nebuvo-priekaistas.d?id=78496151" class="CBarticleTitle" >Skvernelis apie savo atostogas: tai nebuvo priekaištas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/skvernelis-apie-savo-atostogas-tai-nebuvo-priekaistas.d?id=78496151&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
				</h3><p class="headline-lead">Premjeras  Saulius Skvernelis , komentuodamas savo paties žodžius, kad jis atostogaus Ispanijoje,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/verslas-nemokamai-tieks-maista-dainu-sventes-dalyviams.d?id=78495845" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/34UipFvQkyA/dainu-sventes-maitinimas-78493489.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/verslas-nemokamai-tieks-maista-dainu-sventes-dalyviams.d?id=78495845" class="CBarticleTitle" >Verslas nemokamai tieks maistą Dainų šventės dalyviams</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/verslas-nemokamai-tieks-maista-dainu-sventes-dalyviams.d?id=78495845&amp;com=1" class="commentCount" rel="nofollow">(123)</a>
				</h3><p class="headline-lead">Beveik visi didieji prekybos centrai ir keliolika maisto pramonės įmonių ketvirtadienį ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/c0CuwM53V7w/studentai-72513406.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/studijos2018/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409" class="CBarticleTitle" >Karti tiesa: net ir padidinti VU docentų atlyginimai nusileidžia vairuotojų uždarbiui</a>&nbsp;<a href="https://www.delfi.lt/news/daily/education/karti-tiesa-net-ir-padidinti-vu-docentu-atlyginimai-nusileidzia-vairuotoju-uzdarbiui.d?id=78353409&amp;com=1" class="commentCount" rel="nofollow">(265)</a>
				</h3><p class="headline-lead">Nors planai pakelti Vilniaus universiteto (VU) akademinių darbuotojų atlyginimus buvo įgyvendinti,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/merkel-gebejimo-issisukti-meistre.d?id=78495889" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/he-ieJCpqQg/angela-merkel-75069838.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/merkel-gebejimo-issisukti-meistre.d?id=78495889" class="CBarticleTitle" >Merkel – gebėjimo išsisukti meistrė?</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/merkel-gebejimo-issisukti-meistre.d?id=78495889&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">Vokietijos kanclerė  Angela Merkel  vėl ir vėl sėkmingai lopo beyrančias koalicijas ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/pasaulio-futbolo-cempionatas/pries-ketvirtfinali-i-parastes-stumiami-maradonos-rekordai-ir-anglu-8-o-numerio-prakeiksmas.d?id=78494901" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/jvDZClZCLpU/hary-kaneas-kylianas-mbappe-diego-maradona-jordanas-hendersonas-78495297.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/pasaulio-futbolo-cempionatas/pries-ketvirtfinali-i-parastes-stumiami-maradonos-rekordai-ir-anglu-8-o-numerio-prakeiksmas.d?id=78494901" class="CBarticleTitle" >Prieš ketvirtfinalį: į paraštes stumiami Maradonos rekordai ir anglų 8-o numerio prakeiksmas</a>&nbsp;<a href="https://www.delfi.lt/sportas/pasaulio-futbolo-cempionatas/pries-ketvirtfinali-i-parastes-stumiami-maradonos-rekordai-ir-anglu-8-o-numerio-prakeiksmas.d?id=78494901&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Dar neprasidėjus aštuonių pajėgiausių pasaulio čempionato rinktinių batalijoms  FIFA 2018...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-528370"></div>
<script>_dlf.adxtag(528370)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-528372"></div>
<script>_dlf.adxtag(528372)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-528834"></div>
<script>_dlf.adxtag(528834)</script>
</div>
				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'delfi'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='projektai';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script><script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
