<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Zelenskis vaizdo ryšiu kreipėsi į Norvegijos parlamentą - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-03-30T15:55:22+03:00","datePublished":"2022-03-30T15:58:33+03:00","dateModified":"2022-03-30T15:58:33+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/world\/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":"Volodymyras Zelenskis, Karas Ukrainoje","headline":"Zelenskis vaizdo ry\u0161iu kreip\u0117si \u012f Norvegijos parlament\u0105","description":"Ukrainos prezidentas Volodymyras Zelenskis tre\u010diadien\u012f paragino Norvegij\u0105 padidinti energetikos i\u0161tekli\u0173 tiekim\u0105 jo \u0161aliai ir Europos S\u0105jungai (ES).","wordcount":43,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x852\/gf7y9HZYouM\/v-zelenskis-89843469.jpg","width":1280,"height":720,"caption":"V. Zelenskis"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=89843451&amp=1">


	<meta name="description" content="DELFI - Ukrainos prezidentas Volodymyras Zelenskis trečiadienį paragino Norvegiją padidinti energetikos išteklių tiekimą jo šaliai ir Europos Sąjungai (ES)." />
<meta property="og:title" content="Zelenskis vaizdo ryšiu kreipėsi į Norvegijos parlamentą" />
	<meta property="og:url" content="https://www.delfi.lt/a/89843451" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Ukrainos prezidentas Volodymyras Zelenskis trečiadienį paragino Norvegiją padidinti energetikos išteklių tiekimą jo šaliai ir Europos Sąjungai (ES)." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/v-zelenskis-89843469.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/v-zelenskis-89843469.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='89843451'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-03-30T15:58:33+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='ELTA'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Zelenskis vaizdo ryšiu kreipėsi į Norvegijos parlamentą" />
<meta name="twitter:description" content="Ukrainos prezidentas Volodymyras Zelenskis trečiadienį paragino Norvegiją padidinti energetikos išteklių tiekimą jo šaliai ir Europos Sąjungai (ES)." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/v-zelenskis-89843469.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=89843451">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1647425712">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1648555411">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1648598400"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1636535496"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=volodymyras-zelenskis,karas-ukrainoje','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','world','delfi','ck-volodymyras-zelenskis','ck-karas-ukrainoje','89843451'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='3';var _dt598316='4';var _dt598098='1';var _dt594739='3';var _dt596128='4';var _dt601084='0';var _dt596612='2';var _dt595378='3';var _dt593672='2';var _dt597188='2';var _dt600438='2';var _dt598272='3';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="3">Vilnius 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="4">Kaunas 4&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="1">Klaipėda 1&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="3">Šiauliai 3&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="4">Panevėžys 4&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="0">Alytus 0&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="2">Nida 2&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="3">Raseiniai 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="2">Utena 2&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="2">Mažeikiai 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="2">Biržai 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="3">Kėdainiai 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Naujienos Lietuvoje ir pasaulyje" width="152" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
								<li data-id="delfi-ru">
									<a href="https://www.delfi.lt/ru/" style="font-weight: 600;">RU</a>
								</li>
																																					<li class="" data-id="naujienos">
																							<a href="https://www.delfi.lt/">Naujienos</a>
																					</li>
																																																															<li class="" data-id="video">
																							<a href="https://www.delfi.lt/video/">Video</a>
																					</li>
																																														<li class="" data-id="verslas">
																							<a href="https://www.delfi.lt/verslas/">Verslas</a>
																					</li>
																																														<li class="" data-id="sportas">
																							<a href="https://www.delfi.lt/sportas/">Sportas</a>
																					</li>
																																														<li class="" data-id="veidai">
																							<a href="https://www.delfi.lt/veidai/">Veidai</a>
																					</li>
																																														<li class="" data-id="laisvalaikis">
																							<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																					</li>
																																														<li class="" data-id="projektai">
																							<span>Projektai</span>
																					</li>
																																														<li class="" data-id="kita">
																							<span>Kita</span>
																					</li>
																								</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/i/landing-2022/crown-ico.svg" width="20"><span></span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-subscriptions" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				LOGIN.LT											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/login-2022/">
																				LOGIN 2022											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Kiekvienas gali											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/mano-investicija/">
																				Mano investicija											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">
																				Sveikatos mitai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/keliones/lietuviskos-atostogos/">
																				Lietuviškos atostogos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/steam-juodosios-dezes-klubas/">
																				STEAM juodosios dėžės klubas											
										</a>

																																																							<a href="https://www.delfi.lt/partnerio-turinys/mokslo-ir-verslo-pasimatymai/">
																				Mokslo ir verslo pasimatymai											
										</a>

																																																							<a href="https://www.delfi.lt/partnerio-turinys/nacionaliniai-atsakingo-verslo-apdovanojimai-2021/">
																				Nacionaliniai atsakingo verslo apdovanojimai 2021											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/daugiau-sviesos/">
																				Daugiau šviesos											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/uzsakomasis-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Užsakomasis turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-ru') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>
<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
			<div id="adx-1024268"></div>
			<script>_dlf.adxtag(1024268)</script>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {
		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 145px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/temos/karas-ukrainoje" style="color: #e5513e; font-weight: 800;">Karas Ukrainoje</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="52139862446c648c385"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'52139862446c648c385'});</script>
<div id="52140462446c648cbd9" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'52140462446c648cbd9'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	
	<div class="article-title">
		<h1>
						
							Zelenskis vaizdo ryšiu kreipėsi į Norvegijos parlamentą
						
					</h1>
														
											
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">ELTA</div>
	
									<div class="source-date">2022 m. kovo 30 d. 15:58</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fzelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d%3Fid%3D89843451" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451&redirect_uri=https://www.delfi.lt/news/daily/world/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fzelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d%3Fid%3D89843451" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=89843451&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=89843451" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Zelenskis vaizdo ryšiu kreipėsi į Norvegijos parlamentą</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="89843451">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="89843451" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b><a href="https://www.delfi.lt/temos/karas-ukrainoje" target="_blank" class="ttl_link textTag_73240966">Ukrainos</a> prezidentas <a href="https://www.delfi.lt/temos/volodymyras-zelenskis" title="Volodymyras Zelenskis" class="ttl_link textTag_80248945" target="_blank">Volodymyras Zelenskis</a> trečiadienį paragino Norvegiją padidinti energetikos išteklių tiekimą jo šaliai ir Europos Sąjungai (ES).</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g4.dcdn.lt/images/pix/v-zelenskis-89843469.jpg" class="fancybox" title="V. Zelenskis" data-caption="V. Zelenskis">
		<img src="https://g3.dcdn.lt/images/pix/880x550/1zqyzEv6Fxo/v-zelenskis-89843459.jpg" width="880" height="550" alt="V. Zelenskis"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">V. Zelenskis</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AFP / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
																							
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="66531362446c648ce44"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'66531362446c648ce44', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>„Galite svariai prisidėti prie Europos energetinio saugumo patiekdami ES šalims ir Ukrainai reikiamus išteklius“, – vaizdo ryšiu kreipdamasis į Norvegijos parlamentą, teigė V. Zelenskis ir pridūrė, kad viso pasaulio uostai turi nebeįsileisti Rusijos laivų.</p><p>Norvegija yra antra pagal dydį dujų tiekėja Europai po Rusijos.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:89843451});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																															
				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="http://www.elta.lt" rel="nofollow">
						<img src="https://g1.dcdn.lt/images/pix/file41815845_elta.jpg" alt="ELTA" border="0" width="77" height="23"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>161</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fzelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d%3Fid%3D89843451" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451&redirect_uri=https://www.delfi.lt/news/daily/world/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fzelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d%3Fid%3D89843451" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=89843451&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=89843451" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Zelenskis vaizdo ryšiu kreipėsi į Norvegijos parlamentą</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="89843451">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Be raštiško ELTA sutikimo šios naujienos tekstą kopijuoti draudžiama.
	</div>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="18" data-average="4.7778" data-aid="89843451">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">18</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">4.7778</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="55560762446c648d611" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'55560762446c648d611'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1648137426"></script>
<script>showCommentBox('comment-box', {"articleId":89843451,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/zelenskis-vaizdo-rysiu-kreipesi-i-norvegijos-parlamenta.d?id=89843451","articleTitle":"Zelenskis vaizdo ry\u0161iu kreip\u0117si \u012f Norvegijos parlament\u0105","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="52231462446c648e513"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'52231462446c648e513'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/gynybos-ekspertas-rusija-nori-ne-deretis-o-apgauti-salis-kurios-tik-to-ir-laukia.d?id=89840089" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/UNN-RpxdCls/v-putinas-89709069.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/gynybos-ekspertas-rusija-nori-ne-deretis-o-apgauti-salis-kurios-tik-to-ir-laukia.d?id=89840089" class="CBarticleTitle" >Gynybos ekspertas: Rusija nori ne derėtis, o apgauti šalis, kurios tik to ir laukia</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/gynybos-ekspertas-rusija-nori-ne-deretis-o-apgauti-salis-kurios-tik-to-ir-laukia.d?id=89840089&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/gynybos-ekspertas-rusija-nori-ne-deretis-o-apgauti-salis-kurios-tik-to-ir-laukia.d?id=89840089" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 125</span></a>		</h3><p class="headline-lead">Rusija gali pasinaudoti taikos derybomis, siekdama suskaidyti Vakarus, kur yra daug šalių, kurios...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-po-rusijos-pazadu-drastiska-ataka.d?id=89836825" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/FMQPW7RgGJ8/karas-ukrainoje-89841925.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/fNrSaVmpbCA/1jpg-89842623.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/6IbfL6W6A9Q/karas-ukrainoje-89837081.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/54g1ox7ZKag/8jpg-89839731.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/tJsqB-DK3B4/karas-ukrainoje-89836875.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/LxTB4LiQYwk/karas-ukrainoje-89836891.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/gG0fwc7oLHc/karas-ukrainoje-89837097.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/1tu2x3QgPEw/karas-ukrainoje-89836907.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/XnxYClXNb40/karas-ukrainoje-89836923.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-po-rusijos-pazadu-drastiska-ataka.d?id=89836825" class="CBarticleTitle" ><span style="color: #ff0000;">Karas Ukrainoje.</span> Po Rusijos pažadų – drastiška ataka</a>&nbsp;<sup class="rsh"><b>Arestovyčius: okupantai užminavo didžiulę teritoriją</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-po-rusijos-pazadu-drastiska-ataka.d?id=89836825&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/karas-ukrainoje-po-rusijos-pazadu-drastiska-ataka.d?id=89836825" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 267</span></a>		</h3><p class="headline-lead">Nuo vasario 24-osios Rusija paleido į Ukrainą daugiau kaip 1 200 balistinių, sparnuotųjų ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/sam-kaukiu-devejimo-tvarkos-svelninimas-jau-nuo-pirmadienio.d?id=89844367" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/B3w32CEOtyk/kaukes-darbe-89844395.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/sam-kaukiu-devejimo-tvarkos-svelninimas-jau-nuo-pirmadienio.d?id=89844367" class="CBarticleTitle" >SAM: kaukių dėvėjimo tvarkos švelninimas – jau nuo pirmadienio</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/sam-kaukiu-devejimo-tvarkos-svelninimas-jau-nuo-pirmadienio.d?id=89844367" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 195</span></a>		</h3><p class="headline-lead">Atsižvelgiant į   epidemiologinę situaciją ir stebint mažėjančią sveikatos sektoriaus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/kadyrovas-pats-save-demaskavo.d?id=89843067" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/f3zTuaZQ75I/ramzanas-kadyrovas-89843079.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/kadyrovas-pats-save-demaskavo.d?id=89843067" class="CBarticleTitle" >Kadyrovas pats save demaskavo</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/kadyrovas-pats-save-demaskavo.d?id=89843067&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/kadyrovas-pats-save-demaskavo.d?id=89843067" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 312</span></a>		</h3><p class="headline-lead">Valstybinė čečėnų televizija parodė vaizdus esą jų lyderis  Ramzanas Kadyrovas  šią savaitę...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/verslas/transportas/skuodis-apie-planus-del-kroviniu-judejimo-per-salis-agresores-laikas-nera-musu-puseje.d?id=89844737" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/c-sVtwkBP5Q/marius-skuodis-88920201.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Marius Skuodis" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/Z_XNDka6NBE/rusijos-ir-baltarusijos-kroviniu-judejimas-keliu-transportu-89844853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Rusijos ir Baltarusijos krovinių judėjimas kelių transportu" style="width: 205px; height: 124px" />
	</div>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/transportas/skuodis-apie-planus-del-kroviniu-judejimo-per-salis-agresores-laikas-nera-musu-puseje.d?id=89844737" class="CBarticleTitle" >Skuodis – apie planus dėl krovinių judėjimo per šalis agresores: laikas nėra mūsų pusėje</a>
				</h3><p class="headline-lead">Susisiekimo ministras  Marius Skuodis  socialiniame tinkle „Facebook“ pasidalino komentaru apie...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/agro/agroverslo-naujienos/prie-ukrainietisku-grudu-rikiuojasi-lietuviu-eiles-deliojami-galimi-marsrutai.d?id=89819691" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/y1gqPsYVkIg/grudai-79519487.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/agro">Agro</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/agro/agroverslo-naujienos/prie-ukrainietisku-grudu-rikiuojasi-lietuviu-eiles-deliojami-galimi-marsrutai.d?id=89819691" class="CBarticleTitle" >Prie ukrainietiškų grūdų rikiuojasi lietuvių eilės: dėliojami galimi maršrutai</a>
				</h3><p class="headline-lead">Karas atnešė gigantiškų pokyčių grūdų rinkai. Rusija ir  Ukraina  – jų eksportas maždaug...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/laidos/is-esmes/is-esmes-kaip-valdzia-kovos-su-infliacija.d?id=89843439" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/FCxfelNjff8/greta-klimkaite-89843495.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>
			
					


										<span class="text-overlay overlay-blue">Iš esmės</span>
			
	



</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/laidos/is-esmes/is-esmes-kaip-valdzia-kovos-su-infliacija.d?id=89843439" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Tiesioginė transliacija</span>&nbsp;/&nbsp;<em>Iš esmės.</em> Kaip valdžia kovos su infliacija?</a>
				</h3><p class="headline-lead">Dalyvauja:  Seimo Biudžeto ir finansų komiteto pirmininkas Mykolas Majauskas  LSDP frakcijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Rusija ciniškai vagia prekių ženklus: nėra daug kelių tokiam elgesiui nutraukti" data-id="89840817"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/m360/naujausi-straipsniai/rusija-ciniskai-vagia-prekiu-zenklus-nera-daug-keliu-tokiam-elgesiui-nutraukti.d?id=89840817" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/q2LVKS-rNTo/prekes-zenklai-89843845.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div>
			
							
							
							
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-author"><span class="for-customers-m360">M360 Premium</span>Dovilė Jablonskaitė</div><h3 class="headline-title"><a href="https://www.delfi.lt/m360/naujausi-straipsniai/rusija-ciniskai-vagia-prekiu-zenklus-nera-daug-keliu-tokiam-elgesiui-nutraukti.d?id=89840817" class="CBarticleTitle" >Rusija ciniškai vagia prekių ženklus: nėra daug kelių tokiam elgesiui nutraukti</a>
				</h3><p class="headline-lead">Labai liūdną precedentą kuriantis cinizmas, kokio prekių ženklai nėra regėję – taip...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/pries-lavrovo-vizita-rusija-is-kinijos-sulauke-nemaloniu-signalu.d?id=89837105" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/1mb_UbJT2nU/sergejus-lavrovas-89840793.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/pries-lavrovo-vizita-rusija-is-kinijos-sulauke-nemaloniu-signalu.d?id=89837105" class="CBarticleTitle" >Prieš Lavrovo vizitą Rusija iš Kinijos sulaukė nemalonių signalų</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/pries-lavrovo-vizita-rusija-is-kinijos-sulauke-nemaloniu-signalu.d?id=89837105" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 202</span></a>		</h3><p class="headline-lead">Kinijos valstybinė „Sinopec Group“ sustabdė derybas dėl stambių investicijų į naftos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Stilistė įvardijo madingiausius šio sezono saulės akinių modelius ir paaiškino, kokius rinktis pagal kiekvieną veido formą" data-id="89810729"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/stiliaus-gidas/stiliste-ivardijo-madingiausius-sio-sezono-saules-akiniu-modelius-ir-paaiskino-kokius-rinktis-pagal-kiekviena-veido-forma.d?id=89810729" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/gc19fPal2iQ/2022-aisiais-madingiausi-akiniai-89834877.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div>
			
							
							
							
					







</a></div><div class="headline-author"><span class="for-customers-dplus">Delfi Plius</span>Joana Balčiuvienė</div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/stiliaus-gidas/stiliste-ivardijo-madingiausius-sio-sezono-saules-akiniu-modelius-ir-paaiskino-kokius-rinktis-pagal-kiekviena-veido-forma.d?id=89810729" class="CBarticleTitle" >Stilistė įvardijo madingiausius šio sezono saulės akinių modelius ir paaiškino, kokius rinktis pagal kiekvieną veido formą</a>
				</h3><p class="headline-lead">Kokių formų  akiniai  tinka kvadratiniam veidui, stačiakampiui? O apvaliam? Dažnai moteriai kyla...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">

					
					<div class="category-widget noborder">
	
	
	
<div class="row"></div></div>					
					
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89826511" title="Kuriančios šešėlyje: 5 garsių menininkų žmonos, kurios padėjo iškilti ne tik vyrams, bet ir Lietuvos visuomenei">
	
	<img src="https://g1.dcdn.lt/images/pix/320x216/tUMzKa90vBM/delfi-plius-14360-89826685.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Greta Katkevičienė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89826511">Kuriančios šešėlyje: 5 garsių menininkų žmonos, kurios padėjo iškilti ne tik vyrams, bet ir Lietuvos visuomenei</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89840817" title="Rusija ciniškai vagia prekių ženklus: nėra daug kelių tokiam elgesiui nutraukti">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/MWtXX7wNhrY/prekes-zenklai-89843851.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-m360">M360 Premium</span>
Dovilė Jablonskaitė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89840817">Rusija ciniškai vagia prekių ženklus: nėra daug kelių tokiam elgesiui nutraukti</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/89600117" title="Katė namuose: kaip įrengti erdves, kad būtų ir estetiška, ir augintiniai liktų patenkinti">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/pve1oearFdg/delfi-plius-14309-89797065.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Žurnalas „Mano namai“</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/89600117">Katė namuose: kaip įrengti erdves, kad būtų ir estetiška, ir augintiniai liktų patenkinti</a>
										
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','89843451');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1647961550')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1647961550');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
