<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634 - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
	

<link rel="canonical" href="https://www.delfi.lt/news/daily/world/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=83584547&amp=1">

<meta name="description" content="DELFI - Prie Japonijos krantų prisišvartavusiame kruziniame laive, kuris buvo karantinuotas, dar 13 žmonių nustatytas naujasis koronavirusas, ketvirtadienį pranešė Sveikatos ministerija." />
<meta property="og:title" content="Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634" />
	<meta property="og:url" content="https://www.delfi.lt/a/83584547" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Prie Japonijos krantų prisišvartavusiame kruziniame laive, kuris buvo karantinuotas, dar 13 žmonių nustatytas naujasis koronavirusas, ketvirtadienį pranešė Sveikatos ministerija." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/diamond-princess-83584645.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/diamond-princess-83584645.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='83584547'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-02-20T13:40:42+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='BNS'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content=''/>
<meta name='cXenseParse:eks-timefrompub' content='27 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634" />
<meta name="twitter:description" content="Prie Japonijos krantų prisišvartavusiame kruziniame laive, kuris buvo karantinuotas, dar 13 žmonių nustatytas naujasis koronavirusas, ketvirtadienį pranešė Sveikatos ministerija." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/diamond-princess-83584645.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=83584547">

	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-02-20T13:35:59+02:00","datePublished":"2020-02-20T13:40:42+02:00","dateModified":"2020-02-20T13:40:42+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/world\/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":"Koronavirusas","headline":"U\u017esikr\u0117timo koronavirusu atvej\u0173 kruiziniame laive Japonijoje padaug\u0117jo iki 634","description":"Prie Japonijos krant\u0173 prisi\u0161vartavusiame kruziniame laive, kuris buvo karantinuotas, dar 13 \u017emoni\u0173 nustatytas naujasis koronavirusas, ketvirtadien\u012f prane\u0161\u0117 Sveikatos ministerija.","wordcount":23,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x852\/OpfpSGKnEdI\/diamond-princess-83584645.jpg","width":1280,"height":720}}</script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1581321201">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1582191763">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1582113015"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1566372630"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=koronavirusas','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-koronavirusas','83584547','news','daily','world'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='6';var _dt598316='7';var _dt598098='6';var _dt594739='6';var _dt596128='5';var _dt601084='6';var _dt596612='5';var _dt595378='5';var _dt593672='5';var _dt597188='6';var _dt600438='6';var _dt598272='5';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Vasario 20 d., ketvirtadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="6">Vilnius 6<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="7">Kaunas 7<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="6">Klaipėda 6<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="6">Šiauliai 6<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="5">Panevėžys 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="6">Alytus 6<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="5">Nida 5<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="5">Raseiniai 5<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="5">Utena 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="6">Mažeikiai 6<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="6">Biržai 6<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="5">Kėdainiai 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie Delfi plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="80" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																								<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="25" height="25"></a></li>
								
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/projektai/uzkabino-praktika/">Užkabino praktika</a></li>
										<li><a href="//www.delfi.lt/multimedija/grazinti-verta/">Grąžinti verta</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/agro/gyvas-kaimas/">Gyvas kaimas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;Delfi.tv</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/apps/atsakingas-poziuris/">Atsakingas požiūris</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
				<li><a href="//www.delfi.lt/mokslas/login/">Login 2020</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985e4e76bfd0605"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985e4e76bfd0605'});</script>
<div id="5214045e4e76bfd0653"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045e4e76bfd0653'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>







<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634
						
					</h1>
														
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">BNS</div>
	
									<div class="source-date">2020 m. vasario 20 d. 13:40</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fuzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d%3Fid%3D83584547" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547&redirect_uri=https://www.delfi.lt/news/daily/world/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fuzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d%3Fid%3D83584547" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=83584547&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=83584547" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="83584547">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="83584547" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Prie Japonijos krantų prisišvartavusiame kruziniame laive, kuris buvo karantinuotas, dar 13 žmonių nustatytas naujasis <a href="https://www.delfi.lt/temos/koronavirusas" target="_blank" class="ttl_link textTag_83322419">koronavirusas</a>, ketvirtadienį pranešė Sveikatos ministerija.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article">
	<a href="https://g4.dcdn.lt/images/pix/diamond-princess-83584645.jpg" class="fancybox" title="Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634" data-caption="Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634">
		<img src="https://g4.dcdn.lt/images/pix/880x550/433n2qz9jmY/diamond-princess-83584633.jpg" width="880" height="550" alt="Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;Sipa / Scanpix</div>
	</div>
<div class="cb"></div>
		</div>
				
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135e4e76bfd11c6"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135e4e76bfd11c6', mark: 1});</script>
				</div>
				
																								

								
												
												
								<p>Gavus dar 52 tyrimų rezultatus, 13 iš jų buvo teigiami. Dabar bendras laive „Diamond Princess“ užsikrėtusiųjų koronavirusu skaičius siekia 634, skelbia ministerija pranešime.</p>
				
				
				</div>

				<script type="text/javascript">_dct({a:83584547});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																								
								
								<div class="article-source-image mb20 pull-right clearfix">
											<a target="_blank" class="articleSource" href="http://www.bns.lt" rel="nofollow">BNS</a>
									</div>
				<div class="clearfix"></div>
								
				
																
																	<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fuzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d%3Fid%3D83584547" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547&redirect_uri=https://www.delfi.lt/news/daily/world/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fuzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d%3Fid%3D83584547" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=83584547&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=83584547" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Užsikrėtimo koronavirusu atvejų kruiziniame laive Japonijoje padaugėjo iki 634</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="83584547">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Naujienų agentūros BNS informaciją skelbti, cituoti ar kitaip atgaminti visuomenės informavimo priemonėse bei interneto tinklalapiuose be raštiško UAB "BNS" sutikimo neleidžiama.
	</div>

<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<div class="recommender-title">
		<a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Populiariausi straipsniai ir video</span>
	</div>
	<section id="cxense_template_6006ccde608d119e059bdf44d71b213dacb83742" style="display: none;"></section>
		<section id="cxense_target_6006ccde608d119e059bdf44d71b213dacb83742"></section>
		<div class="clearfix"></div>
	
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"/></div>
</div>
		
<script>
$(function(){
	var $win = $(window);
	var $cxense = $('.ArticleBelowTextD');
	if ($cxense.length) {
		
		var cxense_init = false;
		
		cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget', {
			widgetId: '6006ccde608d119e059bdf44d71b213dacb83742',
			useSecureUrls: !0,
			renderFunction: function(data, context) {
				document.getElementById('cxense_template_6006ccde608d119e059bdf44d71b213dacb83742').innerHTML = data.response.template;
				cX.renderTemplate('cxense_template_6006ccde608d119e059bdf44d71b213dacb83742', 'cxense_target_6006ccde608d119e059bdf44d71b213dacb83742', data, context);
				var target = document.getElementById('cxense_target_6006ccde608d119e059bdf44d71b213dacb83742');
				target.style = '';
				target.style.margin = '';
				
				
			}
		}]);
		
		
		
	}
});
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 10000);

</script>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="83584547">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075e4e76bfd27fd" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075e4e76bfd27fd'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1580390805"></script>
<script>showCommentBox('comment-box', {"articleId":83584547,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/uzsikretimo-koronavirusu-atveju-kruiziniame-laive-japonijoje-padaugejo-iki-634.d?id=83584547","articleTitle":"U\u017esikr\u0117timo koronavirusu atvej\u0173 kruiziniame laive Japonijoje padaug\u0117jo iki 634","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>


<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>


	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223145e4e76bfd290a"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145e4e76bfd290a'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/agne-zuokiene-ar-mano-vyras-nori-mane-nuzudyti-vienareiksmiskai.d?id=83584235" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/ELuYOOrNNSs/agnes-zuokienes-gyvenimo-akimirkos-82629651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>	<span class="text-overlay overlay-blue">Išskirtinė Delfi medžiaga</span>

										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/agne-zuokiene-ar-mano-vyras-nori-mane-nuzudyti-vienareiksmiskai.d?id=83584235" class="CBarticleTitle" >Agnė Zuokienė: ar mano vyras nori mane nužudyti? Vienareikšmiškai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/agne-zuokiene-ar-mano-vyras-nori-mane-nuzudyti-vienareiksmiskai.d?id=83584235&amp;com=1" class="commentCount" rel="nofollow">(192)</a>
				</h3><p class="headline-lead">Su buvusiu Vilniaus miesto meru Artūru Zuoku besiskirianti  Agnė Zuokienė   Delfi  davė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/transportas/mobilumo-paketo-vilkikas-nesustabdomas-pokyciai-lietuvos-vezejams-jau-vasara.d?id=83583213" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/daIrHdWGJNY/lietuvos-vezeju-protestas-i-vilniaus-gatves-isvaziuoja-vilkikai-82897745.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																																																										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/transportas/mobilumo-paketo-vilkikas-nesustabdomas-pokyciai-lietuvos-vezejams-jau-vasara.d?id=83583213" class="CBarticleTitle" >Mobilumo paketo vilkikas nesustabdomas: pokyčiai Lietuvos vežėjams – jau vasarą</a>&nbsp;<a href="https://www.delfi.lt/verslas/transportas/mobilumo-paketo-vilkikas-nesustabdomas-pokyciai-lietuvos-vezejams-jau-vasara.d?id=83583213&amp;com=1" class="commentCount" rel="nofollow">(165)</a>
				</h3><p class="headline-lead">Lietuvos vežėjus bauginantis  Mobilumo paketas , skrieja, galbūt, ne kaip vilkikas  Vokietijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/laidos/delfi-tema/isskirtinis-interviu-su-skandalingo-narkobarono-pablo-escobaro-nasle.d?id=83579055" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/agt3OqBfJ1g/victoria-eugenia-henao-pablo-escobaras-82917271.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>




</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/laidos/delfi-tema/isskirtinis-interviu-su-skandalingo-narkobarono-pablo-escobaro-nasle.d?id=83579055" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Gyvai</span>&nbsp;/&nbsp;Išskirtinis interviu su skandalingo narkobarono Pablo Escobaro našle</a>
				</h3><p class="headline-lead">Kelioms dienoms į Lietuvą atvykusi Pablo Escobaro našlė Victoria Eugenia Henao ketvirtadienį,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/emigrantai-masiskai-planuoja-grizti-i-lietuva-fiksuojami-rekordiniai-uzklausu-kiekiai.d?id=83576221" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/igE1PUrSdwc/vilniaus-oro-uostas-77099185.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
						<span class="text-overlay overlay-blue">Delfi diena</span>
																					



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/emigrantai-masiskai-planuoja-grizti-i-lietuva-fiksuojami-rekordiniai-uzklausu-kiekiai.d?id=83576221" class="CBarticleTitle" >Emigrantai masiškai planuoja grįžti į Lietuvą? Fiksuojami rekordiniai užklausų kiekiai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/emigrantai-masiskai-planuoja-grizti-i-lietuva-fiksuojami-rekordiniai-uzklausu-kiekiai.d?id=83576221&amp;com=1" class="commentCount" rel="nofollow">(433)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/emigrantai-masiskai-planuoja-grizti-i-lietuva-fiksuojami-rekordiniai-uzklausu-kiekiai.d?id=83576221" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 417</span></a>		</h3><p class="headline-lead">Akivaizdu, kad naujausi galimi pokyčiai JK sukėlė nemažas aistras. Jungtinės Karalystės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/paskelbta-vokietijoje-siautejusio-saulio-tapatybe-vaizdo-irase-jo-asmenine-zinute-amerikieciams.d?id=83582219" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/mL2O69bkVMk/saudynes-vokietijoje-83583503.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/paskelbta-vokietijoje-siautejusio-saulio-tapatybe-vaizdo-irase-jo-asmenine-zinute-amerikieciams.d?id=83582219" class="CBarticleTitle" >Paskelbta Vokietijoje siautėjusio šaulio tapatybė, vaizdo įraše – jo „asmeninė žinutė amerikiečiams“</a>&nbsp;<sup class="rsh"><b>papildyta 12.25</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/paskelbta-vokietijoje-siautejusio-saulio-tapatybe-vaizdo-irase-jo-asmenine-zinute-amerikieciams.d?id=83582219&amp;com=1" class="commentCount" rel="nofollow">(98)</a>
				</h3><p class="headline-lead">Ginkluotas asmuo, Vokietijoje nušovęs devynis asmenis, turėjo ksenofobinių motyvų, skelbia vidaus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/miestai/panevezys/pasivaiksciojimas-su-sunimis-rokiskietei-baigesi-nemaloniai-namo-parsinese-desimtis-erkiu.d?id=83584537" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/jlXIvKswJP8/nenaudoti-83584719.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							



</a></div><div class="headline-category"><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/miestai/panevezys/pasivaiksciojimas-su-sunimis-rokiskietei-baigesi-nemaloniai-namo-parsinese-desimtis-erkiu.d?id=83584537" class="CBarticleTitle" >Pasivaikščiojimas su šunimis rokiškietei baigėsi nemaloniai: namo parsinešė dešimtis erkių</a>&nbsp;<a href="https://www.delfi.lt/miestai/panevezys/pasivaiksciojimas-su-sunimis-rokiskietei-baigesi-nemaloniai-namo-parsinese-desimtis-erkiu.d?id=83584537&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Nors teigiama, kad  erkės  bunda ir darosi aktyvios kovo mėnesį, tačiau žiemos nebuvimas ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/auto/baudos-kvitas/trikoju-uzfiksuoti-rekordai-vercia-pakraupti-vilniuje-pazeidejas-skrido-185-kmval-greiciu.d?id=83584373" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/aS1APpE9VuQ/rekordininkas-ket-pazeidejas-vilniuje-vaziavo-185-kmval-greiciu-83584525.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
													



</a></div><div class="headline-category"><a href="https://www.delfi.lt/auto">Auto</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/auto/baudos-kvitas/trikoju-uzfiksuoti-rekordai-vercia-pakraupti-vilniuje-pazeidejas-skrido-185-kmval-greiciu.d?id=83584373" class="CBarticleTitle" >„Trikojų“ užfiksuoti rekordai verčia pakraupti: Vilniuje pažeidėjas skrido 185 km/val. greičiu</a>&nbsp;<a href="https://www.delfi.lt/auto/baudos-kvitas/trikoju-uzfiksuoti-rekordai-vercia-pakraupti-vilniuje-pazeidejas-skrido-185-kmval-greiciu.d?id=83584373&amp;com=1" class="commentCount" rel="nofollow">(49)</a>
				</h3><p class="headline-lead">Leistino greičio viršijimas – viena didžiausių problemų, su kuriomis tenka susidurti policijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/iveik-liga/onkologine-liga-iveikusi-brite-dalijasi-patarimais-rekomenduoja-4-budus-priversti-vezi-badauti.d?id=83580393" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/Cnc1C_ZB0xI/jane-mclelland-83580413.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			



</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/iveik-liga/onkologine-liga-iveikusi-brite-dalijasi-patarimais-rekomenduoja-4-budus-priversti-vezi-badauti.d?id=83580393" class="CBarticleTitle" >Onkologinę ligą įveikusi britė dalijasi patarimais: rekomenduoja 4 būdus priversti vėžį badauti</a>&nbsp;<a href="https://www.delfi.lt/sveikata/iveik-liga/onkologine-liga-iveikusi-brite-dalijasi-patarimais-rekomenduoja-4-budus-priversti-vezi-badauti.d?id=83580393&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Kas sukasi žmogaus galvoje, išgirdus vėžio diagnozę? Kokios mintys aplanko išgirdus ją net 2...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/maistas/sveika/lietuvisko-darzo-paziba-burokelis-turi-ir-salutiniu-efektu.d?id=83584453" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/lWsaGA4PiHM/burokeliai-63005832.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/maistas">Maistas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/maistas/sveika/lietuvisko-darzo-paziba-burokelis-turi-ir-salutiniu-efektu.d?id=83584453" class="CBarticleTitle" >Lietuviško daržo pažiba – burokėlis – turi ir šalutinių efektų</a>
				</h3><p class="headline-lead">Lietuvių pamėgtas burokas – tikrai galinga  daržovė . Ir labai lietuviška. Ją tautiečiai deda...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/gyvenimas/grozis_ir_sveikata/9-miego-taisykles-kuriu-laikantis-greiciau-krenta-svoris.d?id=83574351" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/eAZ0RIR_8yM/mergina-lovoje-83583537.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/gyvenimas">Gyvenimas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/gyvenimas/grozis_ir_sveikata/9-miego-taisykles-kuriu-laikantis-greiciau-krenta-svoris.d?id=83574351" class="CBarticleTitle" >9 miego taisyklės, kurių laikantis greičiau krenta svoris</a>
				</h3><p class="headline-lead">Daugelis tvirtai įsitikinę, kad norint numesti svorio reikia ištisas valandas prakaituoti sporto...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div class="recommender-title">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>
	<div style="padding: 0 21px; background: #fafafa; padding-top: 10px;">
	
	<section id="cxense_template_805dc57e873fdb14f239887d3ed4ad8bec19e645" style="display: none;"></section>
	<section id="cxense_target_805dc57e873fdb14f239887d3ed4ad8bec19e645"></section>
	<div class="clearfix"></div>
	</div>
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></div>
</div>

	<script>
$(function(){
	var $win = $(window);
	var $cxense = $('.ArticleRecD');
	if ($cxense.length) {
		
		var cxense_init = false;
		
		cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget', {
			widgetId: '805dc57e873fdb14f239887d3ed4ad8bec19e645',
			useSecureUrls: !0,
			renderFunction: function(data, context) {
				document.getElementById('cxense_template_805dc57e873fdb14f239887d3ed4ad8bec19e645').innerHTML = data.response.template;
				cX.renderTemplate('cxense_template_805dc57e873fdb14f239887d3ed4ad8bec19e645', 'cxense_target_805dc57e873fdb14f239887d3ed4ad8bec19e645', data, context);
				var target = document.getElementById('cxense_target_805dc57e873fdb14f239887d3ed4ad8bec19e645');
				target.style = '';
				target.style.margin = '';
				
				
			}
		}]);
	}
});
</script>

					
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','83584547');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1576491793" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1576491793" async defer></script>

	</body>
</html>
