<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-08-31T14:40:37+03:00","datePublished":"2021-08-31T14:42:53+03:00","dateModified":"2021-08-31T14:43:29+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/world\/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":"Ukraina","headline":"Ukrainos rytuose \u017euvo ukrainie\u010di\u0173 karys, dar du su\u017eeisti","description":"Ukrainos kariuomen\u0117 antradien\u012f prane\u0161\u0117, kad \u0161alies rytuose per susir\u0117mimus \u017euvo vienas karys ir dar du buvo su\u017eeisti.","wordcount":194,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x888\/G7nC3nePdSA\/ukrainos-pajegos-88074703.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=88074669&amp=1">


<meta name="description" content="DELFI - Ukrainos kariuomenė antradienį pranešė, kad šalies rytuose per susirėmimus žuvo vienas karys ir dar du buvo sužeisti." />
<meta property="og:title" content="Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti" />
	<meta property="og:url" content="https://www.delfi.lt/a/88074669" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Ukrainos kariuomenė antradienį pranešė, kad šalies rytuose per susirėmimus žuvo vienas karys ir dar du buvo sužeisti." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/ukrainos-pajegos-88074703.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/ukrainos-pajegos-88074703.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='88074669'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2021-08-31T14:42:53+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='ELTA'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='4'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti" />
<meta name="twitter:description" content="Ukrainos kariuomenė antradienį pranešė, kad šalies rytuose per susirėmimus žuvo vienas karys ir dar du buvo sužeisti." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/ukrainos-pajegos-88074703.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=88074669">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1629958169">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1624865537">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1630400577"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1611217440"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=ukraina','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','world','delfi','ck-ukraina','88074669'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='18';var _dt598316='15';var _dt598098='16';var _dt594739='14';var _dt596128='15';var _dt601084='15';var _dt596612='15';var _dt595378='13';var _dt593672='14';var _dt597188='16';var _dt600438='14';var _dt598272='14';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="18">Vilnius 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="15">Kaunas 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="16">Klaipėda 16&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="14">Šiauliai 14&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="15">Panevėžys 15&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="15">Alytus 15&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="15">Nida 15&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="13">Raseiniai 13&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="14">Utena 14&deg;<span class="weather-symbol weather-symbol-15"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="16">Mažeikiai 16&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="14">Biržai 14&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="14">Kėdainiai 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="116" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
																										<li class="" data-id="delfi-plius">
																					<a href="https://www.delfi.lt/plius/">Delfi Plius</a>
																			</li>
																										<li class="" data-id="naujienos">
																					<a href="https://www.delfi.lt/">Naujienos</a>
																			</li>
																										<li class="" data-id="video">
																					<a href="https://www.delfi.lt/video/">Video</a>
																			</li>
																										<li class="" data-id="verslas">
																					<a href="https://www.delfi.lt/verslas/">Verslas</a>
																			</li>
																										<li class="" data-id="sportas">
																					<a href="https://www.delfi.lt/sportas/">Sportas</a>
																			</li>
																										<li class="" data-id="veidai">
																					<a href="https://www.delfi.lt/veidai/">Veidai</a>
																			</li>
																										<li class="" data-id="laisvalaikis">
																					<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																			</li>
																										<li class="" data-id="projektai">
																					<span>Projektai</span>
																			</li>
																										<li class="" data-id="kita">
																					<span>Kita</span>
																			</li>
															</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/plius/landing/" id="subscribe-link"><span>Prenumeruok</span> <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg" width="19" height="18"></a>
								</li>
								<li>
									<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
																			<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																												
										<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																												
										<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																																												
										<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																												
										<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																												
										<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																												
										<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																												
										<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																												
										<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																												
										<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																												
										<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																												
										<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																												
										<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																												
										<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																																												
										<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																												
										<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																												
										<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																												
										<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																												
										<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																												
										<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																																												
										<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																												
										<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																												
										<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																												
										<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																																												
										<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																												
										<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Rėžimo bėgliai											
										</a>

																																												
										<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																												
										<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																												
										<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/mokslas/login/">
																				LOGIN											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/smalsus-ep/">
																				Smalsūs EP											
										</a>

																																												
										<a href="https://www.delfi.lt/projektai/studijos2021/">
																				Studijos 2021											
										</a>

																																												
										<a href="https://www.delfi.lt/vasara/">
																				Vasara											
										</a>

																																												
										<a href="https://nezvairuok.lt/">
																				#Nežvairuok											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/projektai/socialiai-atsakingas/">
																				Socialiai atsakingas											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																												
										<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																												
										<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																												
										<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																												
										<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/partnerio-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Partnerio turinys											
										</a>

																																												
										<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																												
										<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<style type="text/css">
	#header-2021 .header-expand {
	    opacity: 1;
	    transform: none;
	    box-shadow: 0 2px 5px rgb(0 0 0 / 15%);
	    top: 115px;
	    padding: 0px;
	    transition: height 0.3s;
	}
	.logged-in #header-2021 .header-expand {
		top: 115px;
		z-index: 9;
	}
	#header-2021 .header-expand .expand {
		border: 0;
	}
	#header-2021 .header .container .row .expand-header-block {
		display: none;
	}
	#header-2021 .header .container .row .expand-header-block.active {
		display: flex;
	}
	#header-2021 .header-expand .expand-elems-section {
		float: left;
		margin: 20px;
		border-right: 2px solid #F4F1EE;
	}
	#header-2021 .header-expand div:last-child {
		border-right: 0;
	}
	#header-2021 .header-expand .elements{
		display: flex;
 		flex-direction: column;
 		padding-right: 40px;
 		float: left;
	}
	#header-2021 .header-expand .elements a {
		padding: 5px 0;
	}
	#header-2021 .header-expand .elements a:hover {
		opacity: .8;
	}
	#header-2021 .header.active{
		border-bottom: 2px solid #3858F5;
	}
	#expand-kita .elements a {
	    padding: 5px 0;
	    display: flex;
	    flex-direction: row;
	    align-items: center;
	    width: 132px;
	}
	#expand-kita img {
	    max-height: 12px;
	    max-width: 16px;
	    height: fit-content;
	    margin-right: 5px;
	}
	#expand-kita i {
	    margin-right: 5px;
	}
	.header-expand h4 {
	    margin: 0 0 8px 0;
	    color: #000;
	    font-size: 16px;
	    font-weight: 600;
	}
	.headroom--unpinned {
	    transform: translateY(-115px);
	}
	.headroom--pinned {
	    transform: translateY(-43px);
	}
	.login-dropdown {
		z-index: 1001;
	}
	.login-dropdown a.btn-gray {
		display: flex !important;
		padding: 15px 0 !important;
	}
	.login-dropdown a {
	    display: flex !important;
	    font-size: 14px !important;
        padding: 20px 0 !important;
	}
	.login-dropdown {
		top: 50px !important;
	    right: 10px !important;
	}
</style>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-plius') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});


</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script><div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
														<li class='plius-promotion'><a href="https://www.delfi.lt/apps/plius/">Laimėk elektromobilį</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="521398612e29a1b8aa3"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'521398612e29a1b8aa3'});</script>
<div id="521404612e29a1b8ae7"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'521404612e29a1b8ae7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
											
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">ELTA</div>
	
									<div class="source-date">2021 m. rugpjūčio 31 d. 14:42</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d%3Fid%3D88074669" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669&redirect_uri=https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d%3Fid%3D88074669" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=88074669&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=88074669" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="88074669">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="88074669" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Ukrainos kariuomenė antradienį pranešė, kad šalies rytuose per susirėmimus žuvo vienas karys ir dar du buvo sužeisti.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g2.dcdn.lt/images/pix/ukrainos-pajegos-88074703.jpg" class="fancybox" title="Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti" data-caption="Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti">
		<img src="https://g1.dcdn.lt/images/pix/880x550/docGYDoXe_M/ukrainos-pajegos-88074693.jpg" width="880" height="550" alt="Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AFP / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="665313612e29a1b91dd"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'665313612e29a1b91dd', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>Tai buvo jau septintoji kario žūtis per pastarąsias dvi savaites.</p><p>Nuo 2014 m., kai Maskva aneksavo Krymą, Kijevas rytiniuose Donecko ir Luhansko regionuose kovoja su Rusijai ištikimais separatistais.</p><p>Ukrainos kariuomenės pranešime sakoma, kad per pastarąsias 24 val. separatistai surengė prieš karius 11 atakų, naudodami minosvaidžius, granatsvaidžius ir kulkosvaidžius.</p><p>„Dėl priešo ugnies vienas karys žuvo, o dar vienas buvo sužalotas“, – sakoma pranešime.</p><p>Jame priduriama, kad dar vieną karį sužeidė sprogstamasis įtaisas.</p><p><a href="https://www.delfi.lt/temos/ukraina" title="Ukraina" class="ttl_link textTag_21801988" target="_blank">Ukraina</a> beveik kasdien kaltina separatistus pažeidinėjant pernai suderėtą paliaubų susitarimą ir atakuojant ukrainiečių karius minosvaidžiais bei kitais didelio kalibro ginklais.</p><p>Šeštadienį Kijevas nurodė, kad separatistai apšaudė Avdijivko miestą, esantį netoli separatistų de facto sostinės Donecko, ir sužalojo aštuonis ukrainiečių karius.</p><p>Per karinį konfliktą, kuris jau pareikalavo daugiau kaip 13 tūkst. gyvybių, nuo šių metų pradžios žuvo mažiausiai 50 ukrainiečių karių, ar tiek pat, kiek per per visus 2020 m.</p><div id="521402612e29a1b923d1360916155" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'521402612e29a1b923d1360916155'});</script>
<p>Apie naujausią auką skelbiama, kai Ukrainos prezidentas Volodymyras Zelenskis lankosi Vašingtone, kur vėliau trečiadienį susitiks su JAV prezidentu Joe Bidenu.</p><p>Kijevas ir Vakarų sąjungininkės kaltina Rusiją remiant separatistus, tačiau Maskva tai neigia.</p><p>Rusija balandį prie Ukrainos pasienio dislokavo 100 tūkst. karių. Tai sukėlė tarptautinės bendruomenės nerimą dėl reikšmingos konflikto eskalacijos.</p><p>Netrukus Maskva paskelbė patraukianti karius, esą tai tebuvo karinės pratybos.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:88074669});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																		

				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="http://www.elta.lt" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file41815755_elta.jpg" alt="ELTA" border="0" width="77" height="23"/>
					</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d%3Fid%3D88074669" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669&redirect_uri=https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d%3Fid%3D88074669" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=88074669&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=88074669" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Ukrainos rytuose žuvo ukrainiečių karys, dar du sužeisti</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="88074669">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Be raštiško ELTA sutikimo šios naujienos tekstą kopijuoti draudžiama.
	</div>

	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="88074669">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="555607612e29a1b9918" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'555607612e29a1b9918'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1628509338"></script>
<script>showCommentBox('comment-box', {"articleId":88074669,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/ukrainos-rytuose-zuvo-ukrainieciu-karys-dar-du-suzeisti.d?id=88074669","articleTitle":"Ukrainos rytuose \u017euvo ukrainie\u010di\u0173 karys, dar du su\u017eeisti","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="522314612e29a1b99bd"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'522314612e29a1b99bd'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/vilniaus-miesto-savivaldybe-leidima-rugsejo-10-osios-protestui-atsauke-kontekstas-mus-neramina.d?id=88074629" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/YxJUdxP1Tyw/mitingas-salia-seimo-87912317.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/vilniaus-miesto-savivaldybe-leidima-rugsejo-10-osios-protestui-atsauke-kontekstas-mus-neramina.d?id=88074629" class="CBarticleTitle" >Vilniaus miesto savivaldybė leidimą rugsėjo 10-osios protestui atšaukė: kontekstas mus neramina</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/vilniaus-miesto-savivaldybe-leidima-rugsejo-10-osios-protestui-atsauke-kontekstas-mus-neramina.d?id=88074629&amp;com=1" class="commentCount" rel="nofollow">(535)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/vilniaus-miesto-savivaldybe-leidima-rugsejo-10-osios-protestui-atsauke-kontekstas-mus-neramina.d?id=88074629" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 455</span></a>		</h3><p class="headline-lead">Vilniaus miesto savivaldybė antradienį nusprendė neduoti leidimo rugsėjo 10-ąją rengti Lietuvos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/pasienyje-su-baltarusija-mirtinai-susizalojo-ugniagesys.d?id=88073819" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/_TL8ztnnBbo/lenkijos-ir-baltarusijos-pasienis-88073845.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/pasienyje-su-baltarusija-mirtinai-susizalojo-ugniagesys.d?id=88073819" class="CBarticleTitle" >Pasienyje su Baltarusija mirtinai susižalojo ugniagesys</a>&nbsp;<sup class="rsh"><b>atnaujinta</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/pasienyje-su-baltarusija-mirtinai-susizalojo-ugniagesys.d?id=88073819&amp;com=1" class="commentCount" rel="nofollow">(458)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/pasienyje-su-baltarusija-mirtinai-susizalojo-ugniagesys.d?id=88073819" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 990</span></a>		</h3><p class="headline-lead">Pasienyje su Baltarusija antradienį mirtinai susižalojo Priešgaisrinės apsaugos ir gelbėjimo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/mire-signataras-kazimieras-motieka.d?id=88074625" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/k4jGHTP4kok/kazimieras-motieka-88074807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/mire-signataras-kazimieras-motieka.d?id=88074625" class="CBarticleTitle" >Mirė signataras Kazimieras Motieka</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/mire-signataras-kazimieras-motieka.d?id=88074625&amp;com=1" class="commentCount" rel="nofollow">(82)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/mire-signataras-kazimieras-motieka.d?id=88074625" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 188</span></a>		</h3><p class="headline-lead">Rugpjūčio 31 dieną eidamas 92-uosius metus mirė signataras Kazimieras Motieka.</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/i-kabulo-oro-uosta-izengusiam-talibanui-jav-zinia-tie-lektuvai-jau-niekada-neskraidys.d?id=88071835" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/pqTW8oi8HPI/talibanas-88071925.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Talibanas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/yAL2Adde5uY/nabih-bulusas-88071853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Nabih Bulusas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/wce2u9-edls/jav-kariai-pries-isskrisdami-sugadino-desimtis-orlaiviu-ir-sarvuotuju-88073419.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/N0wGn8pE9lY/talibanas-88071949.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Talibanas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/5BPOoFhfWYc/jav-kariai-pries-isskrisdami-sugadino-desimtis-orlaiviu-ir-sarvuotuju-88073435.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/90jItcQYLH4/jav-kariai-pries-isskrisdami-sugadino-desimtis-orlaiviu-ir-sarvuotuju-88073029.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/VAJxzKjV4CM/jav-kariai-pries-isskrisdami-sugadino-desimtis-orlaiviu-ir-sarvuotuju-88073045.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
							





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/i-kabulo-oro-uosta-izengusiam-talibanui-jav-zinia-tie-lektuvai-jau-niekada-neskraidys.d?id=88071835" class="CBarticleTitle" >Į Kabulo oro uostą įžengusiam Talibanui – JAV žinia: tie lėktuvai jau niekada neskraidys</a>&nbsp;<sup class="rsh"><b>JAV kariai prieš išskrisdami sugadino dešimtis orlaivių ir šarvuotųjų mašinų</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/i-kabulo-oro-uosta-izengusiam-talibanui-jav-zinia-tie-lektuvai-jau-niekada-neskraidys.d?id=88071835&amp;com=1" class="commentCount" rel="nofollow">(411)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/i-kabulo-oro-uosta-izengusiam-talibanui-jav-zinia-tie-lektuvai-jau-niekada-neskraidys.d?id=88071835" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 336</span></a>		</h3><p class="headline-lead">Pasirodė naujos filmuotos medžiagos, kaip  Talibanas  žengia į Kabulo oro uostą. Šiąnakt iš...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/prognozuoja-sunku-rudeni-penktadaliu-isaugo-aktyviu-covid-19-protrukiu.d?id=88074225" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/lhbBckx2fhs/vakaras-vilniuje-87229103.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/prognozuoja-sunku-rudeni-penktadaliu-isaugo-aktyviu-covid-19-protrukiu.d?id=88074225" class="CBarticleTitle" >Prognozuoja sunkų rudenį: penktadaliu išaugo aktyvių COVID-19 protrūkių</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/prognozuoja-sunku-rudeni-penktadaliu-isaugo-aktyviu-covid-19-protrukiu.d?id=88074225&amp;com=1" class="commentCount" rel="nofollow">(105)</a>
				</h3><p class="headline-lead">Nacionalinio visuomenės sveikatos centro (NVSC) epidemiologai praėjusią savaitę koronavirusinės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/del-galimu-pazeidimu-zalgirio-klinikoje-skiepijant-nuo-covid-19-itariami-trys-asmenys.d?id=88074845" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/wM2ys6LvgoA/sveikata-1936-87857059.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>






</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/del-galimu-pazeidimu-zalgirio-klinikoje-skiepijant-nuo-covid-19-itariami-trys-asmenys.d?id=88074845" class="CBarticleTitle" >Dėl galimų pažeidimų Žalgirio klinikoje skiepijant nuo COVID-19 įtariami trys asmenys</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/del-galimu-pazeidimu-zalgirio-klinikoje-skiepijant-nuo-covid-19-itariami-trys-asmenys.d?id=88074845&amp;com=1" class="commentCount" rel="nofollow">(20)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/del-galimu-pazeidimu-zalgirio-klinikoje-skiepijant-nuo-covid-19-itariami-trys-asmenys.d?id=88074845" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 108</span></a>		</h3><p class="headline-lead">Dėl galimų pažeidimų skiepijant nuo COVID-19 Vilniaus universiteto ligoninės Žalgirio klinikoje...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/aktualijos/pries-petro-cvirkos-paminklo-nukelima-protestuojantys-socialdemokratai-praeiviu-buvo-isvadinti-komunistais.d?id=88075197" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/JfqFXWVnwz0/piketas-prie-paminklo-petrui-cvirkai-88075225.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>
							

		



</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/aktualijos/pries-petro-cvirkos-paminklo-nukelima-protestuojantys-socialdemokratai-praeiviu-buvo-isvadinti-komunistais.d?id=88075197" class="CBarticleTitle" >Prieš Petro Cvirkos paminklo nukėlimą protestuojantys socialdemokratai praeivių buvo išvadinti komunistais</a>&nbsp;<a href="https://www.delfi.lt/video/aktualijos/pries-petro-cvirkos-paminklo-nukelima-protestuojantys-socialdemokratai-praeiviu-buvo-isvadinti-komunistais.d?id=88075197&amp;com=1" class="commentCount" rel="nofollow">(65)</a>
				</h3><p class="headline-lead">Protestuodami prieš Petro Cvirkos paminklo nukėlimą,  Vilniaus  socialdemokratai surengė piketą....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ruosiantis-lgbt-eitynems-keistas-matijosaicio-juokelis-smarve-mieste-siejo-su-planuojamu-renginiu.d?id=88069707" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/K8TWiCauxzU/prie-prezidenturos-vyko-tomo-vytauto-raskeviciaus-ir-lgbt-akcija-84685581.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
													





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ruosiantis-lgbt-eitynems-keistas-matijosaicio-juokelis-smarve-mieste-siejo-su-planuojamu-renginiu.d?id=88069707" class="CBarticleTitle" >Ruošiantis LGBT eitynėms – keistas Matijošaičio juokelis: smarvę mieste siejo su planuojamu renginiu</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ruosiantis-lgbt-eitynems-keistas-matijosaicio-juokelis-smarve-mieste-siejo-su-planuojamu-renginiu.d?id=88069707&amp;com=1" class="commentCount" rel="nofollow">(546)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/ruosiantis-lgbt-eitynems-keistas-matijosaicio-juokelis-smarve-mieste-siejo-su-planuojamu-renginiu.d?id=88069707" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 251</span></a>		</h3><p class="headline-lead">Seksualinių mažumų eitynės Kaune vyks šeštadienį. Organizatoriai nenuleidžia rankų ir sako,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/melo-detektorius/is-dalies-melas/dauguma-siu-itakingu-organizaciju-reikalaus-is-darbuotoju-pasiskiepyti-nuo-covid-19.d?id=88074627" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/aTr9KKuGayo/kaireje-is-dalies-klaidinanti-zinute-88074727.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>	<span class="text-overlay overlay-blue">Melo detektorius</span>

																																								





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/melo-detektorius/is-dalies-melas/">Iš dalies melas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/melo-detektorius/is-dalies-melas/dauguma-siu-itakingu-organizaciju-reikalaus-is-darbuotoju-pasiskiepyti-nuo-covid-19.d?id=88074627" class="CBarticleTitle" >Dauguma šių įtakingų organizacijų reikalaus iš darbuotojų pasiskiepyti nuo COVID-19</a>&nbsp;<a href="https://www.delfi.lt/news/melo-detektorius/is-dalies-melas/dauguma-siu-itakingu-organizaciju-reikalaus-is-darbuotoju-pasiskiepyti-nuo-covid-19.d?id=88074627&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Socialinių tinklų vartotojai skleidžia gandus, esą svarbiose pasaulio institucijose ir farmacijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/gyvenimas/istorijos/sukciai-prisidenge-isgalvota-liga-apmove-tukstancius-zmoniu.d?id=87711511" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/PBwvP2f-Fvg/pora-88075429.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							





</a></div><div class="headline-category"><a href="https://www.delfi.lt/gyvenimas">Gyvenimas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/gyvenimas/istorijos/sukciai-prisidenge-isgalvota-liga-apmove-tukstancius-zmoniu.d?id=87711511" class="CBarticleTitle" >Sukčiai, prisidengę išgalvota liga, apmovė tūkstančius žmonių</a>
				</h3><p class="headline-lead">Kartu su naujomis bendravimo galimybėmis internetu, atsivėrė ir papildomos grėsmės. Alabamos...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
		<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
		<div class="dwidget" id="dwidget_13791"></div>
		<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2021 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','88074669');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1623408611" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1623408611" async defer></script>

	</body>
</html>
