<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>„The Insider“: Navalnas atsimena visus įvykius, klinikoje stiprinama apsauga - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">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</script><script type="application/ld+json">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</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=85197925&amp=1">


<meta name="description" content="DELFI - Rusijos opozicijos politikas Aleksejus Navalnas atgavo sąmonę ir atsiminė visus įvykius prieš apnuodijimą – iki pat sąmonės netekimo lėktuvo tualete, praneša portalas „The Insider“, cituodamas šaltinius." />
<meta property="og:title" content="„The Insider“: Navalnas atsimena visus įvykius, klinikoje stiprinama apsauga" />
	<meta property="og:url" content="https://www.delfi.lt/a/85197925" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Rusijos opozicijos politikas Aleksejus Navalnas atgavo sąmonę ir atsiminė visus įvykius prieš apnuodijimą – iki pat sąmonės netekimo lėktuvo tualete, praneša portalas „The Insider“, cituodamas šaltinius." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/aleksejus-navalnas-85197941.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/aleksejus-navalnas-85197941.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='85197925'/>
<meta property='og:article:author' content='BNS'/>
<meta name='cXenseParse:recs:publishtime' content='2020-09-10T09:29:44+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content='BNS'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='40'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='34 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="„The Insider“: Navalnas atsimena visus įvykius, klinikoje stiprinama apsauga" />
<meta name="twitter:description" content="Rusijos opozicijos politikas Aleksejus Navalnas atgavo sąmonę ir atsiminė visus įvykius prieš apnuodijimą – iki pat sąmonės netekimo lėktuvo tualete, praneša portalas „The Insider“, cituodamas šaltinius." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/aleksejus-navalnas-85197941.jpg" />

<meta name="author" content="BNS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=85197925">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1599549988">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1595860198">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1599649441"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1599231921"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=aleksejus-navalnas,kremliaus-kritikas','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','world','delfi','ck-aleksejus-navalnas','ck-kremliaus-kritikas','85197925'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='15';var _dt598316='15';var _dt598098='15';var _dt594739='14';var _dt596128='14';var _dt601084='15';var _dt596612='16';var _dt595378='14';var _dt593672='14';var _dt597188='14';var _dt600438='15';var _dt598272='15';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Rugsėjo 10 d., ketvirtadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="15">Vilnius 15<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="15">Kaunas 15<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="15">Klaipėda 15<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="14">Šiauliai 14<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="14">Panevėžys 14<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="15">Alytus 15<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="16">Nida 16<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="14">Raseiniai 14<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="14">Utena 14<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="14">Mažeikiai 14<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="15">Biržai 15<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="15">Kėdainiai 15<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie Delfi plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="80" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																								<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="25" height="25"></a></li>
								
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvepuojantis miestas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;Delfi Video</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Video</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">Delfi Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">Delfi Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/atsakingas-poziuris/">Atsakingas požiūris</a></li>
				<li><a href="//www.delfi.lt/projektai/atgal-i-gyvenima/">Atgal į gyvenimą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek Delfi</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>					
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/mokslas/login/">Login 2020</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985f59d0027de48"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985f59d0027de48'});</script>
<div id="5214045f59d0027de91"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045f59d0027de91'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>








<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							„The Insider“: Navalnas atsimena visus įvykius, klinikoje stiprinama apsauga
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925&amp;com=1" class="commentCount" rel="nofollow">(40)</a>
											
			</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-author-name">BNS, </div><div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2020 m. rugsėjo 10 d. 09:29</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fthe-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d%3Fid%3D85197925" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925&redirect_uri=https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fthe-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d%3Fid%3D85197925" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=85197925&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=85197925" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">„The Insider“: Navalnas atsimena visus įvykius, klinikoje stiprinama apsauga</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="85197925">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="85197925" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Rusijos opozicijos politikas <a href="https://www.delfi.lt/temos/aleksejus-navalnas" title="Aleksejus Navalnas" class="ttl_link textTag_55479195" target="_blank">Aleksejus Navalnas</a> atgavo sąmonę ir atsiminė visus įvykius prieš apnuodijimą – iki pat sąmonės netekimo lėktuvo tualete, praneša portalas „The Insider“, cituodamas šaltinius.</b>
		</div>

		
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
<div class="follow-block top">
	Sekite svarbiausias naujienas socialiniuose tinkluose!	<a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" class="delfi-socials">
		<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="24" />
	</a>
	<div class="fb-like" data-href="https://www.facebook.com/DELFI.Lietuva/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
						<div class="article-image">
			<div class="image-article">
	<a href="https://g3.dcdn.lt/images/pix/aleksejus-navalnas-85197941.jpg" class="fancybox" title="Aleksejus Navalnas" data-caption="Aleksejus Navalnas">
		<img src="https://g4.dcdn.lt/images/pix/880x550/mANUQ1P8xWQ/aleksejus-navalnas-85197931.jpg" width="880" height="550" alt="Aleksejus Navalnas"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Aleksejus Navalnas</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135f59d002848c1"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135f59d002848c1', mark: 1});</script>
				</div>

								
								
																			
															
										<p>Jų teigimu, kadangi opozicionierius neprarado atminties, Berlyno „Charite“ klinikoje buvo sustiprinta apsauga.</p><p>„The Insider“, „Bellingcat“ ir „Der Spiegel“ leidinių duomenimis, A. Navalno sveikatos būklė yra „geresnė nei buvo galima tikėtis tokioje situacijoje“.</p><p>„The Insider“ rašo, kad jau ir kitiems žmonėms leidžiama lankyti A. Navalną. Anksčiau į jo palatą galėjo patekti tik gydytojai ir žmona.</p><p>Portalas taip pat nurodo, jog, gydytoju manymu, fiziškai A. Navalnas pasveiks 90 proc., o psichiškai jis jau visiškai atsigavo.</p><p>Vokietijos gydytojai mano, jog A. Navalnas išgyveno tik todėl, kad pilotai greitai nutupdė lėktuvą Omske ir kad atropino injekciją jis gavo dar oro uoste.</p><p>Norint aplankyti politiką, reikia įveikti tris apsaugos kordonus, nurodo „The Insider“, cituodamas šaltinį.</p><p>„Charite“ apsauga buvo sustiprinta po to, kai paaiškėjo, jog A. Navalnas viską atsimena, taigi, jo padėtis pasidarė pavojingesnė.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/vokieciu-medikai-navalnas-pabudo-is-komos.d?id=85174969">Vokiečių medikai: Navalnas pabudo iš komos</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/world/vokieciu-medikai-navalnas-pabudo-is-komos.d?id=85174969&amp;com=1" class="commentCount" rel="nofollow">(370)</a>
			 </div>
			</div>
<p>Remiantis „The Insider“ šaltinio duomenimis, Vokietijos specialiosios tarnybos ruošiasi ne tik pasikėsinimams į A. Navalno gyvybę, bet ir„dezinformacijos audrai“, įskaitant bandymus diskredituoti „Charite“ kliniką.</p><div id="5214025f59d00284a27" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025f59d00284a27'});</script>
<p>Anksčiau Vokietijos laikraštis „Die Zeit“ cituodamas šaltinius pranešė, kad A. Navalnas buvo apnuodytas nauja, daug pavojingesne „Novičiok“ rūšimi ir išgyveno tik atsitiktinumų virtinės dėka.</p><p>„Der Spiegel“ rašo, jog, Vokietijos saugumo institucijų manymu, tai buvo Rusijos specialiųjų tarnybų operacija. A. Navalnui apnuodyti naudota medžiaga galėjo būti sukurta tik specialioje Rusijos karinėje laboratorijoje.</p><p><div class="dgs-async-container" id="dgs-container-39904b59a60d2ec8b6fb96da4f989a6f"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-39904b59a60d2ec8b6fb96da4f989a6f";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-39904b59a60d2ec8b6fb96da4f989a6f#id=318967";document.getElementById("dgs-container-39904b59a60d2ec8b6fb96da4f989a6f").appendChild(script);})();</script></p><p>Pirmadienį Berlyno klinika, kurioje gydomas A. Navalnas pranešė, kad vyras pabudo iš dirbtinės komos.</p><p>„Jis reaguoja į žodinius stimulus“, – sakoma klinikos „Charite“ pranešime, kuriame taip pat nurodoma, kad 44-erių A. Navalno būklė „pagerėjo“.</p><div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/charite-klinika-kurioje-gydomas-aleksejus-navalnas-85198155.jpg" class="fancybox" title="Charite klinika, kurioje gydomas Aleksejus Navalnas" data-caption="Charite klinika, kurioje gydomas Aleksejus Navalnas">
		<img src="https://g2.dcdn.lt/images/pix/580x386/lfSYd0ZJYMw/charite-klinika-kurioje-gydomas-aleksejus-navalnas-85198155.jpg" border="0" alt="Charite klinika, kurioje gydomas Aleksejus Navalnas" width="580" />
	</a>

	<div class="img-article-caption">Charite klinika, kurioje gydomas Aleksejus Navalnas</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AP / Scanpix</a></div>
	</div><p>Jis palaipsniui atjungiamas nuo dirbtinio plaučių ventiliavimo aparato, teigiama pranešime.</p><p>„Pavyko užbaigti medikamentinę komą pacientui. Pacientas palaipsniui atjungiamas nuo mechaninės ventiliacijos. Jis reaguoja į žodinius stimulus. Vis dar negalima įvertinti ilgalaikių sunkaus apnuodijimo pasekmių“, – sakoma pranešime.</p><p>Kovotojas su korupcija A. Navalnas praėjusį mėnesį pasijuto blogai skrydžio iš Tomsko į Maskvą metu. Iš pradžių jis gydytas ligoninėje Sibire, o vėliau buvo pervežtas į kliniką „Charite“ Berlyne.</p><div id="5214035f59d00284a88" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-aleksejus-navalnas,ck-kremliaus-kritikas.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'5214035f59d00284a88'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-aleksejus-navalnas,ck-kremliaus-kritikas" data-sound-onhover="false"></script></div><div id="crt-5214035f59d00284a88" ></div>
<script>_dlf.crtabtag('crt-5214035f59d00284a88',1237303);</script>
<p>Vokietija praėjusią savaitę paskelbė, jog esama „neabejotinų įrodymų“, kad prezidento Vladimiro Putino kritikas buvo apnuodytas viena iš sovietų laikais sukurtų nervus paralyžiuojančių „Novičioko“ grupės medžiagų.</p><p>A. Navalno bendražygiai sako, jog šios kovinės medžiagos panaudojimas rodo, kad gali būti atsakinga tik Rusijos valstybė, bet Kremlius kategoriškai neigia bet kokias sąsajas.</p>
	




<div class="article-lead-video-dvideo dvideo-container-jXdEc2j7" data-provider="dvideo" data-id="jXdEc2j7">
	<script src="https://g2.dcdn.lt/components/video/player.js" data-id="jXdEc2j7" data-autoplay="preview"></script>
	</div><p><strong>Čeliabinske užpultas ir sumuštas A. Navalno štabo koordinatorius</strong></p><p>Rusijos Uralo regiono mieste Čeliabinske nenustatyti asmenys praėjusią naktį užpuolė ir sumušė opozicijos veikėjo A. Navalno štabo koordinatorių Aleksejų Baraboškiną.</p><p>Savo kanale platformoje „Telegram“ aktyvistai pranešė, kad A. Baraboškinas buvo užpultas apie vidurnaktį. Anot jų, užpuolikai neturėjo tikslo jį apiplėšti.</p><p>„Telefono ir pinigų nepaėmė. Iš traumatologijos punkto Aleksejus dėl įtariamo kaukolės skliauto kaulų lūžio su greitosios pagalbos automobiliu buvo nuvežtas į srities klinikinę ligoninę Nr. 3. Kelias savaites Aleksejus sulaukdavo grasinimų, susijusių su štabo veikla“, – rašoma pranešime.</p><div id="5648895f59d00284b1d" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'5648895f59d00284b1d'});</script>
<div id="crt-5648895f59d00284b1d" ></div>
<script>_dlf.crtabtag('crt-5648895f59d00284b1d',1237303);</script>
<p>Čeliabinsko policija pranešė tikrinanti informaciją apie A. Baraboškino užpuolimą.</p><p>Pats A. Navalnas šiuo metu gydomas Berlyno klinikoje dėl apnuodijimo nervus paralyžiuojančia medžiaga iš „Novičioko“ grupės. 44 metų <a href="https://www.delfi.lt/temos/kremliaus-kritikas" title="Kremliaus kritikas" class="ttl_link textTag_73643010" target="_blank">Kremliaus kritikas</a> praėjusį mėnesį staiga pasijuto blogai lėktuve, kuriuo skrido iš Sibiro į Maskvą. Jo bendražygiai sako, kad nuodų veikiausiai buvo arbatos puodelyje, kurį A. Navalnas išgėrė Tomsko oro uoste.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:85197925});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																			
								
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>33</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fthe-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d%3Fid%3D85197925" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925&redirect_uri=https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fthe-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d%3Fid%3D85197925" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=85197925&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=85197925" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">„The Insider“: Navalnas atsimena visus įvykius, klinikoje stiprinama apsauga</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="85197925">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<div class="recommender-title">
		<a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Populiariausi straipsniai ir video</span>
	</div>
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
	
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"/></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 10000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="30" data-average="3.8333" data-aid="85197925">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">30</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">3.8333</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075f59d00284d52" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075f59d00284d52'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1594027354"></script>
<script>showCommentBox('comment-box', {"articleId":85197925,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925","articleTitle":"\u201eThe Insider\u201c: Navalnas atsimena visus \u012fvykius, klinikoje stiprinama apsauga","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>


<div class="follow-block">
	<p>Sekite <span>Delfi</span> naujienas socialiniuose tinkluose:</p>
	<div class="follow-block-content">
		<div>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
			<a href="https://www.facebook.com/DelfiLietuva/" target="_blank" class="delfi-socials">
				<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="32" />
			</a>
			<div class="fb-like" data-href="https://www.facebook.com/DelfiLietuva/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
		</div>
		<div>
			<script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<script type="IN/FollowCompany" data-id="3078126" data-counter="bottom"></script>
		</div>
		<div>
			<a href="https://www.instagram.com/delfilietuva/" target="_blank" class="delfi-socials"><img src="https://g4.dcdn.lt/glt/c/delfi-article/insta.svg" width="32" /></a>
		</div>
	</div>
</div>
	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223145f59d00284df8"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145f59d00284df8'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/vokieciu-medikai-navalnas-pabudo-is-komos.d?id=85174969" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/Lz1UcXIbg2s/aleksejus-navalnas-85047709.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/vokieciu-medikai-navalnas-pabudo-is-komos.d?id=85174969" class="CBarticleTitle" >Vokiečių medikai: Navalnas pabudo iš komos</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/vokieciu-medikai-navalnas-pabudo-is-komos.d?id=85174969&amp;com=1" class="commentCount" rel="nofollow">(370)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/vokieciu-medikai-navalnas-pabudo-is-komos.d?id=85174969" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 264</span></a>		</h3><p class="headline-lead">Rusijos opozicijos veikėjas  Aleksejus Navalnas , kuris, Vokietijos teigimu, buvo apnuodytas...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/lentvario-dvare-politiko-vaiduoklis.d?id=85193461" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/03qYswKbt3g/aktualijos-6635-85196247.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
										


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/lentvario-dvare-politiko-vaiduoklis.d?id=85193461" class="CBarticleTitle" >Lentvario dvare – politiko vaiduoklis</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lentvario-dvare-politiko-vaiduoklis.d?id=85193461&amp;com=1" class="commentCount" rel="nofollow">(174)</a>
				</h3><p class="headline-lead">Pernai vasarą Pagėgių politiko Kęsto Komskio vadovaujami darbininkai plušo tvarkydami įstabaus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/4I_Bq51UV_o/aleksejus-navalnas-85197935.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Aleksejus Navalnas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/UQZmPHJyxDg/charite-klinika-kurioje-gydomas-aleksejus-navalnas-85198149.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Charite klinika, kurioje gydomas Aleksejus Navalnas" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
							


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925" class="CBarticleTitle" >„The Insider“: Navalnas atsimena visus įvykius, klinikoje stiprinama apsauga</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/the-insider-navalnas-atsimena-visus-ivykius-klinikoje-stiprinama-apsauga.d?id=85197925&amp;com=1" class="commentCount" rel="nofollow">(40)</a>
				</h3><p class="headline-lead">Rusijos opozicijos politikas  Aleksejus Navalnas  atgavo sąmonę ir atsiminė visus įvykius prieš...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/technologijos/tik-sulaukes-grasinanciu-sms-zinuciu-vyras-suprato-i-kokia-afera-papuole-nukenteti-galejo-tukstanciai.d?id=85192799" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/5uWdvmqVHd4/rimo-telefono-numeris-tapo-nusikalstamos-grupuotes-irankiu-85193681.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																																																	


</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/technologijos/tik-sulaukes-grasinanciu-sms-zinuciu-vyras-suprato-i-kokia-afera-papuole-nukenteti-galejo-tukstanciai.d?id=85192799" class="CBarticleTitle" >Tik sulaukęs grasinančių SMS žinučių vyras suprato, į kokią aferą „papuolė“: nukentėti galėjo tūkstančiai</a>&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/tik-sulaukes-grasinanciu-sms-zinuciu-vyras-suprato-i-kokia-afera-papuole-nukenteti-galejo-tukstanciai.d?id=85192799&amp;com=1" class="commentCount" rel="nofollow">(110)</a>
				</h3><p class="headline-lead">Vilnietis Rimas pasakoja, kad vieną vakarą sulaukė daugybės piktų  SMS  žinučių, o vėliau –...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ziniasklaida-privatus-lukasenkos-lektuvas-sveicarijoje.d?id=85174447" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/w6Iqs0cxZgw/gulfstream-g550-85197677.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
				


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ziniasklaida-privatus-lukasenkos-lektuvas-sveicarijoje.d?id=85174447" class="CBarticleTitle" >Žiniasklaida: privatus Lukašenkos lėktuvas – Šveicarijoje</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/ziniasklaida-privatus-lukasenkos-lektuvas-sveicarijoje.d?id=85174447&amp;com=1" class="commentCount" rel="nofollow">(131)</a>
				</h3><p class="headline-lead">Lėktuvas, kuriuo, kaip spėjama, išskirtinai savo reikmėms naudojasi tariamas Baltarusijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/iza-ragina-vrk-imtis-priemoniu-kontroliuojant-politiku-reklama-feisbuke.d?id=85198293" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/-ekJapkURkI/feisbukas-82980035.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/iza-ragina-vrk-imtis-priemoniu-kontroliuojant-politiku-reklama-feisbuke.d?id=85198293" class="CBarticleTitle" >IŽA ragina VRK imtis priemonių kontroliuojant politikų reklamą feisbuke</a>
				</h3><p class="headline-lead"> Interneto žiniasklaidos asociacija  (IŽA) atkreipė Vyriausiosios rinkimų komisijos dėmesį...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/aktualijos/tiesiogiai-parlamentaras-susirinko-i-pirmaji-paskutines-sesijos-posedi.d?id=85195039" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/HD4pxlmHgmg/0jpg-85195081.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>


							<span class="text-overlay overlay-blue">Gyvai</span>
			
</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/aktualijos/tiesiogiai-parlamentaras-susirinko-i-pirmaji-paskutines-sesijos-posedi.d?id=85195039" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Tiesioginė transliacija</span>&nbsp;/&nbsp;Tiesiogiai: parlamentaras susirinko į pirmąjį paskutinės sesijos posėdį</a>&nbsp;<a href="https://www.delfi.lt/video/aktualijos/tiesiogiai-parlamentaras-susirinko-i-pirmaji-paskutines-sesijos-posedi.d?id=85195039&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead"></p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/laidos/delfi-rytas/delfi-rytas-koronavirusas-mokyklose-kokie-simptomai-ne-tik-paprasta-sloga.d?id=85197603" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/IacdHQUmoCE/kristina-pocyte-85197615.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>
				

							<span class="text-overlay overlay-blue">Delfi rytas</span>
			
</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/laidos/delfi-rytas/delfi-rytas-koronavirusas-mokyklose-kokie-simptomai-ne-tik-paprasta-sloga.d?id=85197603" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Tiesioginė transliacija</span>&nbsp;/&nbsp;<em>Delfi rytas.</em> Koronavirusas mokyklose: kokie simptomai – ne tik paprasta sloga</a>&nbsp;<a href="https://www.delfi.lt/video/laidos/delfi-rytas/delfi-rytas-koronavirusas-mokyklose-kokie-simptomai-ne-tik-paprasta-sloga.d?id=85197603&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead">Mokyklos tampa koronaviruso taikiniais. Kada tėvams sunerimti? Kaip suprasti, kad vaiko peršalimas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/seima/noriu-i-mokykla/mokyklu-vadovai-isklojo-kas-siuo-metu-vyksta-klasese-mokiniu-elgesys-tiesiog-nustebino.d?id=85181689" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/iRVdof8u11A/mokykla-85183929.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			


</a></div><div class="headline-category"><a href="https://www.delfi.lt/seima">Šeima</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/seima/noriu-i-mokykla/mokyklu-vadovai-isklojo-kas-siuo-metu-vyksta-klasese-mokiniu-elgesys-tiesiog-nustebino.d?id=85181689" class="CBarticleTitle" >Mokyklų vadovai išklojo, kas šiuo metu vyksta klasėse: mokinių elgesys tiesiog nustebino</a>&nbsp;<a href="https://www.delfi.lt/seima/noriu-i-mokykla/mokyklu-vadovai-isklojo-kas-siuo-metu-vyksta-klasese-mokiniu-elgesys-tiesiog-nustebino.d?id=85181689&amp;com=1" class="commentCount" rel="nofollow">(55)</a>
				</h3><p class="headline-lead">Nauji mokslo metai atnešė pokyčių: mokyklos turi laikytis naujų saugumo priemonių, nauji...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/pilietis/naujienos/zinomoje-sanatorijoje-moteri-apstulbino-tvarka-tikejausi-pasveikti-tik-nervus-pagadinau.d?id=85135655" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/GQMeojgrZx0/asociatyvioji-nuotr-85198131.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																						


</a></div><div class="headline-category"><a href="https://www.delfi.lt/pilietis">Pilietis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/pilietis/naujienos/zinomoje-sanatorijoje-moteri-apstulbino-tvarka-tikejausi-pasveikti-tik-nervus-pagadinau.d?id=85135655" class="CBarticleTitle" >Žinomoje sanatorijoje moterį apstulbino tvarka: tikėjausi pasveikti – tik nervus pagadinau</a>&nbsp;<a href="https://www.delfi.lt/pilietis/naujienos/zinomoje-sanatorijoje-moteri-apstulbino-tvarka-tikejausi-pasveikti-tik-nervus-pagadinau.d?id=85135655&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
				</h3><p class="headline-lead">Norėčiau pasidalinti savo sveikatinimosi atostogomis Šventosios „ Energetike “. Gal mano...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/bloomberg/sienoms-uzsidarius-oro-linijos-atranda-nauju-budu-kaip-uzsidirbti-pinigu.d?id=85182673" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/WhYbm2EEgoo/oro-linijos-83919553.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
	<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
										


</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/bloomberg/sienoms-uzsidarius-oro-linijos-atranda-nauju-budu-kaip-uzsidirbti-pinigu.d?id=85182673" class="CBarticleTitle" >Sienoms užsidarius, oro linijos atranda naujų būdų, kaip užsidirbti pinigų</a>&nbsp;<a href="https://www.delfi.lt/verslas/bloomberg/sienoms-uzsidarius-oro-linijos-atranda-nauju-budu-kaip-uzsidirbti-pinigu.d?id=85182673&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead"> Oro linijos , purtomos giliausios per visą jų epochą krizės, griebiasi bet kokių priemonių,...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div class="recommender-title">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>
	<div style="padding: 0 21px; background: #fafafa; padding-top: 10px;">
	
	<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
	<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
	<div class="dwidget" id="dwidget_13791"></div>
	<div class="clearfix"></div>
	</div>
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|video|paieska)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','85197925');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1819715,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1593498555" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1593498555" async defer></script>

	</body>
</html>
