<!DOCTYPE html>
<html>
	<head>
		<title>Tenesyje ruošiamasi įvykdyti pirmąją per beveik dešimtmetį egzekuciją - DELFI</title>
	


		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605" />
	<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=78784605&amp=1">

<meta name="description" content="DELFI - Tenesyje ketvirtadienį ruošiamasi įvykdyti mirties bausmę vyrui, 1985-aisiais išžaginusiam ir nužudžiusiam septynmetę, o ši egzekucija Tenesyje bus pirmoji nuo 2009 metų." />
<meta property="og:title" content="Tenesyje ruošiamasi įvykdyti pirmąją per beveik dešimtmetį egzekuciją" />
	<meta property="og:url" content="https://www.delfi.lt/a/78784605" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Tenesyje ketvirtadienį ruošiamasi įvykdyti mirties bausmę vyrui, 1985-aisiais išžaginusiam ir nužudžiusiam septynmetę, o ši egzekucija Tenesyje bus pirmoji nuo 2009 metų." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/billy-ray-irickas-78784659.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/billy-ray-irickas-78784659.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='78784605'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-08-09T14:50:17+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='12'/>
<meta name='cXenseParse:eks-timefrompub' content='3 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Tenesyje ruošiamasi įvykdyti pirmąją per beveik dešimtmetį egzekuciją" />
<meta name="twitter:description" content="Tenesyje ketvirtadienį ruošiamasi įvykdyti mirties bausmę vyrui, 1985-aisiais išžaginusiam ir nužudžiusiam septynmetę, o ši egzekucija Tenesyje bus pirmoji nuo 2009 metų." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/billy-ray-irickas-78784659.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=78784605">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1532504620">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1532703884">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1533632899"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1529927037"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=auksciausiasis-teismas,nasvilis,popiezius-pranciskus,tenesis','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-auksciausiasis-teismas','ck-nasvilis','ck-popiezius-pranciskus','ck-tenesis'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();_dlf.adxpg([521398,521399]);</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><script type="text/javascript">var _dt593116='28';var _dt598316='29';var _dt598098='29';var _dt594739='29';var _dt596128='29';var _dt601084='29';var _dt596612='28';var _dt595378='30';var _dt593672='28';var _dt597188='30';var _dt600438='29';var _dt598272='29';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">rugpjūčio 9 d., ketvirtadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="28">Vilnius 28<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="29">Kaunas 29<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="29">Klaipėda 29<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="29">Šiauliai 29<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="29">Panevėžys 29<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="29">Alytus 29<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="28">Nida 28<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="30">Raseiniai 30<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="28">Utena 28<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="30">Mažeikiai 30<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="29">Biržai 29<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="29">Kėdainiai 29<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Ftenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d%3Fid%3D78784605%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/agro/">Agro</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
															<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
															<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-4">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li class="active"><a href="/news/daily/world/">Užsienyje</a></li>
				<!--<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>-->
				<li><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<li><a href="https://www.delfi.lt/temos/">Temos</a></li>
				<li><a href="/news/daily/demaskuok/" target="_blank">Demaskuok</a></li>
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<!--<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>-->
				<li><a href="https://www.delfi.lt/nba/">NBA</a></li>
				<li><a href="https://www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="https://www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="https://www.delfi.lt/partnerio-turinys/">PT</a></li>
				<li><a href="https://www.delfi.lt/vasara/">Vasara</a></li>
				<li><a href="https://www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="https://www.delfi.lt/apps/misija-sibiras/">Misija Sibiras</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5213985b6c571fd38ee"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985b6c571fd38ee'});</script>
<div id="5214045b6c571fd392d"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045b6c571fd392d'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:12" />
	<meta itemprop="datePublished" content="2018-08-09T14:50:17+0300" />
	<meta itemprop="dateModified" content="2018-08-09T14:50:17+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Tenesyje ruošiamasi įvykdyti pirmąją per beveik dešimtmetį egzekuciją
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;com=1" class="commentCount" rel="nofollow">(12)</a>
										</div>

	
			<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">BNS</div>
	
									<div class="source-date">2018 m. rugpjūčio  9 d. 14:50</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/s2f.php?id=78784605&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/spausdinti/?id=78784605" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=78784605&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div class="article-body">
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 2 24 24"><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="78784605" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>
		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Tenesyje ketvirtadienį ruošiamasi įvykdyti mirties bausmę vyrui, 1985-aisiais išžaginusiam ir nužudžiusiam septynmetę, o ši egzekucija Tenesyje bus pirmoji nuo 2009 metų.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/billy-ray-irickas-78784659.jpg" class="fancybox" itemprop="url" title="Billy Ray Irickas" data-caption="Billy Ray Irickas">
		<img src="https://g1.dcdn.lt/images/pix/880x550/9VX3YWaiybg/billy-ray-irickas-78784659.jpg" width="880" height="550" alt="Billy Ray Irickas" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
		<div class="img-article-caption" itemprop="name">Billy Ray Irickas</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

																																																									

				
								<p>Mirtinas trijų preparatų mišinys bus suleistas 59 metų kaliniui Billy Ray Irickui. Jis buvo nuteistas už savo prižiūrėtos mergaitės išprievartavimą ir nužudymą Noksvilyje.</p><p>Prieš savaitę <a href="https://www.delfi.lt/temos/popiezius-pranciskus" title="popiežius Pranciškus" class="ttl_link textTag_60904793" target="_blank">popiežius Pranciškus</a> paskelbė, kad Bažnyčia laiko mirties bausmę „nepriimtina“ bet kokiomis aplinkybėmis.</p><p>Pirmadienį valstybės <a href="https://www.delfi.lt/temos/auksciausiasis-teismas" title="Aukščiausiasis Teismas" class="ttl_link textTag_49712884" target="_blank">Aukščiausiasis Teismas</a> atmetė prašymą sustabdyti B. R. Iricko bausmės vykdymą ir pareiškė, kad pakartotinis bylos nagrinėjimas veikiausiai nebūtų jam palankus.</p><p>Gubernatorius Billas Haslamas taip pat atsisakė įsikišti.</p>

				
				</div>

				<script type="text/javascript">_dct({a:78784605});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.bns.lt" rel="nofollow">BNS</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Ftenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d%3Fid%3D78784605" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Ftenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d%3Fid%3D78784605" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Ftenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d%3Fid%3D78784605" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Ftenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d%3Fid%3D78784605" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/s2f.php?id=78784605&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Ftenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d%3Fid%3D78784605" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>

	<div class="article-copyright">
		Naujienų agentūros BNS informaciją skelbti, cituoti ar kitaip atgaminti visuomenės informavimo priemonėse bei interneto tinklalapiuose be raštiško UAB "BNS" sutikimo neleidžiama.
	</div>



<div class="delfi-article-banner">
	<div id="5556075b6c571fd40b5"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075b6c571fd40b5'})</script>
</div>


	
<div class="bl_sep"></div>

<div class="comment-teaser-list-title">Populiariausios nuomonės</div>
<div id="adx-522313"></div>
<script>_dlf.adxtag(522313)</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(3)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(9)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="3">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78784605" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78784605" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/world/tenesyje-ruosiamasi-ivykdyti-pirmaja-per-beveik-desimtmeti-egzekucija.d?id=78784605" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div id="alio-580x150" class="row">
<div class="col-xs-12">
<div class="ad mb20">	
<div id="adx-562561"></div>
<script>_dlf.adxtag(562561,{lazy:1})</script>
</div></div></div>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>



<div class="delfi-article-banner">
	<div id="5223145b6c571fdb33e"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145b6c571fdb33e'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-nufilmuotos-kaliniu-orgijos-ir-necenzuruoti-liudijimai-apie-gyvenima-zonoje.d?id=78746777" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/jnnIiBpiIz4/pravieniskiu-mafija-78746787.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>	<span class="text-overlay overlay-blue">IŠSKIRTINĖ DELFI MEDŽIAGA</span>
</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-nufilmuotos-kaliniu-orgijos-ir-necenzuruoti-liudijimai-apie-gyvenima-zonoje.d?id=78746777" class="CBarticleTitle" ><span style="color: #ff0000;">Pravieniškių mafija.</span> Nufilmuotos kalinių orgijos ir necenzūruoti liudijimai apie gyvenimą zonoje</a>&nbsp;<a href="https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-nufilmuotos-kaliniu-orgijos-ir-necenzuruoti-liudijimai-apie-gyvenima-zonoje.d?id=78746777&amp;com=1" class="commentCount" rel="nofollow">(208)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-nufilmuotos-kaliniu-orgijos-ir-necenzuruoti-liudijimai-apie-gyvenima-zonoje.d?id=78746777" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 650</span></a>		</h3><p class="headline-lead">Realybė, kuri šokiruoja – Pravieniškių pataisos namų operatyvinis darbuotojas veikė ranka...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/crime/nepilnametis-gerti-atsisakiusi-sugerova-iki-mirties-dauze-keptuve-ir-lango-rankena.d?id=78736295" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/XVNzepJOmCo/nesvari-kriaukle-63041298.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/crime/nepilnametis-gerti-atsisakiusi-sugerova-iki-mirties-dauze-keptuve-ir-lango-rankena.d?id=78736295" class="CBarticleTitle" >Nepilnametis gerti atsisakiusį sugėrovą iki mirties daužė keptuve ir lango rankena</a>&nbsp;<a href="https://www.delfi.lt/news/daily/crime/nepilnametis-gerti-atsisakiusi-sugerova-iki-mirties-dauze-keptuve-ir-lango-rankena.d?id=78736295&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead">Nė du mėnesius netrukęs ikiteisminis tyrimas dėl bejėgiškos būklės žmogaus nužudymo...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-kaifo-zona-ir-skandalas-kurio-po-juros-sventes-sieke-kaliniai.d?id=78711627" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/N09wAPvruX0/pravieniskiu-mafija-78713165.jpg" width="205" height="124" alt="" />	<span class="text-overlay overlay-blue">IŠSKIRTINĖ DELFI MEDŽIAGA</span>
</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-kaifo-zona-ir-skandalas-kurio-po-juros-sventes-sieke-kaliniai.d?id=78711627" class="CBarticleTitle" ><span style="color: #ff0000;">Pravieniškių mafija.</span> „Kaifo“ zona ir skandalas, kurio po „Jūros šventės“ siekė kaliniai</a>&nbsp;<a href="https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-kaifo-zona-ir-skandalas-kurio-po-juros-sventes-sieke-kaliniai.d?id=78711627&amp;com=1" class="commentCount" rel="nofollow">(158)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/multimedija/mafija/pravieniskiu-mafija-kaifo-zona-ir-skandalas-kurio-po-juros-sventes-sieke-kaliniai.d?id=78711627" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 227</span></a>		</h3><p class="headline-lead">Kasmet Pravieniškių pataisos namuose nuteistųjų rengiama „Jūros šventė“ šiais metais...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/law/juros-svente-pravieniskese-vis-delto-ivyko-per-ja-buvo-zeminami-kaliniai.d?id=78712509" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/q-fGAWFsxV8/pravieniskiu-pataisos-namai-78712551.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/law/juros-svente-pravieniskese-vis-delto-ivyko-per-ja-buvo-zeminami-kaliniai.d?id=78712509" class="CBarticleTitle" >„Jūros šventė“ Pravieniškėse vis dėlto įvyko: per ją buvo žeminami kaliniai</a>&nbsp;<sup class="rsh"><b>vėl rado alkoholio</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/law/juros-svente-pravieniskese-vis-delto-ivyko-per-ja-buvo-zeminami-kaliniai.d?id=78712509&amp;com=1" class="commentCount" rel="nofollow">(631)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/law/juros-svente-pravieniskese-vis-delto-ivyko-per-ja-buvo-zeminami-kaliniai.d?id=78712509" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 188</span></a>		</h3><p class="headline-lead"> Pravieniškių pataisos namų  vadovybė pateko į bejėgišką situaciją – nors ir buvo įspėta...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/kitos-sporto-sakos/gudziaus-treneris-andrius-plienines-valios-antzmogis-kuris-parves-dar-ne-viena-medali.d?id=78783203" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/a4naRrDcTaI/andrius-gudzius-vaclovas-kidykas-78783291.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/gudziaus-treneris-andrius-plienines-valios-antzmogis-kuris-parves-dar-ne-viena-medali.d?id=78783203" class="CBarticleTitle" >Gudžiaus treneris: Andrius – plieninės valios antžmogis, kuris parveš dar ne vieną medalį</a>&nbsp;<sup class="rsh"><b>specialiai DELFI iš Berlyno</b></sup>&nbsp;<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/gudziaus-treneris-andrius-plienines-valios-antzmogis-kuris-parves-dar-ne-viena-medali.d?id=78783203&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">„Neužtektų tikriausiai rankų pirštų suskaičiuoti, kiek paskutiniais metimais Andrius per...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/sulauke-baudos-del-vaiko-keliamo-triuksmo-dabar-jis-bijo-zaisti.d?id=78784883" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/klIAcNcx3kY/vasara-vilniuje-78784999.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/sulauke-baudos-del-vaiko-keliamo-triuksmo-dabar-jis-bijo-zaisti.d?id=78784883" class="CBarticleTitle" >Sulaukė baudos dėl vaiko keliamo triukšmo: dabar jis bijo žaisti</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/sulauke-baudos-del-vaiko-keliamo-triuksmo-dabar-jis-bijo-zaisti.d?id=78784883&amp;com=1" class="commentCount" rel="nofollow">(358)</a>
				</h3><p class="headline-lead">Lietuvoje mažėjant gimstamumui, ne visi džiaugiasi vaikais – tuo įsitikino panevėžietė Asta...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/agro/agroverslo-naujienos/ragina-imtis-priemoniu-nes-maisto-kainu-suolis-gali-isgasdinti.d?id=78780937" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/QMHGHHjjA-U/smulkus-verslas-nemencineje-77084479.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/agro/agroverslo-naujienos/ragina-imtis-priemoniu-nes-maisto-kainu-suolis-gali-isgasdinti.d?id=78780937" class="CBarticleTitle" >Ragina imtis priemonių, nes maisto kainų šuolis gali išgąsdinti</a>&nbsp;<a href="https://www.delfi.lt/agro/agroverslo-naujienos/ragina-imtis-priemoniu-nes-maisto-kainu-suolis-gali-isgasdinti.d?id=78780937&amp;com=1" class="commentCount" rel="nofollow">(288)</a>
				</h3><p class="headline-lead">Sausra, nustekenti pasėliai, ankstyva javapjūtė, o galiausiai prastas derlius lėmė tai, kad šiuo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/the-daily-beast-nuzudyti-rusu-zurnalistai-uzkabino-putinui-pavojinga-informacija.d?id=78761925" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/LSm75_srpyU/seleka-78761977.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/the-daily-beast-nuzudyti-rusu-zurnalistai-uzkabino-putinui-pavojinga-informacija.d?id=78761925" class="CBarticleTitle" >„The Daily Beast“: nužudyti rusų žurnalistai užkabino Putinui pavojingą informaciją</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/the-daily-beast-nuzudyti-rusu-zurnalistai-uzkabino-putinui-pavojinga-informacija.d?id=78761925&amp;com=1" class="commentCount" rel="nofollow">(140)</a>
				</h3><p class="headline-lead">Centrinėje Afrikos Respublikoje ( CAR ) nužudyti rusų žurnalistai buvo pradėję sekti glaudžiai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikas-kunas/baltijos-juroje-veisiasi-pavojingos-bakterijos-kyla-rimta-gresme-poilsiautojams.d?id=78786143" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/OPTKqxiDMOc/karstis-palangoje-78786261.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikas-kunas/baltijos-juroje-veisiasi-pavojingos-bakterijos-kyla-rimta-gresme-poilsiautojams.d?id=78786143" class="CBarticleTitle" >Baltijos jūroje veisiasi pavojingos bakterijos – kyla rimta grėsmė poilsiautojams</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikas-kunas/baltijos-juroje-veisiasi-pavojingos-bakterijos-kyla-rimta-gresme-poilsiautojams.d?id=78786143&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/sveikata/sveikas-kunas/baltijos-juroje-veisiasi-pavojingos-bakterijos-kyla-rimta-gresme-poilsiautojams.d?id=78786143" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 101</span></a>		</h3><p class="headline-lead">Užkrečiamųjų ligų ir AIDS centras ( ULAC ), remdamasis Europos ligų prevencijos ir kontrolės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/vilniuje-slapta-lankesi-vienas-turtingiausiu-pasaulio-zmoniu-romanas-abramovicius.d?id=78784487" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/7tuRigNWugg/romanas-abramovicius-78139601.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/vilniuje-slapta-lankesi-vienas-turtingiausiu-pasaulio-zmoniu-romanas-abramovicius.d?id=78784487" class="CBarticleTitle" >Vilniuje slapta lankėsi vienas turtingiausių pasaulio žmonių Romanas Abramovičius</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/vilniuje-slapta-lankesi-vienas-turtingiausiu-pasaulio-zmoniu-romanas-abramovicius.d?id=78784487&amp;com=1" class="commentCount" rel="nofollow">(262)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/vilniuje-slapta-lankesi-vienas-turtingiausiu-pasaulio-zmoniu-romanas-abramovicius.d?id=78784487" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 324</span></a>		</h3><p class="headline-lead">Lietuvos žydų (litvakų) bendruomenė šią savaitė sulaukė svečių.</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/crime/milziniskos-spustys-kaune-ant-kelio-nukrites-metalinis-sunkvezimio-konteineris-paralyziavo-eisma.d?id=78787263" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/Xx7sFNNwUCI/policijos-reidas-vilkijoje-70725208.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/crime/milziniskos-spustys-kaune-ant-kelio-nukrites-metalinis-sunkvezimio-konteineris-paralyziavo-eisma.d?id=78787263" class="CBarticleTitle" >Milžiniškos spūstys Kaune: ant kelio nukritęs metalinis sunkvežimio konteineris paralyžiavo eismą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/crime/milziniskos-spustys-kaune-ant-kelio-nukrites-metalinis-sunkvezimio-konteineris-paralyziavo-eisma.d?id=78787263&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">Kaune, kelyje A-1 link Vilniaus, ant Kleboniškio (Alfonso Meškinio) tilto, ant kelio nukritęs...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/agro/agroverslo-naujienos/suskaiciavo-kiek-del-grudu-brangimo-realiai-turetu-brangti-duona.d?id=78787447" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/hkXgK1VvO2I/duona-76621487.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/agro/agroverslo-naujienos/suskaiciavo-kiek-del-grudu-brangimo-realiai-turetu-brangti-duona.d?id=78787447" class="CBarticleTitle" >Suskaičiavo, kiek dėl grūdų brangimo realiai turėtų brangti duona</a>&nbsp;<a href="https://www.delfi.lt/agro/agroverslo-naujienos/suskaiciavo-kiek-del-grudu-brangimo-realiai-turetu-brangti-duona.d?id=78787447&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Atrodo viskas aišku, brangsta  grūdai , brangsta ir  duona . Lietuvos grūdų augintojų asociacija...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/policija-sulaike-viktorijos-siegel-verslo-partnere-lina-basoviene-del-vagysciu-ir-sukciavimo.d?id=78786137" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/w5yX-1rRIaM/l-basoviene-78786511.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/policija-sulaike-viktorijos-siegel-verslo-partnere-lina-basoviene-del-vagysciu-ir-sukciavimo.d?id=78786137" class="CBarticleTitle" >Policija sulaikė Viktorijos Siegel verslo partnerę Liną Basovienę dėl vagysčių ir sukčiavimo</a>&nbsp;<a href="https://www.delfi.lt/veidai/zmones/policija-sulaike-viktorijos-siegel-verslo-partnere-lina-basoviene-del-vagysciu-ir-sukciavimo.d?id=78786137&amp;com=1" class="commentCount" rel="nofollow">(38)</a>
				</h3><p class="headline-lead">Žinoma vizažistė, grožio salono „Studio LB“ savininkė ir Viktorijos Siegel kuriamo verslo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikas-kunas/norite-sau-padeti-bet-pakenkiate-kardiologas-pateike-tris-klaidas-apie-kurias-nesusimastete.d?id=78780417" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/qK2kpZ2rqoY/ziedunes-albumas-876-78780465.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikas-kunas/norite-sau-padeti-bet-pakenkiate-kardiologas-pateike-tris-klaidas-apie-kurias-nesusimastete.d?id=78780417" class="CBarticleTitle" >Norite sau padėti, bet pakenkiate: kardiologas pateikė tris klaidas, apie kurias nesusimąstėte</a>&nbsp;<sup class="rsh"><b>patarimai karštą dieną</b></sup>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikas-kunas/norite-sau-padeti-bet-pakenkiate-kardiologas-pateike-tris-klaidas-apie-kurias-nesusimastete.d?id=78780417&amp;com=1" class="commentCount" rel="nofollow">(43)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/sveikata/sveikas-kunas/norite-sau-padeti-bet-pakenkiate-kardiologas-pateike-tris-klaidas-apie-kurias-nesusimastete.d?id=78780417" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 220</span></a>		</h3><p class="headline-lead">Šiomis dienomis plūstant karščio bangai privaloma imtis papildomų atsargos priemonių. Dažnam...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>

<div class="delfi-ads-block sticky-ad sticky-long">
<div id="adx-525056"></div>
<script>_dlf.adxtag(525056, {lazy:1});</script>
</div>

<script>
$(window).load(function () {
	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	}, 1000);
});
</script>

				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script src="//my.rtmark.net/p.js?f=sync&lr=1&partner=59d5cfd84f40238b65470856008302cd836584e94cc99d02f4ba81a33c55b021" defer></script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script><script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
