<!DOCTYPE html>
<html>
	<head>
		<title>Porošenka: Ukraina turi susigrąžinti Krymą - DELFI</title>
	


		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875" />
<meta name="description" content="DELFI - Kijevui minint ketvirtąsias Maidano žudynių metines, Ukrainos prezidentas Petro Porošenka pareiškė, kad šaliai yra tik vienas teisingas kelias – išvaduoti iš agresoriaus okupuotas Donbaso teritorijas ir susigrąžinti Rusijos Federacijos aneksuotą Krymą, rašo ukrainiečių portalas Unian.ua." />
<meta property="og:title" content="Porošenka: Ukraina turi susigrąžinti Krymą" />
	<meta property="og:url" content="https://www.delfi.lt/a/77215875" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Kijevui minint ketvirtąsias Maidano žudynių metines, Ukrainos prezidentas Petro Porošenka pareiškė, kad šaliai yra tik vienas teisingas kelias – išvaduoti iš agresoriaus okupuotas Donbaso teritorijas ir susigrąžinti Rusijos Federacijos aneksuotą Krymą, rašo ukrainiečių portalas Unian.ua." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/maidanas-tarp-zudyniu-20140120-ir-rusijos-invazijos-i-kryma-64408084.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/maidanas-tarp-zudyniu-20140120-ir-rusijos-invazijos-i-kryma-64408084.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='77215875'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-02-20T13:13:57+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='88'/>
<meta name='cXenseParse:eks-timefrompub' content='5 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Porošenka: Ukraina turi susigrąžinti Krymą" />
<meta name="twitter:description" content="Kijevui minint ketvirtąsias Maidano žudynių metines, Ukrainos prezidentas Petro Porošenka pareiškė, kad šaliai yra tik vienas teisingas kelias – išvaduoti iš agresoriaus okupuotas Donbaso teritorijas ir susigrąžinti Rusijos Federacijos aneksuotą Krymą, rašo ukrainiečių portalas Unian.ua." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/maidanas-tarp-zudyniu-20140120-ir-rusijos-invazijos-i-kryma-64408084.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=77215875">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1518695725">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1518599809">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1519119168"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1519114460"></script>

	</head>
	<body>
		<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=jungtines-valstijos,karstieji-taskai,kijevo,maidano,petro-porosenka,rytu-partneryste,ukraina,ukrainos-prezidentas,v-janukovycius,viktoras-janukovycius','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-jungtines-valstijos','ck-karstieji-taskai','ck-kijevo','ck-maidano','ck-petro-porosenka','ck-rytu-partneryste','ck-ukraina','ck-ukrainos-prezidentas','ck-v-janukovycius','ck-viktoras-janukovycius'];window._dlf&&_dlf.adxgt&&_dlf.adxgt();_dlf.adxpg([521398,521399]);</script><script type="text/javascript">var _dt593116='-2';var _dt598316='-3';var _dt598098='-3';var _dt594739='-7';var _dt596128='-6';var _dt601084='-2';var _dt596612='-1';var _dt595378='-4';var _dt593672='-6';var _dt597188='-4';var _dt600438='-5';var _dt598272='-4';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">vasario 20 d., antradienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="-2">Vilnius -2<span class="weather-symbol weather-symbol-13"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="-3">Kaunas -3<span class="weather-symbol weather-symbol-13"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="-3">Klaipėda -3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="-7">Šiauliai -7<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="-6">Panevėžys -6<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="-2">Alytus -2<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="-1">Nida -1<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="-4">Raseiniai -4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="-6">Utena -6<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="-4">Mažeikiai -4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="-5">Biržai -5<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="-4">Kėdainiai -4<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fporosenka-ukraina-turi-susigrazinti-kryma.d%3Fid%3D77215875%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		465,148	</span>
</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/agro/">Agro</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
								<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
								<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Naujienlaiškis</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Prenumeruoti</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li class="active"><a href="/news/daily/world/">Užsienyje</a></li>
				<!--<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>-->
				<li><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<li><a href="https://www.delfi.lt/temos/">Temos</a></li>
				<!--<li><a href="https://www.delfi.lt/apps/itakingiausieji2017/" target="_blank">Įtakingiausieji</a></li>-->
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="https://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>
				<li><a href="https://www.delfi.lt/nba/">NBA</a></li>
				<li><a href="https://www.delfi.lt/multimedija/rinkis-gyvenima/">Rinkis gyvenimą</a></li>
				<li><a href="https://www.delfi.lt/sportas/ziemos-olimpiada/">Žiemos olimpiada</a></li>
				<li><a href="https://www.delfi.lt/moterys/">Moterys</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5213985a8c4f832e385"></div><script>_dlf.adxtag(521398,{dom:'5213985a8c4f832e385'});</script>
<div id="5214045a8c4f832e3cb"></div><script>_dlf.adxtag(521404,{dom:'5214045a8c4f832e3cb'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:88" />
	<meta itemprop="datePublished" content="2018-02-20T13:13:57+0200" />
	<meta itemprop="dateModified" content="2018-02-20T14:34:31+0200" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						Porošenka: Ukraina turi susigrąžinti Krymą
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;com=1" class="commentCount" rel="nofollow">(88)</a>
										</div>
	
		
			<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2018 m. vasario 20 d. 13:13</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/s2f.php?id=77215875&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/spausdinti/?id=77215875" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=77215875&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div class="article-body">
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 2 24 24"><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></a><script src="//slt.hit.gemius.pl/gstream.js"></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1498466363" data-id="77215875" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Kijevui minint ketvirtąsias <a href="https://www.delfi.lt/temos/maidano" title="Maidano" class="ttl_link textTag_76443105" target="_blank">Maidano</a> žudynių metines, <a href="https://www.delfi.lt/temos/ukrainos-prezidentas" title="Ukrainos prezidentas" class="ttl_link textTag_64583016" target="_blank">Ukrainos prezidentas</a> <a href="https://www.delfi.lt/temos/petro-porosenka" title="Petro Porošenka" class="ttl_link textTag_64861803" target="_blank">Petro Porošenka</a> pareiškė, kad šaliai yra tik vienas teisingas kelias – išvaduoti iš agresoriaus okupuotas Donbaso teritorijas ir susigrąžinti Rusijos Federacijos aneksuotą Krymą, rašo ukrainiečių portalas Unian.ua.</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/maidanas-tarp-zudyniu-20140120-ir-rusijos-invazijos-i-kryma-64408084.jpg" class="fancybox" itemprop="url" title="Porošenka: Ukraina turi susigrąžinti Krymą" data-caption="Porošenka: Ukraina turi susigrąžinti Krymą">
		<img src="https://g1.dcdn.lt/images/pix/880x550/Ll_iANvCMZ4/maidanas-tarp-zudyniu-20140120-ir-rusijos-invazijos-i-kryma-64408084.jpg" width="880" height="550" alt="Porošenka: Ukraina turi susigrąžinti Krymą" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.com" target="_blank" rel="nofollow">Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
				
		<div class="row">
			
						<div class="col-xs-8">
				
				<div itemprop="articleBody">
					
				
								<p>„Dangaus šimtinės“ didvyrių diena – mūsų drąsių tautiečių, savo gyvybėmis suteikusių <a href="https://www.delfi.lt/temos/ukraina" title="Ukraina" class="ttl_link textTag_21801988" target="_blank">Ukrainai</a> galimybę būti nepriklausoma, demokratine ir pasauliui atvira šalimi, atminties diena. Jie mums suteikė galimybę patiems kurti savo ateitį“, – akcentuojama prezidento kreipimesi.</p><p>„Bebaimių kovotojų, ginkluotų tik grindinio akmenimis ir meile Ukrainai, pastangos prieš ketverius metus sukrėtė visą civilizuotą pasaulį ir paskatino gerbti mūsų pasirinkimą, ir šiandien jos įkvepia milijonus Ukrainos patriotų ryžtingai kovoti prieš hibridinius „rusiškojo pasaulio“ iššūkius. Yra tik vienas teisingas kelias – išvaduoti iš agresoriais okupuotas Donbaso teritorijas ir susigrąžinti Rusijos Federacijos aneksuotą Krymą“, – sako P. Porošenka.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/kruvina-naktis-ukrainoje-niekas-nebaisu-palyginti-su-tuo-kas-tada-ivyko.d?id=76564371">Kruvina naktis Ukrainoje: niekas nebaisu, palyginti su tuo, kas tada įvyko</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/world/kruvina-naktis-ukrainoje-niekas-nebaisu-palyginti-su-tuo-kas-tada-ivyko.d?id=76564371&amp;com=1" class="commentCount" rel="nofollow">(326)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/lithuania/nepabuges-dvikovos-su-rusu-tanku-didvyris-negalime-atiduoti-priesui-tos-zemes-kuri-sugere-musu-draugu-krauja.d?id=76518383">Nepabūgęs dvikovos su rusų tanku didvyris: negalime atiduoti priešui tos žemės, kuri sugėrė mūsų draugų kraują</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nepabuges-dvikovos-su-rusu-tanku-didvyris-negalime-atiduoti-priesui-tos-zemes-kuri-sugere-musu-draugu-krauja.d?id=76518383&amp;com=1" class="commentCount" rel="nofollow">(1096)</a>
			 </div>
			</div>
<p><div class="dgs-async-container" id="dgs-container-0adb77c1a010b2e4856b477361ec2388"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-0adb77c1a010b2e4856b477361ec2388";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-0adb77c1a010b2e4856b477361ec2388#id=141458";document.getElementById("dgs-container-0adb77c1a010b2e4856b477361ec2388").appendChild(script);})();</script></p><p>Tuo metu JAV administracija pabrėžė, kad per pastaruosius ketverius metus Ukraina drąsiai žengė ne vieną svarbų žingsnį, tačiau dar laukia didžiulis darbas tęsiant Maidane pradėtą darbą ir atskleidžiant šalies potencialą. <a href="https://www.delfi.lt/temos/jungtines-valstijos" title="Jungtinės Valstijos" class="ttl_link textTag_21802002" target="_blank">Jungtinės Valstijos</a> paragino <a href="https://www.delfi.lt/temos/kijevo" title="Kijevo" class="ttl_link textTag_58763835" target="_blank">Kijevo</a> valdžią tęsėti prieš ketverius metus duotus pažadus, skelbia Jungtinių Valstijų valstybės departamento atstovai.</p><div id="5214025a8c4f832f2ba" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>_dlf.adxtag(521402,{mark:1,dom:'5214025a8c4f832f2ba'});</script>
<p>„Prieš ketverius metus ukrainiečiai iš visų visuomenės sluoksnių ir šalies regionų suvienijo jėgas Maidane, centrinėje Kijevo aikštėje, reikalaudami iš savo valdžios pripažinti piliečių pasirinkimą jungtis prie Europos. Dešimtys ukrainiečių paaukojo savo gyvybę dėl geresnės Ukrainos svajonės. Jungtinės Valstijos ir toliau bus šalia Ukrainos Rusijos agresijos akivaizdoje, kuri jau pareikalavo 10 tūkst. žmonių aukų ir privertė savo namus palikti per 1,6 mln. ukrainiečių“, – teigiama pranešime.</p><p><div class="dgs-async-container" id="dgs-container-2d786831cf0c64f5f30b4778b662efc9"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-2d786831cf0c64f5f30b4778b662efc9";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-2d786831cf0c64f5f30b4778b662efc9#id=141944";document.getElementById("dgs-container-2d786831cf0c64f5f30b4778b662efc9").appendChild(script);})();</script></p><p>Per pastaruosius ketverius metus Ukraina drąsiai žengė ne vieną svarbų žingsnį, tačiau dar laukia didžiulis darbas tęsiant Maidane pradėtą darbą ir atskleidžiant šalies potencialą.</p><p>„Jungtinės Valstijos ragina Ukrainos lyderius dėti viskas pastangas įgyvendinant gilias, visą apimančias ir būtinas reformas, kurios padėtų kuriant stabilią, demokratišką, klestinčią ir laisvą šalį, kurios nusipelnė Ukrainos žmonės. Didžiuojamės aukų atminimui dirbdami kartu su Ukrainos žmonėmis, aukų, kurių prieš ketverius metus prireikė kovoje už europietišką Ukrainos ateitį“, – rašoma pranešime.</p><div id="5214035a8c4f832f327" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335.pmp.empty',function(){_dlf.adxtag(521403,{mark:1,dom:'5214035a8c4f832f327'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-jungtines-valstijos,ck-karstieji-taskai,ck-kijevo,ck-maidano,ck-petro-porosenka,ck-rytu-partneryste,ck-ukraina,ck-ukrainos-prezidentas,ck-v-janukovycius,ck-viktoras-janukovycius" data-sound-onhover="false"></script></div><p>DELFI primena, kad Maidano revoliucija prasidėjo 2013 metų lapkričio pabaigoje, kai tuometinis Ukrainos prezidentas <a href="https://www.delfi.lt/temos/viktoras-janukovycius" title="Viktoras Janukovyčius" class="ttl_link textTag_49712134" target="_blank">Viktoras Janukovyčius</a> <a href="https://www.delfi.lt/temos/rytu-partneryste" title="Rytų partnerystė" class="ttl_link textTag_61859951" target="_blank">Rytų partnerystės</a> viršūnių susitikime Vilniuje atsisakė pasirašyti Asociacijos su ES sutartį. Taikius Maidano protestuotojus jėga išvaikė specialiojo milicijos padalinio kariai. Į tokius veiksmus sureagavo ukrainiečiai – mažas protestas virto šimtų tūkstančių žmonių išėjimu ir stovyklos įkūrimu Kijevo Maidano aikštėje.</p><p><div class="dgs-async-container" id="dgs-container-8811e0a2305da0d8c182e2859f8f1e9a"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-8811e0a2305da0d8c182e2859f8f1e9a";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-8811e0a2305da0d8c182e2859f8f1e9a#id=143834";document.getElementById("dgs-container-8811e0a2305da0d8c182e2859f8f1e9a").appendChild(script);})();</script></p><p>Vėliau Maidane susiformavo savigynos pajėgos, kurios atlaikė Ukrainos specialiosios paskirties būrių ir vidaus kariuomenės puolimą. Sausį, jau 2014 metais, prasidėjo susirėmimai tarp protestuotojų ir pareigūnų. Pirmieji protesto akcijos dalyviai buvo nušauti sausio pabaigoje.</p><p>Viena kruviniausių Maidano dienų - vasario 18 - tuomet žuvo mažiausiai 82 žmonės, daugiau nei tūkstantis buvo sužeisti. Vasario 19 šalies valdžia įsakė sustabdyti visą Kijevo viešąjį transportą ir uždaryti visas mokyklas, tai reiškė nepaprastosios padėties įvedimą. Susirėmimai tęsėsi toliau. Vasario 20 d. aukų skaičius buvo didžiausias – per 48 valandas žuvo mažiausiai 77 žmonės.</p><div id="5a8c4f832f3e7" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation">
<iframe style="border:none;overflow:hidden" width="300" height="250" name="if-5a8c4f832f3e7" src="//www.delfi.lt/media/ads/anm/ab-3.html"></iframe>
<script>_dlf.adxmark&&_dlf.adxmark('5a8c4f832f3e7')</script>
</div>
<p>Po šių įvykių prorusiškų pažiūrų Ukrainos prezidentas <a href="https://www.delfi.lt/temos/v-janukovycius" title="V. Janukovyčius" class="ttl_link textTag_64207824" target="_blank">V. Janukovyčius</a> pabėgo į Rusiją. Tų metų kovą Rusija okupavo ir aneksavo Ukrainai priklausantį Krymą, o vėliau Rytų Ukrainoje prasidėjo naujosios Kijevo vyriausybės konfliktas su prorusiškais separatistais.</p>

				
				</div>

				<script type="text/javascript">_dct({a:77215875});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
											
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g1.dcdn.lt/images/pix/file68006974_logo-100x33.png" alt="www.DELFI.lt" border="0" width="100" height="33" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fporosenka-ukraina-turi-susigrazinti-kryma.d%3Fid%3D77215875" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fporosenka-ukraina-turi-susigrazinti-kryma.d%3Fid%3D77215875" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fporosenka-ukraina-turi-susigrazinti-kryma.d%3Fid%3D77215875" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fporosenka-ukraina-turi-susigrazinti-kryma.d%3Fid%3D77215875" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/s2f.php?id=77215875&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fporosenka-ukraina-turi-susigrazinti-kryma.d%3Fid%3D77215875" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>


	
<div class="bl_sep"></div>

<div class="comment-teaser-list-title">Populiariausios nuomonės</div>
<div id="adx-522313"></div>
<script>_dlf.adxtag(522313)</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1517301147">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(5)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(83)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="5">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77215875" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77215875" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/world/porosenka-ukraina-turi-susigrazinti-kryma.d?id=77215875" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>

<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="delfi-article-banner">
	<div id="5223145a8c4f8333ab0"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145a8c4f8333ab0'})</script>
</div>

				
				
								
					
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/kruvina-naktis-ukrainoje-niekas-nebaisu-palyginti-su-tuo-kas-tada-ivyko.d?id=76564371" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/64bvysqihfA/berkut-66935492.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/kruvina-naktis-ukrainoje-niekas-nebaisu-palyginti-su-tuo-kas-tada-ivyko.d?id=76564371" class="CBarticleTitle" >Kruvina naktis Ukrainoje: niekas nebaisu, palyginti su tuo, kas tada įvyko</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/kruvina-naktis-ukrainoje-niekas-nebaisu-palyginti-su-tuo-kas-tada-ivyko.d?id=76564371&amp;com=1" class="commentCount" rel="nofollow">(326)</a>
				</h3><p class="headline-lead">2013 metais, naktį iš lapkričio 29-osios į 30-ąją, Ukrainos milicijos pajėgos, konkrečiai –...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nepabuges-dvikovos-su-rusu-tanku-didvyris-negalime-atiduoti-priesui-tos-zemes-kuri-sugere-musu-draugu-krauja.d?id=76518383" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/icdRCbzvCpw/vasilijus-tarasiukas-76518465.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nepabuges-dvikovos-su-rusu-tanku-didvyris-negalime-atiduoti-priesui-tos-zemes-kuri-sugere-musu-draugu-krauja.d?id=76518383" class="CBarticleTitle" >Nepabūgęs dvikovos su rusų tanku didvyris: negalime atiduoti priešui tos žemės, kuri sugėrė mūsų draugų kraują</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nepabuges-dvikovos-su-rusu-tanku-didvyris-negalime-atiduoti-priesui-tos-zemes-kuri-sugere-musu-draugu-krauja.d?id=76518383&amp;com=1" class="commentCount" rel="nofollow">(1096)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 696</span>		</h3><p class="headline-lead">Pabendrauti su leitenantu Vasilijum Tarasiuku svajojau nuo pat tos dienos, kai išgirdau žinią, kad...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/demaskuok/italu-zurnalistai-rado-sensacija-kruvinu-zudyniu-istorijoje-lietuviu-snaiperiu-pedsakai.d?id=76441829" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/Bdz5OQbmyVA/mitingas-maidane-vasario-9-d-66894846.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div><span class="text-overlay overlay-red">DEMASKUOTA</span></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/demaskuok/italu-zurnalistai-rado-sensacija-kruvinu-zudyniu-istorijoje-lietuviu-snaiperiu-pedsakai.d?id=76441829" class="CBarticleTitle" >Italų žurnalistai „rado“ sensaciją: kruvinų žudynių istorijoje - lietuvių snaiperių pėdsakai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/demaskuok/italu-zurnalistai-rado-sensacija-kruvinu-zudyniu-istorijoje-lietuviu-snaiperiu-pedsakai.d?id=76441829&amp;com=1" class="commentCount" rel="nofollow">(1614)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 678</span>		</h3><p class="headline-lead">Kas iš tikrųjų įvyko 2014-ųjų vasarį Kijeve, kai į  Maidano  protestuotojus pasipylė...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/politics/l-andrikiene-rytu-partnerystes-politika-nelaidokite-ji-gyva.d?id=75556503" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/HXfUjYYhqtE/laima-andrikiene-75556561.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/politics/l-andrikiene-rytu-partnerystes-politika-nelaidokite-ji-gyva.d?id=75556503" class="CBarticleTitle" >L. Andrikienė. Rytų partnerystės politika: nelaidokite, ji gyva</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/politics/l-andrikiene-rytu-partnerystes-politika-nelaidokite-ji-gyva.d?id=75556503&amp;com=1" class="commentCount" rel="nofollow">(73)</a>
				</h3><p class="headline-lead">Pastaruoju metu net ir gerai žinomi Lietuvos politikai nevengia aršios kritikos Europos Sąjungos...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/rusu-nacionalistas-j-gorskis-praso-politinio-prieglobscio-lietuvoje.d?id=75481969" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/GDqDygh4JZE/kremlius-75481985.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/rusu-nacionalistas-j-gorskis-praso-politinio-prieglobscio-lietuvoje.d?id=75481969" class="CBarticleTitle" >Rusų nacionalistas J. Gorskis prašo politinio prieglobsčio Lietuvoje</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/rusu-nacionalistas-j-gorskis-praso-politinio-prieglobscio-lietuvoje.d?id=75481969&amp;com=1" class="commentCount" rel="nofollow">(110)</a>
				</h3><p class="headline-lead">Iš Rusijos liepą pabėgęs nacionalistas  Jurijus Gorskis  paprašė prieglobsčio Lietuvoje.</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-prieglobscio-prasyti-ketinantis-j-gorskis-rusijoje-itrauktas-i-ekstremistu-sarasa.d?id=75218024" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/6V-rPlY_N7E/file42166833_c5a47262.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-prieglobscio-prasyti-ketinantis-j-gorskis-rusijoje-itrauktas-i-ekstremistu-sarasa.d?id=75218024" class="CBarticleTitle" >Lietuvoje prieglobsčio prašyti ketinantis J. Gorskis Rusijoje įtrauktas į ekstremistų sąrašą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-prieglobscio-prasyti-ketinantis-j-gorskis-rusijoje-itrauktas-i-ekstremistu-sarasa.d?id=75218024&amp;com=1" class="commentCount" rel="nofollow">(44)</a>
				</h3><p class="headline-lead">Lietuvos prieglobsčio prašyti ketinantis iš Rusijos pabėgęs „Rusų maršų“ organizatorius,...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>
				
					
											
				
					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/rita-liberalu-mero-ir-laikrascio-draugyste-visi-tik-dirba-savo-darba.d?id=77217713" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/k7Aaef2WY74/elektrenu-zinios-77218171.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/rita-liberalu-mero-ir-laikrascio-draugyste-visi-tik-dirba-savo-darba.d?id=77217713" class="CBarticleTitle" >R.I.T.A. Liberalų mero ir laikraščio draugystė: visi tik dirba savo darbą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/rita-liberalu-mero-ir-laikrascio-draugyste-visi-tik-dirba-savo-darba.d?id=77217713&amp;com=1" class="commentCount" rel="nofollow">(28)</a>
				</h3><p class="headline-lead">Savivaldybės Lietuvoje negali turėti savo laikraščių arba jų valdyti, bet įstatymas to...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/agro/agroverslo-naujienos/vakaru-perdirbejai-atsisako-cukraus-ir-druskos-lietuviai-eina-savu-keliu.d?id=77219305" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/Za1U9VNe8iI/suriu-skyrius-74178010.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/agro/agroverslo-naujienos/vakaru-perdirbejai-atsisako-cukraus-ir-druskos-lietuviai-eina-savu-keliu.d?id=77219305" class="CBarticleTitle" >Vakarų perdirbėjai atsisako cukraus ir druskos – lietuviai eina savu keliu</a>&nbsp;<a href="https://www.delfi.lt/agro/agroverslo-naujienos/vakaru-perdirbejai-atsisako-cukraus-ir-druskos-lietuviai-eina-savu-keliu.d?id=77219305&amp;com=1" class="commentCount" rel="nofollow">(59)</a>
				</h3><p class="headline-lead">Kaip rašo „The DairyNews“, įmonė „Valio“ iškėlė sau tikslą iki 2020 m. sumažinti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/rusijoje-laidojami-sirijoje-zuve-putino-samdiniai-pasigirdo-skandalingas-pareiskimas.d?id=77219069" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/Sm_ECXIqpfo/vagnerio-grupes-samdiniai-77154163.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/rusijoje-laidojami-sirijoje-zuve-putino-samdiniai-pasigirdo-skandalingas-pareiskimas.d?id=77219069" class="CBarticleTitle" >Rusijoje laidojami Sirijoje žuvę Putino samdiniai: pasigirdo skandalingas pareiškimas</a>&nbsp;<sup class="rsh"><b>papildyta 16.20</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/rusijoje-laidojami-sirijoje-zuve-putino-samdiniai-pasigirdo-skandalingas-pareiskimas.d?id=77219069&amp;com=1" class="commentCount" rel="nofollow">(885)</a>
				</h3><p class="headline-lead">Rusijos kazokas Jevgenijus Šabajevas, ligoninėje lankęs sužeistus privačius karinės bendrovės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/nuo-gripo-komplikacijos-mire-vaikinas.d?id=77221361" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/wd-6jSzVMcE/saulius-caplinskas-77221389.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/nuo-gripo-komplikacijos-mire-vaikinas.d?id=77221361" class="CBarticleTitle" >Nuo gripo komplikacijos mirė vaikinas</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/nuo-gripo-komplikacijos-mire-vaikinas.d?id=77221361&amp;com=1" class="commentCount" rel="nofollow">(115)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 139</span>		</h3><p class="headline-lead">Gripo komplikacijos nusinešė jau penkto šį ligų sezoną žmogaus gyvybę. Mirė jaunas, net...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/buves-jav-kariuomenes-vadas-ispeja-del-siaures-korejos-geriau-to-nedaryti.d?id=77219589" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/A8bDwz6x2eg/siaures-koreja-paleido-balistine-raketa-76631137.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/buves-jav-kariuomenes-vadas-ispeja-del-siaures-korejos-geriau-to-nedaryti.d?id=77219589" class="CBarticleTitle" >Buvęs JAV kariuomenės vadas įspėja dėl Šiaurės Korėjos: geriau to nedaryti</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/buves-jav-kariuomenes-vadas-ispeja-del-siaures-korejos-geriau-to-nedaryti.d?id=77219589&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Vienas buvęs aukšto rango  JAV kariuomenės  vadas ir žvalgybos vadovas įspėjo nesmogti Šiaurės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/mano-eurai/5-budai-ivertinti-savo-finansines-galimybes.d?id=77223419" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/xjtEXKn4XPQ/eurai-75862825.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/mano-eurai/5-budai-ivertinti-savo-finansines-galimybes.d?id=77223419" class="CBarticleTitle" >5 būdai įvertinti savo finansines galimybes</a>
				</h3><p class="headline-lead">Lietuviai aktyviai naudojasi pirkimo išsimokėtinai galimybėmis, nes bemaž kas antras  Lietuvos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/education/kontrolierius-du-vdu-ir-ktu-destytojai-neetiskai-citavo-doktoranto-teksta.d?id=77223303" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/RIA-6EmLl4k/file42527045_7297cd35.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/education/kontrolierius-du-vdu-ir-ktu-destytojai-neetiskai-citavo-doktoranto-teksta.d?id=77223303" class="CBarticleTitle" >Kontrolierius: du VDU ir KTU dėstytojai neetiškai citavo doktoranto tekstą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/education/kontrolierius-du-vdu-ir-ktu-destytojai-neetiskai-citavo-doktoranto-teksta.d?id=77223303&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead">Vytauto Didžiojo universiteto (VDU) dėstytojas Algis Krupavičius ir Kauno technologijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/parode-ka-valgo-pacientai-uz-1-45-euro-per-diena.d?id=77219583" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/5Poto667D6A/kauno-klinikines-ligonines-maistas-77219635.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/parode-ka-valgo-pacientai-uz-1-45-euro-per-diena.d?id=77219583" class="CBarticleTitle" >Parodė, ką valgo pacientai už 1,45 euro per dieną</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/parode-ka-valgo-pacientai-uz-1-45-euro-per-diena.d?id=77219583&amp;com=1" class="commentCount" rel="nofollow">(338)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 295</span>		</h3><p class="headline-lead">Sveikatos apsaugos ministerijos ( SAM ) atstovai tęsia patikros akcijas, per kurias tikrinamas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/m360/naujausi-straipsniai/lrt-taryba-nezino-ko-is-jos-nori-seimas.d?id=77223253" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/QmD_EXHZbrY/audrius-siaurusevicius-77223263.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/m360/naujausi-straipsniai/lrt-taryba-nezino-ko-is-jos-nori-seimas.d?id=77223253" class="CBarticleTitle" >LRT taryba nežino, ko iš jos nori Seimas</a>&nbsp;<a href="https://www.delfi.lt/m360/naujausi-straipsniai/lrt-taryba-nezino-ko-is-jos-nori-seimas.d?id=77223253&amp;com=1" class="commentCount" rel="nofollow">(37)</a>
				</h3><p class="headline-lead">Antradienį   į kasmėnesinį posėdį susirinkusi Lietuvos radijo ir televizijos (LRT) taryba tarp...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/vasario-16-uostamiestyje-gimusi-pirmoji-mazyle-pavadinta-laisves-vardu.d?id=77217127" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/HgwD_TQ7718/lietuvos-valstybes-atkurimo-diena-uostamiestyje-gime-devyni-vaikai-77223127.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/vasario-16-uostamiestyje-gimusi-pirmoji-mazyle-pavadinta-laisves-vardu.d?id=77217127" class="CBarticleTitle" >Vasario 16 uostamiestyje gimusi pirmoji mažylė pavadinta Laisvės vardu</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/vasario-16-uostamiestyje-gimusi-pirmoji-mazyle-pavadinta-laisves-vardu.d?id=77217127&amp;com=1" class="commentCount" rel="nofollow">(25)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 392</span>		</h3><p class="headline-lead">9 mažyliai – 4 mergaitės ir 5 berniukai Klaipėdoje gimė vasario 16-ąją, Lietuvai švenčiant...</p></div>			
		</div>
		
	</div>

		
</div>					
								
			
			</div>
										<div class="col-xs-4">
					
					<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>

<div class="delfi-ads-block sticky-ad sticky-long">
<div id="adx-525056"></div>
<script>_dlf.adxtag(525056);</script>
</div>

<script>

$(window).load(function () {

	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	
	}, 1000);


});

</script>



				</div>
			</div>				
		</div>
		<div class="container mb40">
	<div class="row">
		<div class="footer-infoblock">
			<div id="adx-534494"></div>
			<script>_dlf.adxtag(534494)</script>
		</div>
	</div>
</div>
<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>			
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a></span>								
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Privatumas ir atsakomybė</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:1px; width:1px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
