<!DOCTYPE html>
<html>
	<head>
		<title>Niekuo neišsiskiriančiame name – kraupūs radiniai: kaimynas pasakoja pastebėjęs neįprastą „tylą gatvėje“ - DELFI</title>
	


		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851" />
	<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=79022851&amp=1">

<meta name="description" content="DELFI - Tarp penkių asmenų, rastų nužudytų viename Australijos priemiesčio name, yra trijų ikimokyklinio amžiaus mergaičių kūnai, pirmadienį patvirtino pareigūnai, aiškėjant naujoms šalį sukrėtusių žmogžudysčių detalėms." />
<meta property="og:title" content="Niekuo neišsiskiriančiame name – kraupūs radiniai: kaimynas pasakoja pastebėjęs neįprastą „tylą gatvėje“" />
	<meta property="og:url" content="https://www.delfi.lt/a/79022851" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Tarp penkių asmenų, rastų nužudytų viename Australijos priemiesčio name, yra trijų ikimokyklinio amžiaus mergaičių kūnai, pirmadienį patvirtino pareigūnai, aiškėjant naujoms šalį sukrėtusių žmogžudysčių detalėms." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/australijos-uzmiescio-name-aptikti-penkiu-nuzudytu-zmoniu-palaikai-79022869.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/australijos-uzmiescio-name-aptikti-penkiu-nuzudytu-zmoniu-palaikai-79022869.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='79022851'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-09-10T08:53:38+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='2'/>
<meta name='cXenseParse:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Niekuo neišsiskiriančiame name – kraupūs radiniai: kaimynas pasakoja pastebėjęs neįprastą „tylą gatvėje“" />
<meta name="twitter:description" content="Tarp penkių asmenų, rastų nužudytų viename Australijos priemiesčio name, yra trijų ikimokyklinio amžiaus mergaičių kūnai, pirmadienį patvirtino pareigūnai, aiškėjant naujoms šalį sukrėtusių žmogžudysčių detalėms." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/australijos-uzmiescio-name-aptikti-penkiu-nuzudytu-zmoniu-palaikai-79022869.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=79022851">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1536142982">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1533630066">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1536319924"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1529927037"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=australijoje','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-australijoje'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpg([521398,521399]);</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><script type="text/javascript">var _dt593116='18';var _dt598316='17';var _dt598098='16';var _dt594739='16';var _dt596128='16';var _dt601084='17';var _dt596612='15';var _dt595378='17';var _dt593672='18';var _dt597188='14';var _dt600438='17';var _dt598272='17';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">rugsėjo 10 d., pirmadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="18">Vilnius 18<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="17">Kaunas 17<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="16">Klaipėda 16<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="16">Šiauliai 16<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="16">Panevėžys 16<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="17">Alytus 17<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="15">Nida 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="17">Raseiniai 17<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="18">Utena 18<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="14">Mažeikiai 14<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="17">Biržai 17<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="17">Kėdainiai 17<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fniekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d%3Fid%3D79022851%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/agro/">Agro</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
															<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
															<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-4">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
	
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li class="active"><a href="/news/daily/world/">Užsienyje</a></li>
				<!--<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>-->
				<li><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<li><a href="https://www.delfi.lt/temos/">Temos</a></li>
				<li><a href="/news/daily/demaskuok/" target="_blank">Demaskuok</a></li>
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<!--<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>-->
				<li><a href="https://www.delfi.lt/nba/">NBA</a></li>
				<li><a href="https://www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="https://www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="https://www.delfi.lt/partnerio-turinys/">PT</a></li>
				<li><a href="https://www.delfi.lt/apps/vizitas/">Popiežiaus vizitas</a></li>
				<li><a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
						<li><a href="https://www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
					</ul>	
				</li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5213985b961bdb920fa"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985b961bdb920fa'});</script>
<div id="5214045b961bdb92144"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045b961bdb92144'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:2" />
	<meta itemprop="datePublished" content="2018-09-10T08:53:38+0300" />
	<meta itemprop="dateModified" content="2018-09-10T08:53:38+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Niekuo neišsiskiriančiame name – kraupūs radiniai: kaimynas pasakoja pastebėjęs neįprastą „tylą gatvėje“
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
										</div>

	
			<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">BNS</div>
	
									<div class="source-date">2018 m. rugsėjo 10 d. 08:53</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/s2f.php?id=79022851&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/spausdinti/?id=79022851" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=79022851&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div class="article-body">
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 2 24 24"><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="79022851" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>
		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Tarp penkių asmenų, rastų nužudytų viename Australijos priemiesčio name, yra trijų ikimokyklinio amžiaus mergaičių kūnai, pirmadienį patvirtino pareigūnai, aiškėjant naujoms šalį sukrėtusių žmogžudysčių detalėms.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g4.dcdn.lt/images/pix/australijos-uzmiescio-name-aptikti-penkiu-nuzudytu-zmoniu-palaikai-79022869.jpg" class="fancybox" itemprop="url" title="Niekuo neišsiskiriančiame name – kraupūs radiniai: kaimynas pasakoja pastebėjęs neįprastą „tylą gatvėje“" data-caption="Niekuo neišsiskiriančiame name – kraupūs radiniai: kaimynas pasakoja pastebėjęs neįprastą „tylą gatvėje“">
		<img src="https://g1.dcdn.lt/images/pix/880x550/xA_ksyMgZCk/australijos-uzmiescio-name-aptikti-penkiu-nuzudytu-zmoniu-palaikai-79022869.jpg" width="880" height="550" alt="Niekuo neišsiskiriančiame name – kraupūs radiniai: kaimynas pasakoja pastebėjęs neįprastą „tylą gatvėje“" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

																								

				
								<p>Policija aptiko kūdikių, taip pat jų motinos ir močiutės, palaikus, iš pirmo žvilgsnio niekuo neišsiskiriančiame name, esančiame netoli pietvakarinio miesto Perto.</p><p>Lavonai buvo rasti po to, kai sekmadienį vietos policijos nuovadoje apsilankė vienas į 3-ą dešimtį įžengęs vyras, informavo tyrėjai.</p><p>Vakarų Australijos valstijos policija pirmadienį paskelbė, kad „penki nužudytieji yra dvynės dvimetės mergaitės, trijų su puse metų mergaitė, jų motina ir senelė“.</p><p>„Policijai šiuo metu padedantis vyras tebėra sulaikytas, bet kol kas jam nebuvo pateikta jokių kaltinimų“, – nurodė pareigūnai.</p><p><div class="dgs-async-container" id="dgs-container-a0e533bd454a6883efd559e5d452e117"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-a0e533bd454a6883efd559e5d452e117";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-a0e533bd454a6883efd559e5d452e117#id=281213";document.getElementById("dgs-container-a0e533bd454a6883efd559e5d452e117").appendChild(script);})();</script></p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/krokodilu-knibzdanciuose-vandenyse-ant-seklumos-uzplauke-laivas.d?id=78905837">Krokodilų knibždančiuose vandenyse ant seklumos užplaukė laivas</a>
				
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/pasipyle-skundai-svajoniu-darbas-is-tiesu-ne-is-tolo-neprimena-svajones.d?id=78805681">Pasipylė skundai: svajonių darbas iš tiesų nė iš tolo neprimena svajonės</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/world/pasipyle-skundai-svajoniu-darbas-is-tiesu-ne-is-tolo-neprimena-svajones.d?id=78805681&amp;com=1" class="commentCount" rel="nofollow">(25)</a>
			 </div>
			</div>
<p>Policija neatskleidė daugiau detalių, kada ir kaip jie buvo nužudyti šie žmonės arba kaip su šeima susijęs sulaikytas vyras.</p><p>Vienas nacionalinio transliuotojo ABC kalbintas kaimynas pasakojo, kad grįžęs iš atostogų pastebėjo neįprastą „tylą gatvėje“.</p><p>„Pastebėjome, kad kaimynų namas buvo tylus. Tai buvo keista, nes jie turi mažų vaikų“, – sakė Richardas Fairbrotheris, gyvenantis netoli nužudytos šeimos namų.</p><p>„Pas mus lankėsi keli draugai, kurie taip pat paminėjo, jog savaitgalį nematė kaimynų, kol buvome išvykę... (Anksčiau) gana dažnai matydavome ir girdėdavome vaikus, žaidžiusius kieme už namo“, – pridūrė jis.</p><div id="5214025b961bdb95440" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025b961bdb95440'});</script>
<p>Kiti kaimynai teigė, kad jų bendruomenė yra glaudi, rami ir taiki.</p><p>Nors <a href="https://www.delfi.lt/temos/australijoje" title="Australijoje" class="ttl_link textTag_62120649" target="_blank">Australijoje</a> masinės žmogžudystės yra retos, atrodo, kad tai buvo jau trečia šeimos tragedija, per pastaruosius kelis mėnesius įvykusi Vakarų Australijoje.</p><p>Liepą vienas vyras, kaip įtariama, nužudė savo motiną, brolį ir seserį. Gegužę kitas pagyvenęs vyras nušovė savo žmoną, dukrą ir jos keturis vaikus, o vėliau nusižudė.</p>

				
				</div>

				<script type="text/javascript">_dct({a:79022851});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.bns.lt" rel="nofollow">BNS</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fniekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d%3Fid%3D79022851" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fniekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d%3Fid%3D79022851" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fniekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d%3Fid%3D79022851" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fniekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d%3Fid%3D79022851" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/s2f.php?id=79022851&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fniekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d%3Fid%3D79022851" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>14</strong> Pasidalino</li>		
	</ul>
	<div class="clearfix"></div>
</div>

	<div class="article-copyright">
		Naujienų agentūros BNS informaciją skelbti, cituoti ar kitaip atgaminti visuomenės informavimo priemonėse bei interneto tinklalapiuose be raštiško UAB "BNS" sutikimo neleidžiama.
	</div>



<div class="delfi-article-banner">
	<div id="5556075b961bdb95616"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075b961bdb95616'})</script>
</div>


	
<div class="bl_sep"></div>

<div class="comment-teaser-list-title">Populiariausios nuomonės</div>
<div id="adx-522313"></div>
<script>_dlf.adxtag(522313)</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79022851" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79022851" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/world/niekuo-neissiskirianciame-name-kraupus-radiniai-kaimynas-pasakoja-pastebejes-neiprasta-tyla-gatveje.d?id=79022851" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>



<div class="delfi-article-banner">
	<div id="5223145b961bdb9da25"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145b961bdb9da25'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/krokodilu-knibzdanciuose-vandenyse-ant-seklumos-uzplauke-laivas.d?id=78905837" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/PDnoG3WV6a4/australijoje-ieskoma-nelegaliu-zveju-78906007.jpg" width="205" height="124" alt="" />
</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/krokodilu-knibzdanciuose-vandenyse-ant-seklumos-uzplauke-laivas.d?id=78905837" class="CBarticleTitle" >Krokodilų knibždančiuose vandenyse ant seklumos užplaukė laivas</a>
				</h3><p class="headline-lead">Viename Australijos mangrovių   miške pirmadienį ieškoma dešimčių numanomų užsieniečių...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/pasipyle-skundai-svajoniu-darbas-is-tiesu-ne-is-tolo-neprimena-svajones.d?id=78805681" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/TSXzH2XwUm0/ningalu-rifas-78814231.jpg" width="205" height="124" alt="" />
</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/pasipyle-skundai-svajoniu-darbas-is-tiesu-ne-is-tolo-neprimena-svajones.d?id=78805681" class="CBarticleTitle" >Pasipylė skundai: svajonių darbas iš tiesų nė iš tolo neprimena svajonės</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/pasipyle-skundai-svajoniu-darbas-is-tiesu-ne-is-tolo-neprimena-svajones.d?id=78805681&amp;com=1" class="commentCount" rel="nofollow">(25)</a>
				</h3><p class="headline-lead">„Turi tylėti ir tiesiog mėgti savo darbą“, – tai  Australijos  aviacijos realybė. Iš šono...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/mafija/nauja-pravieniskiu-mafija-isdavyste-po-kurios-iskilo-pavojus.d?id=79007765" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/iXbD9ELNfHo/pravienisku-mafija-79013493.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>	<span class="text-overlay overlay-blue">IŠSKIRTINĖ DELFI MEDŽIAGA</span>

				</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/mafija/nauja-pravieniskiu-mafija-isdavyste-po-kurios-iskilo-pavojus.d?id=79007765" class="CBarticleTitle" >Nauja <span style="color: #ff0000;">Pravieniškių mafija</span>: išdavystė, po kurios iškilo pavojus</a>&nbsp;<a href="https://www.delfi.lt/multimedija/mafija/nauja-pravieniskiu-mafija-isdavyste-po-kurios-iskilo-pavojus.d?id=79007765&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead">Valstybe valstybėje tapę Pravieniškių pataisos namai – vėl dėmesio centre: nuteistieji,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/naujausi-reitingai-kam-ta-taika-kai-karas-tik-i-nauda.d?id=79008609" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/mfYYQXVqNYU/gabrielius-landsbergis-ramunas-karbauskis-andrius-palionis-and-eugenij-77692945.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-bar-chart" aria-hidden="true"></i></div>	<span class="text-overlay overlay-blue">IŠSKIRTINĖ DELFI MEDŽIAGA</span>

										</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/naujausi-reitingai-kam-ta-taika-kai-karas-tik-i-nauda.d?id=79008609" class="CBarticleTitle" >Naujausi reitingai: kam ta taika, kai karas tik į naudą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/naujausi-reitingai-kam-ta-taika-kai-karas-tik-i-nauda.d?id=79008609&amp;com=1" class="commentCount" rel="nofollow">(237)</a>
				</h3><p class="headline-lead">„Valstietei“ Agnei Širinskienei pradėjus kelti klausimus dėl šeimos interesų ir lėšų,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/karbauskis-parase-grybauskaitei-prabilusiai-apie-virsunes-ir-apacias.d?id=79022609" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/fK1v-DbN3m8/dalia-grybauskaite-ir-ramunas-karbauskis-74940720.jpg" width="205" height="124" alt="" />
							</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/karbauskis-parase-grybauskaitei-prabilusiai-apie-virsunes-ir-apacias.d?id=79022609" class="CBarticleTitle" >Karbauskis parašė Grybauskaitei, prabilusiai apie „viršūnes“ ir „apačias“</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/karbauskis-parase-grybauskaitei-prabilusiai-apie-virsunes-ir-apacias.d?id=79022609&amp;com=1" class="commentCount" rel="nofollow">(521)</a>
				</h3><p class="headline-lead">„Valstiečių“ lyderis  Ramūnas Karbauskis  atkirto prezidentei Daliai Grybauskaitei, kuri jo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/kremlius-mete-siaubingus-kaltinimus-jav-del-veiksmu-sirijoje.d?id=79023869" ><div class="h-carousel">
			<img src="https://g1.dcdn.lt/images/pix/205x124/QduDFGj1dC4/jav-naikintuvas-f-15-74999192.jpg" width="205" height="124" alt="" />
				<img src="https://g2.dcdn.lt/images/pix/205x124/aJaHBR6BP-A/2018-m-kovo-23-diena-uzfiksuota-sirijos-rezimo-pajegu-ataka-baltojo-fo-79024053.jpg" width="205" height="124" alt="2018 m. kovo 23 dieną užfiksuota Sirijos režimo pajegų ataka Baltojo fosforo taisais Rytų Gutoje" />
	</div>
																			</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/kremlius-mete-siaubingus-kaltinimus-jav-del-veiksmu-sirijoje.d?id=79023869" class="CBarticleTitle" >Kremlius metė siaubingus kaltinimus JAV dėl veiksmų Sirijoje</a>
				</h3><p class="headline-lead"> Rusija  sekmadienį teigė, kad du  JAV   naikintuvai   F-15  šeštadienį Sirijos Deir ez Zoro...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/krepsinis/naujienos/vilniuje-legendu-antpludis-pas-marciulioni-suguzejo-seulo-olimpiniai-cempionai.d?id=79020957" ><div class="h-carousel">
			<img src="https://g1.dcdn.lt/images/pix/205x124/63sGc23qJD0/rimas-kurtinaitis-79022227.jpg" width="205" height="124" alt="" />
				<img src="https://g4.dcdn.lt/images/pix/205x124/NrCF5LuBxkY/sergejus-tarakanovas-79022317.jpg" width="205" height="124" alt="" />
				<img src="https://g1.dcdn.lt/images/pix/205x124/3np_CpxXc24/valdemaras-chomicius-79022299.jpg" width="205" height="124" alt="" />
				<img src="https://g3.dcdn.lt/images/pix/205x124/wsxuVwoPQ9M/aleksandras-volkovas-79022503.jpg" width="205" height="124" alt="" />
				<img src="https://g1.dcdn.lt/images/pix/205x124/9ZAg13EZGLI/sarunas-marciulionis-79022243.jpg" width="205" height="124" alt="" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
																																		</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/vilniuje-legendu-antpludis-pas-marciulioni-suguzejo-seulo-olimpiniai-cempionai.d?id=79020957" class="CBarticleTitle" >Vilniuje – legendų antplūdis: pas Marčiulionį sugužėjo Seulo olimpiniai čempionai</a>&nbsp;<sup class="rsh"><b>stebėjo mačą: Lietuva – Latvija</b></sup>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/vilniuje-legendu-antpludis-pas-marciulioni-suguzejo-seulo-olimpiniai-cempionai.d?id=79020957&amp;com=1" class="commentCount" rel="nofollow">(75)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/krepsinis/naujienos/vilniuje-legendu-antpludis-pas-marciulioni-suguzejo-seulo-olimpiniai-cempionai.d?id=79020957" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 124</span></a>		</h3><p class="headline-lead">Lygiai prieš 30 metų, 1988-tųjų rugsėjį, lietuvių kvarteto vedama SSRS rinktinė nukarūnavo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/eko-energetika/aplinkosaugininkai-perspeja-i-dangu-paleisti-balionai-kelia-rimtu-gresmiu.d?id=79014461" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/WrdXNaFd13Q/juru-tarsa-79014593.jpg" width="205" height="124" alt="" />
																																					</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/eko-energetika/aplinkosaugininkai-perspeja-i-dangu-paleisti-balionai-kelia-rimtu-gresmiu.d?id=79014461" class="CBarticleTitle" >Aplinkosaugininkai perspėja: į dangų paleisti balionai kelia rimtų grėsmių</a>&nbsp;<a href="https://www.delfi.lt/projektai/eko-energetika/aplinkosaugininkai-perspeja-i-dangu-paleisti-balionai-kelia-rimtu-gresmiu.d?id=79014461&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Helio dujomis pripildyti  balionai  jau tapo gana įprasta rugsėjo 1-osios, gimtadienio ar kitos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/stiliaus-naujienos/kaune-zvalgesi-stilingu-zmoniu-rezultatas-priverte-kilsteleti-antakius.d?id=79018473" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/mu53Aclc0cY/kaunieciu-stilius-79018483.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
							</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/stiliaus-naujienos/kaune-zvalgesi-stilingu-zmoniu-rezultatas-priverte-kilsteleti-antakius.d?id=79018473" class="CBarticleTitle" >Kaune žvalgėsi stilingų žmonių: rezultatas privertė kilstelėti antakius</a>&nbsp;<a href="https://www.delfi.lt/stilius/stiliaus-naujienos/kaune-zvalgesi-stilingu-zmoniu-rezultatas-priverte-kilsteleti-antakius.d?id=79018473&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Savaitgalį DELFI fotografas stilingų žmonių žvalgėsi laikinojoje sostinėje – Kaune....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/vytautas-landsbergis-politinis-sezonas-bus-tiesiog-kruvinas.d?id=79022119" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/Br3nVhFc7lM/vytautas-landsbergis-78646883.jpg" width="205" height="124" alt="" />
																			</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/vytautas-landsbergis-politinis-sezonas-bus-tiesiog-kruvinas.d?id=79022119" class="CBarticleTitle" >Vytautas Landsbergis: politinis sezonas bus tiesiog kruvinas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/vytautas-landsbergis-politinis-sezonas-bus-tiesiog-kruvinas.d?id=79022119&amp;com=1" class="commentCount" rel="nofollow">(267)</a>
				</h3><p class="headline-lead">Nuolatinio konflikto su „valstiečiais“ būseną išgyvenantys konservatoriai naujo politinio...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/vaikai/idomu/vaiku-auklejimas-pagal-zydus-vaikus-reikia-ne-tik-myleti-bet-ir-nubausti.d?id=79006955" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/DN8SD0o-NDs/zydu-seimos-79007405.jpg" width="205" height="124" alt="" />
										</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/vaikai/idomu/vaiku-auklejimas-pagal-zydus-vaikus-reikia-ne-tik-myleti-bet-ir-nubausti.d?id=79006955" class="CBarticleTitle" >Vaikų auklėjimas pagal žydus: vaikus reikia ne tik mylėti, bet ir nubausti</a>&nbsp;<a href="https://www.delfi.lt/vaikai/idomu/vaiku-auklejimas-pagal-zydus-vaikus-reikia-ne-tik-myleti-bet-ir-nubausti.d?id=79006955&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">Apie tai, kaip žydai auklėja savo vaikus, jau seniai sklinda įvairūs mitai. Žydų  vaikai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/noriu-i-mokykla/pelninga-programuotojos-kede-iskeite-i-mokytojos-darba-kad-isgyventu-tenka-plusti-per-3-darbus.d?id=79009093" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/n8u6EBT3wxM/g-slivko-79009737.jpg" width="205" height="124" alt="" />
																</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/noriu-i-mokykla/pelninga-programuotojos-kede-iskeite-i-mokytojos-darba-kad-isgyventu-tenka-plusti-per-3-darbus.d?id=79009093" class="CBarticleTitle" >Pelningą programuotojos kėdę iškeitė į mokytojos darbą: kad išgyventų, tenka plušti per 3 darbus</a>&nbsp;<a href="https://www.delfi.lt/projektai/noriu-i-mokykla/pelninga-programuotojos-kede-iskeite-i-mokytojos-darba-kad-isgyventu-tenka-plusti-per-3-darbus.d?id=79009093&amp;com=1" class="commentCount" rel="nofollow">(33)</a>
				</h3><p class="headline-lead">Tikriausiai ne daugelis mestų gerai apmokamą darbą IT sektoriuje ir iškeistų jį į mokytojo...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>

<div class="delfi-ads-block sticky-ad sticky-long">
<div id="adx-525056"></div>
<script>_dlf.adxtag(525056, {lazy:1});</script>
</div>

<script>
$(window).load(function () {
	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	}, 1000);
});
</script>

				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script async defer src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
