<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Kinija naujuoju užsienio reikalų ministru paskyrė griežtais pasisakymais garsėjantį diplomatą - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-12-30T17:49:10+02:00","datePublished":"2022-12-30T17:51:45+02:00","dateModified":"2022-12-30T17:51:45+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/world\/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":"Kinija","headline":"Kinija naujuoju u\u017esienio reikal\u0173 ministru paskyr\u0117 grie\u017etais pasisakymais gars\u0117jant\u012f diplomat\u0105","description":"Penktadien\u012f Kinija naujuoju u\u017esienio reikal\u0173 ministru paskyr\u0117 ambasadori\u0173 JAV Qin Gang\u0105, prane\u0161\u0117 valstybin\u0117 \u017einiasklaida. \u0160is auk\u0161\u010diausio lygio diplomatas gars\u0117ja grie\u017etais pasisakymais prie\u0161 Vakarus.","wordcount":145,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x864\/MxtJib88swY\/qin-gangas-92165031.jpg","width":1280,"height":720,"caption":"Qin Gangas"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=92165013&amp=1">


	<meta name="description" content="DELFI - Penktadienį Kinija naujuoju užsienio reikalų ministru paskyrė ambasadorių JAV Qin Gangą, pranešė valstybinė žiniasklaida. Šis aukščiausio lygio diplomatas garsėja griežtais pasisakymais prieš Vakarus." />
<meta property="og:title" content="Kinija naujuoju užsienio reikalų ministru paskyrė griežtais pasisakymais garsėjantį diplomatą" />
	<meta property="og:url" content="https://www.delfi.lt/a/92165013" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Penktadienį Kinija naujuoju užsienio reikalų ministru paskyrė ambasadorių JAV Qin Gangą, pranešė valstybinė žiniasklaida. Šis aukščiausio lygio diplomatas garsėja griežtais pasisakymais prieš Vakarus." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/qin-gangas-92165031.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/qin-gangas-92165031.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='92165013'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-12-30T17:51:45+0200'/>
<meta name="cXenseParse:taxonomy" content="news/daily/world" />
<meta name='cXenseParse:recs:category' content='news/daily/world'/>

<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='ELTA'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Kinija naujuoju užsienio reikalų ministru paskyrė griežtais pasisakymais garsėjantį diplomatą" />
<meta name="twitter:description" content="Penktadienį Kinija naujuoju užsienio reikalų ministru paskyrė ambasadorių JAV Qin Gangą, pranešė valstybinė žiniasklaida. Šis aukščiausio lygio diplomatas garsėja griežtais pasisakymais prieš Vakarus." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/qin-gangas-92165031.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=92165013">

	

                
<script type="text/javascript"> var _ain ={"id":"2678","postid":92165013,"maincontent":".article-title, .delfi-article-lead, .delfi-article-body","title":"Kinija naujuoju u\u017esienio reikal\u0173 ministru paskyr\u0117 grie\u017etais pasisakymais gars\u0117jant\u012f diplomat\u0105","pubdate":"2022-12-30T17:51:45+02:00","authors":"DELFI","sections":"Delfi>News>Daily>World","tags":"Kinija","access_level":"free","article_type":"news","reader_type":"anonymous"};</script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1670873292">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1669813370">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1672358400"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1671211280"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=kinija','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';var pp_gemius_use_cmp = true;var pp_gemius_cmp_timeout = 20000;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','world','delfi','ck-kinija','92165013'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='4';var _dt598316='5';var _dt598098='6';var _dt594739='4';var _dt596128='4';var _dt601084='4';var _dt596612='4';var _dt595378='4';var _dt593672='4';var _dt597188='4';var _dt600438='3';var _dt598272='4';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> 

<div id="header-2021" class="container-fluid">
	<header>
		
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="4">Vilnius 4&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="5">Kaunas 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="6">Klaipėda 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="4">Šiauliai 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="4">Panevėžys 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="4">Alytus 4&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="4">Nida 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="4">Raseiniai 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="4">Utena 4&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="4">Mažeikiai 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="3">Biržai 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="4">Kėdainiai 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/kalendorius/">Kalendorius</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-xmas-2022.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="138" height="39"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
								<li data-id="delfi-plius">
									<a href="https://www.delfi.lt/plius/">Delfi Plius</a>
								</li>
								<li data-id="delfi-ru">
									<a href="https://www.delfi.lt/ru/" style="font-weight: 600;">RU</a>
								</li>
																																					<li class="" data-id="naujienos">
																							<a href="https://www.delfi.lt/">Naujienos</a>
																					</li>
																																																															<li class="" data-id="video">
																							<a href="https://www.delfi.lt/video/">Video</a>
																					</li>
																																														<li class="" data-id="verslas">
																							<a href="https://www.delfi.lt/verslas/">Verslas</a>
																					</li>
																																														<li class="" data-id="sportas">
																							<a href="https://www.delfi.lt/sportas/">Sportas</a>
																					</li>
																																														<li class="" data-id="veidai">
																							<a href="https://www.delfi.lt/veidai/">Veidai</a>
																					</li>
																																														<li class="" data-id="laisvalaikis">
																							<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																					</li>
																																														<li class="" data-id="projektai">
																							<span>Projektai</span>
																					</li>
																																														<li class="" data-id="kita">
																							<span>Kita</span>
																					</li>
																								</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="17"><span>Prenumeruoti</span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Delfi Plius Prenumerata</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-subscriptions" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				LOGIN.LT											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																																																							<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/sportas/dakaras/">
																				Dakaras 2023											
										</a>

																																																							<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/sprintas/">
																				Sprintas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																																																							<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																																																							<a href="https://www.delfi.lt/video/sportas/nkl-transliacijos/">
																				NKL Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/sportas/lmkl-transliacijos/">
																				LMKL Transliacijos											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/ryskus-veidai/">
																				Ryškūs veidai											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																																																							<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/atostogenas/">
																				Atostogenas											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/investavimo-akademija/">
																				Investavimo akademija											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/blogio-veidai/" class="blogio-veidai">
																				Rusija. Blogio veidai											
										</a>

																																																							<a href="https://www.delfi.lt/tvarilietuva/">
																				Tvari Lietuva											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Smulkaus verslo akademija											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/kalendorius/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/calendar-light.svg" height="12">																				Kalendorius											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																																																							<a href="https://www.delfi.lt/uzsakomasis-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Užsakomasis turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-ru') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>

<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
				<div id="adx-1024268"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {

		var resize_ob = new ResizeObserver(function(entries) {
			var rect = entries[0].contentRect;
			var height = rect.height;
			var bodyPaddingTop = 115 + height;

			$("body")[0].setAttribute("style", "padding-top:" + bodyPaddingTop + "px");

		});
		resize_ob.observe(document.querySelector("#plius-promotion-line"));

		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 115px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/temos/karas-ukrainoje" style="font-weight: 800;">Karas Ukrainoje</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="52139863af1a84a784c" class="top-ad"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'52139863af1a84a784c'});</script>
<div id="52140463af1a84a788a" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'52140463af1a84a788a'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
									<div class="col-xs-9 left">
						<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>	
		

		
		
	
		
	
			
	
	<div class="article-wrapper">

		

		
		<div class="article-title">
			<h1>
								
									Kinija naujuoju užsienio reikalų ministru paskyrė griežtais pasisakymais garsėjantį diplomatą
								
							</h1>
												<a href="https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013&amp;com=1" class="comment-message">
						<span>
						
						...						
						</span>
					</a>
										
					</div>
				
			<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">ELTA</div>
	
									<div class="source-date">2022 m. gruodžio 30 d. 17:51</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d%3Fid%3D92165013" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013&redirect_uri=https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d%3Fid%3D92165013" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=92165013&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=92165013" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kinija naujuoju užsienio reikalų ministru paskyrė griežtais pasisakymais garsėjantį diplomatą</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="92165013">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

		
		<div class="article-body" >

			
			<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="92165013" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>			<div class="article-text-zoom">aA</div>
			<!-- cxenseparse_start -->



			<div class="delfi-article-lead">
				<b>Penktadienį <a href="https://www.delfi.lt/temos/kinija" title="Kinija" class="ttl_link textTag_39307535" target="_blank">Kinija</a> naujuoju užsienio reikalų ministru paskyrė ambasadorių JAV Qin Gangą, pranešė valstybinė žiniasklaida. Šis aukščiausio lygio diplomatas garsėja griežtais pasisakymais prieš Vakarus.</b>
			</div>

			
			
						<div class="article-image">
				<div class="image-article">
	<a href="https://g4.dcdn.lt/images/pix/qin-gangas-92165031.jpg" class="fancybox" title="Qin Gangas" data-caption="Qin Gangas">
		<img src="https://g1.dcdn.lt/images/pix/880x550/M0Hl7PKqrqE/qin-gangas-92165021.jpg" width="880" height="550" alt="Qin Gangas"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Qin Gangas</div>		
			<div class="img-article-source">&copy;&nbsp;Zuma Press / Scanpix</div>
	</div>
<div class="cb"></div>
			</div>
			
																						
			
			<div class="row">

								<div class="col-xs-8">

				
					<div class="delfi-article-body">

										<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
						<div id="66531363af1a84a7f2f"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'66531363af1a84a7f2f', mark: 1});</script>
					</div>

										
					
										
																							
																		
												<p>56 metų Qin Gangas pakeitė nuo 2013 m. Kinijos diplomatijos veidu buvusį Wang Yi.</p><p>Qin Gangas buvo vyriausiasis Pekino atstovas Vašingtone nuo praėjusių metų ir buvo atsakingas už tai, kad dviejų didžiausių pasaulio ekonomikų santykiai pagerėtų.</p><p>Iš šiaurės rytinio Tiandzino miesto kilęs diplomatas pelnė „vilko kario“ reputaciją – taip vadinami Kinijos diplomatai, įnirtingai reaguojantys į Vakarų valstybes, kurias laiko priešiškomis. 2020 m. jis sakė, kad Kinijos įvaizdis Vakaruose pablogėjo, nes europiečiai ir amerikiečiai, ypač žiniasklaida, niekada nepriėmė Kinijos politinės sistemos ar jos ekonominio iškilimo.</p><p>Kelerius metus Qin Gangas buvo Kinijos užsienio reikalų ministerijos atstovas spaudai. Iki 2018 m., kai ėjo Užsienio reikalų ministerijos protokolo skyriaus viršininko pareigas, jis dažnai bendraudavo su prezidentu Xi Jinpingu. Nuo 2018 m. iki pernai jis buvo užsienio reikalų viceministras.</p><p>Anksčiau Qin Gangas yra išdėstęs Kinijos, kaip šalies, kuriai nėra ko mokytis iš Vakarų, viziją, ir vaizdavo ją kaip istorinių XIX amžiaus Opiumo karų auką.</p><div id="52140263af1a84a7f80147302954" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'52140263af1a84a7f80147302954'});</script>
										
					
					</div>

					<script type="text/javascript">_dct({a:92165013});</script>

										<!-- cxenseparse_end -->

					<div class="clearfix"></div>

					
					
					
					
					
					<script type="text/javascript">
					
						$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
						$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
					
					</script>

										
					
																																																																																	
																
										<div class="article-source-image mb20 pull-right clearfix">
												<a target="_blank" href="http://www.elta.lt" rel="nofollow">
							<img src="https://g2.dcdn.lt/images/pix/file41815755_elta.jpg" alt="ELTA" border="0" width="77" height="23"/>
						</a>
											</div>
					<div class="clearfix"></div>
					
																									
															
					
						<div class="article-copyright">
		Be raštiško ELTA sutikimo šios naujienos tekstą kopijuoti draudžiama.
	</div>

	<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d%3Fid%3D92165013" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013&redirect_uri=https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d%3Fid%3D92165013" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=92165013&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=92165013" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kinija naujuoju užsienio reikalų ministru paskyrė griežtais pasisakymais garsėjantį diplomatą</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="92165013">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


<ul class="article-tags">
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/kinija" target="_blank">Kinija</a>
	  </li>
	</ul>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="92165013">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 92165013;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>



<div class="delfi-article-banner">
	<div id="55560763af1a84a844f" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'55560763af1a84a844f'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":92165013,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/kinija-naujuoju-uzsienio-reikalu-ministru-paskyre-grieztais-pasisakymais-garsejanti-diplomata.d?id=92165013","articleTitle":"Kinija naujuoju u\u017esienio reikal\u0173 ministru paskyr\u0117 grie\u017etais pasisakymais gars\u0117jant\u012f diplomat\u0105","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>


				<div id="top-pt">
						

	
	
<div class="row"><div class="col-xs-4"><div class="headline  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/is-leto-i-kaledas/vieno-kasnio-uzkandziai-naujiesiems-metams-susisuksite-greitai-ir-be-vargo.d?id=92149213" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/UcnFW4v9ptk/maistas-kaledos-sventes-shutterstock-92149221.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/>
			
							
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/is-leto-i-kaledas/vieno-kasnio-uzkandziai-naujiesiems-metams-susisuksite-greitai-ir-be-vargo.d?id=92149213" class="CBarticleTitle" >Vieno kąsnio užkandžiai Naujiesiems metams: susisuksite greitai ir be vargo</a>
				</h3></div></div><div class="col-xs-4"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/statistika-vercia-sunerimti-nuo-nusikalstamu-veiku-nukentejusiu-asmenu-daugeja-taciau-pagalbos-kreipiasi-tikrai-ne-visi.d?id=92148641" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/NqklfwT5S1E/depresija-liudesys-stresas-shutterstock-92148687.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/statistika-vercia-sunerimti-nuo-nusikalstamu-veiku-nukentejusiu-asmenu-daugeja-taciau-pagalbos-kreipiasi-tikrai-ne-visi.d?id=92148641" class="CBarticleTitle" >Statistika verčia sunerimti: nuo nusikalstamų veikų nukentėjusių asmenų daugėja, tačiau pagalbos kreipiasi tikrai ne visi</a>
				</h3></div></div><div class="col-xs-4"><div class="headline  "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/projektai/kiekvienas-gali/kol-pandemijos-metu-imones-uzsidarinejo-vilnieciu-seima-neseniai-ikurta-versla-plete-siandien-cia-atvaziuoja-klientai-is-visos-lietuvos.d?id=92112935" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/YY_4EeWFhIA/atviros-metalo-dirbtuves-92114789.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="Atviros metalo dirbtuvės" style="width: 280px; height: 170px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/WB-nrPhuOoE/tomas-kaminskas-ir-gvidas-mockus-92114757.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="Iš kairės Tomas Kaminskas, Gvidas Mockus" style="width: 280px; height: 170px" />
							<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/280x170/bKPUifVI0Cg/atviros-metalo-dirbtuves-92114813.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="Atviros metalo dirbtuvės" style="width: 280px; height: 170px" />
			</div>
			
							
							
							
							
							
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/kiekvienas-gali/kol-pandemijos-metu-imones-uzsidarinejo-vilnieciu-seima-neseniai-ikurta-versla-plete-siandien-cia-atvaziuoja-klientai-is-visos-lietuvos.d?id=92112935" class="CBarticleTitle" >Kol pandemijos metu įmonės užsidarinėjo, vilniečių šeima neseniai įkurtą verslą plėtė: šiandien čia atvažiuoja klientai iš visos Lietuvos</a>&nbsp;<a href="https://www.delfi.lt/projektai/kiekvienas-gali/kol-pandemijos-metu-imones-uzsidarinejo-vilnieciu-seima-neseniai-ikurta-versla-plete-siandien-cia-atvaziuoja-klientai-is-visos-lietuvos.d?id=92112935&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3></div></div></div>			</div>
			<style type="text/css">
				#top-pt .img-responsive {
					width: 180px !important;
					height: 110px !important;
				}
				#top-pt .col-xs-4 .h-carousel {
					width: 180px;
				}
				#top-pt .col-xs-4 .h-carousel div, #top-pt .col-xs-4 .h-carousel-link {
					height: 110px;
					width: 180px;
				}
				#top-pt .headline.ad-text::before {
				    top: -22px;
				}
				#top-pt .headline-title {
				    font-size: 14px;
				    line-height: 130%;
				    font-weight: 600;
				}
			</style>
		

	

<div class="delfi-article-banner">
	<div id="52231463af1a84b46cb"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'52231463af1a84b46cb'})</script>
</div>


					
					
						
						
													
						
													
								<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/atsargos-pulkininkas-sitas-sprendimas-gali-prazudyti-lukasenka.d?id=92142265" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/25aUSPxRhX0/aliaksandras-lukasenka-vladimiras-putinas-92110199.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/atsargos-pulkininkas-sitas-sprendimas-gali-prazudyti-lukasenka.d?id=92142265" class="CBarticleTitle" >Atsargos pulkininkas: šitas sprendimas gali pražudyti Lukašenką</a>
				</h3><p class="headline-lead">Prie sienos įsitraukti į Rusijos sukeltą karą Ukrainoje spaudžiamas Baltarusijos diktatorius...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/plauciu-uzdegimas-ir-kartu-sepsis-tokiu-pacientu-buna-retai.d?id=92158943" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/lAh3YdnFtR8/sveikata-4065-90278435.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/plauciu-uzdegimas-ir-kartu-sepsis-tokiu-pacientu-buna-retai.d?id=92158943" class="CBarticleTitle" >Plaučių uždegimas ir kartu sepsis: tokių pacientų būna retai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/plauciu-uzdegimas-ir-kartu-sepsis-tokiu-pacientu-buna-retai.d?id=92158943&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Patyrę pulmonologai plaučių uždegimą vadina mirties kapitonu, nes nuo sunkiausios uždegimo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track  is-paid"   data-title="Šaltiniai: JAV Ukrainai ruošia „medžiotojus-žudikus“" data-id="92160549"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/saltiniai-jav-ukrainai-ruosia-medziotojus-zudikus.d?id=92160549" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/p4AdvKVQsZA/bradley-92160563.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
						<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
		
							
					







</a></div><div class="headline-author"><img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus"><span class="sep"></span>Jennifer Jacobs, Alberto Nardelli, Tony Capaccio</div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/saltiniai-jav-ukrainai-ruosia-medziotojus-zudikus.d?id=92160549" class="CBarticleTitle" >Šaltiniai: JAV Ukrainai ruošia „medžiotojus-žudikus“</a>
				</h3><p class="headline-lead">Kyjivas prašė sąjungininkių atsiųsti tankų, ilgesnio nuotolio raketų, šarvuočių ir oro...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/kritikuoja-landsbergio-ir-jo-komandos-veiksmus-i-diplomatijos-pasauli-isiverzeme-nevalytais-batais.d?id=92132401" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/-syr81VemFo/gabrielius-landsbergis-92132565.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/kritikuoja-landsbergio-ir-jo-komandos-veiksmus-i-diplomatijos-pasauli-isiverzeme-nevalytais-batais.d?id=92132401" class="CBarticleTitle" >Kritikuoja Landsbergio ir jo komandos veiksmus: į diplomatijos pasaulį įsiveržėme nevalytais batais</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/kritikuoja-landsbergio-ir-jo-komandos-veiksmus-i-diplomatijos-pasauli-isiverzeme-nevalytais-batais.d?id=92132401&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/kritikuoja-landsbergio-ir-jo-komandos-veiksmus-i-diplomatijos-pasauli-isiverzeme-nevalytais-batais.d?id=92132401" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 118</span></a>		</h3><p class="headline-lead">Tiek triukšmo ir diskusijų dėl užsienio politikos Lietuvos valdantieji dar turbūt nebuvo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/ekonomine-puga-atlaike-ne-visos-imones-kai-kuriose-sakose-bankrotai-isaugo-2-kartus.d?id=92132483" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/wGbyOU7FsV0/baldu-gamybos-bendroves-freda-fabrikas-92132515.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/ekonomine-puga-atlaike-ne-visos-imones-kai-kuriose-sakose-bankrotai-isaugo-2-kartus.d?id=92132483" class="CBarticleTitle" >Ekonominę pūgą atlaikė ne visos įmonės: kai kuriose šakose bankrotai išaugo 2 kartus</a>
				</h3><p class="headline-lead">Dalis įmonių neatlaikė žaliavų kainų svyravimų, aukštos infliacijos bei sąnaudų augimo,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/jagelaviciutes-drauge-agne-grigaliuniene-prabilo-apie-tai-ko-gailisi-buciavau-salta-kakta-ir-rankas-galvojau-kad-sustos-sirdis.d?id=92162853" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/Ghvp-k9WgbU/ajagelaviciutes-gedi-draugai-tarp-ju-ir-agrigaliuniene-92163915.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/jagelaviciutes-drauge-agne-grigaliuniene-prabilo-apie-tai-ko-gailisi-buciavau-salta-kakta-ir-rankas-galvojau-kad-sustos-sirdis.d?id=92162853" class="CBarticleTitle" >Jagelavičiūtės draugė Agnė Grigaliūnienė prabilo apie tai, ko gailisi: bučiavau šaltą kaktą ir rankas, galvojau, kad sustos širdis</a>&nbsp;<a href="https://www.delfi.lt/veidai/zmones/jagelaviciutes-drauge-agne-grigaliuniene-prabilo-apie-tai-ko-gailisi-buciavau-salta-kakta-ir-rankas-galvojau-kad-sustos-sirdis.d?id=92162853&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/veidai/zmones/jagelaviciutes-drauge-agne-grigaliuniene-prabilo-apie-tai-ko-gailisi-buciavau-salta-kakta-ir-rankas-galvojau-kad-sustos-sirdis.d?id=92162853" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 3075</span></a>		</h3><p class="headline-lead">Bendravardes Agnę   Grigaliūnienę ir  Agnę Jagelavičiūtę  siejo ypatingas ryšys. Tą žinojo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/eteris/viena-artimiausiu-jagelaviciutes-biciuliu-apie-po-mirties-netilstanti-agnes-telefona-ir-ypatinga-vieta-kur-ji-atguls-poilsio.d?id=92161653" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/IJNLEZd38mY/agne-jagelaviciute-jurga-klimaite-riebling-92161917.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/eteris/viena-artimiausiu-jagelaviciutes-biciuliu-apie-po-mirties-netilstanti-agnes-telefona-ir-ypatinga-vieta-kur-ji-atguls-poilsio.d?id=92161653" class="CBarticleTitle" >Viena artimiausių Jagelavičiūtės bičiulių – apie po mirties netilstantį Agnės telefoną ir ypatingą vietą, kur ji atguls poilsio</a>&nbsp;<a href="https://www.delfi.lt/veidai/eteris/viena-artimiausiu-jagelaviciutes-biciuliu-apie-po-mirties-netilstanti-agnes-telefona-ir-ypatinga-vieta-kur-ji-atguls-poilsio.d?id=92161653&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/veidai/eteris/viena-artimiausiu-jagelaviciutes-biciuliu-apie-po-mirties-netilstanti-agnes-telefona-ir-ypatinga-vieta-kur-ji-atguls-poilsio.d?id=92161653" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 1252</span></a>		</h3><p class="headline-lead">Trečiadienį mirusios  Agnės Jagelavičiūtės  gedi ne tik jos šeima, bičiuliai, bet ir jos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/girkino-prognoze-rusijai-praras-ne-tik-kryma.d?id=92163767" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/P-ASmtRqFkc/igoris-girkinas-92163783.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/girkino-prognoze-rusijai-praras-ne-tik-kryma.d?id=92163767" class="CBarticleTitle" >Girkino prognozė Rusijai: praras ne tik Krymą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/girkino-prognoze-rusijai-praras-ne-tik-kryma.d?id=92163767&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/girkino-prognoze-rusijai-praras-ne-tik-kryma.d?id=92163767" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 188</span></a>		</h3><p class="headline-lead">Per dabartinį karą Rusija praras ne tik tas teritorijas, kurias  okupavo , bet ir dalį savų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/linkevicius-rusija-ivare-save-i-kampa.d?id=92153095" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/fYQlQFXI-Qs/karas-ukrainoje-92136659.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/linkevicius-rusija-ivare-save-i-kampa.d?id=92153095" class="CBarticleTitle" >Linkevičius: Rusija įvarė save į kampą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/linkevicius-rusija-ivare-save-i-kampa.d?id=92153095&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Rusijos prezidento spaudos sekretoriui Dmitrijui Peskovui pareiškus, kad negali būti jokio Ukrainos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ekspertas-apie-pokycius-netoli-maskvos-jie-kazka-jaucia-ir-bijo.d?id=92156789" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/q5dleaNaeHA/kremlius-92162879.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/n9v4omM4ddM/rusijos-karas-pries-ukraina-92157341.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/aDauidN8lAI/rusijos-karas-pries-ukraina-92157237.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/CsFcgxPi3eY/ukraina-92156799.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Ukraina" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/M2NSobSVbyE/ukraina-92156815.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Ukraina" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/txg1Uzht6Uo/volodymyras-zelenskis-92157189.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Volodymyras Zelenskis" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/XyYflU3_PlM/rusijos-karas-pries-ukraina-92157205.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/cL3jkiEsVgI/rusijos-karas-pries-ukraina-92157221.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ekspertas-apie-pokycius-netoli-maskvos-jie-kazka-jaucia-ir-bijo.d?id=92156789" class="CBarticleTitle" ><span style="color: #ff4040;">Karas Ukrainoje.</span> Ekspertas apie pokyčius netoli Maskvos: jie kažką jaučia ir bijo</a>&nbsp;<sup class="rsh"><b>Rusijos Belgorodo srityje pranešta apie naują apšaudymą</b></sup>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/karas-ukrainoje-ekspertas-apie-pokycius-netoli-maskvos-jie-kazka-jaucia-ir-bijo.d?id=92156789" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 120</span></a>		</h3><p class="headline-lead"> Rusija  naktį   bepiločiais orlaiviais atakavo Kijevą ir jo regioną. Apie 2.13 val. Kijeve buvo...</p></div>			
		</div>
		
	</div>

		
</div>							
											
				</div>
													<div class="col-xs-4">

													
							<div id="mid-col-pt-headlines" class="category-widget noborder">
	
	
	
<div class="row"><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/lidl-lietuva-2022-uju-apzvalga-rupestis-darbuotoju-gerove-islieka-prioritetu.d?id=92158425" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/LJbcQXbR16o/projektai-59920-92158491.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/lidl-lietuva-2022-uju-apzvalga-rupestis-darbuotoju-gerove-islieka-prioritetu.d?id=92158425" class="CBarticleTitle" >„Lidl Lietuva“ 2022-ųjų apžvalga: rūpestis darbuotojų gerove išlieka prioritetu</a>&nbsp;<a href="https://www.delfi.lt/uzsakomasis-turinys/premium/lidl-lietuva-2022-uju-apzvalga-rupestis-darbuotoju-gerove-islieka-prioritetu.d?id=92158425&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3></div></div><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/microsoft-sukurti-naujieji-surface-irenginiai-perkelia-vartotojus-i-nauja-asmeniniu-patirciu-ir-pramogu-era.d?id=92154115" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/eXXfk5blOMQ/projektai-59907-92154139.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/microsoft-sukurti-naujieji-surface-irenginiai-perkelia-vartotojus-i-nauja-asmeniniu-patirciu-ir-pramogu-era.d?id=92154115" class="CBarticleTitle" >„Microsoft“ sukurti naujieji „Surface“ įrenginiai perkelia vartotojus į naują asmeninių patirčių ir pramogų erą</a>&nbsp;<a href="https://www.delfi.lt/uzsakomasis-turinys/premium/microsoft-sukurti-naujieji-surface-irenginiai-perkelia-vartotojus-i-nauja-asmeniniu-patirciu-ir-pramogu-era.d?id=92154115&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3></div></div></div></div>							
												
						<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/92160843" title="Nepatogūs klausimai su Rolandu Mackevičiumi. Svečiuose – Deivydas Zvonkus">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/onlSBg6Bmeg/delfi-tv-stopkadrai-165-92163225.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">
<span class="sep"></span>
„Nepatogūs klausimai“
</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/92160843">Nepatogūs klausimai su Rolandu Mackevičiumi. Svečiuose – Deivydas Zvonkus</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/92160549" title="Šaltiniai: JAV Ukrainai ruošia „medžiotojus-žudikus“">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/N_eIqZTINVA/bradley-92160569.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">
<span class="sep"></span>
Jennifer Jacobs, Alberto Nardelli, Tony Capaccio
</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/92160549">Šaltiniai: JAV Ukrainai ruošia „medžiotojus-žudikus“</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/92154431" title="Šiems projektams plaukia milijardai: iš kur toks Persijos įlankos šalių pasitikėjimas">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/YEaRjeMEXzY/aramco-80785155.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">
Verslas Plius
<span class="sep"></span>
The Economist
</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/92154431">Šiems projektams plaukia milijardai: iš kur toks Persijos įlankos šalių pasitikėjimas</a>
										
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
						
												
													
							<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
							
											</div>
							</div>
		</div>
	</div>

	

					</div>
					<div class="col-xs-3 right">
						<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


					</div>
							</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta|kalendorius)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','92165013');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_user_dplus)cX.callQueue.push(['setCustomParameters',{'reg_user_dplus':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.user_id)cX.callQueue.push(['setCustomParameters',{'userId':_dlf.user_id}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script type="text/javascript">(function (d, s) {var sf = d.createElement(s);sf.type = 'text/javascript';sf.async = true;sf.src = (('https:' == d.location.protocol)? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com': 'http://t.contentinsights.com') + '/stf.js';var t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf, t);})(document, 'script');</script><script>window.tentacles = {apiToken:'sil6q3vqp6ia0rx9tyttyo1w91vuhtjf'};</script><script src="https://tentacles.smartocto.com/ten/tentacle.js"></script><!-- MMI CMeter --><noscript><img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt" alt="" /></noscript><script language="javascript">document.addEventListener('DOMContentLoaded',function(){var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already){tns_already=1;var i=new Image();i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(){var p=document.getElementsByTagName('head')[0];var s=document.createElement("script");s.type="text/javascript";s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";s.async = true;p.appendChild(s);})();};})</script><!-- /MMI CMeter --><div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', 'https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1671705352')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', 'https://g4.dcdn.lt/glt/c/delfi-login/app.js?1671705352');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
