<!DOCTYPE html>
<html>
	<head>
		<title>Kinija grumiasi su virusu: miršta gydytojai, siunčiami karo medikai, įvažiavimus į epicentrą saugo pareigūnai - DELFI</title>

<script type="application/ld+json">{"@type":"ImageGallery","@context":"https:\/\/schema.org","description":"","associatedMedia":[{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9001231&width=3000&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9001233&width=3000&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9001235&width=3000&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9001237&width=3000&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9001239&width=3000&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9001241&width=3000&height=2000&mode=-1"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-header-2017\/l\/delfi.png","width":100,"height":24}},"dateCreated":"2020-01-25T19:39:26+02:00","datePublished":"2020-01-25T19:54:16+02:00","dateModified":"2020-01-25T22:48:35+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/world\/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567&amp;com=1","interactionCount":"253","genre":"U\u017esienyje","keywords":"Uhano miestas, Koronavirusas, gydytojas, Kinija, medikas","headline":"Kinija grumiasi su virusu: mir\u0161ta gydytojai, siun\u010diami karo medikai, \u012fva\u017eiavimus \u012f epicentr\u0105 saugo pareig\u016bn...","description":"Skelbiama, kad nuo koronaviruso Kinijos Uhano mieste mir\u0117 min\u0117tuoju virusu sergan\u010dius gyd\u0119s medikas. Ekspertai teigia, kad tai dar vienas \u012frodymas, jog \u0161alies sveikatos apsaugos sistema \u0161lubuoja, o ligos protr\u016bkis \u012fgauna vis didesn\u012f mast\u0105, skelbia \u201eThe Guardian\u201c.","wordcount":721,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/images\/pix\/1280x852\/-StFx4aeIR0\/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369599.jpg","width":1280,"height":720}}</script>
	

	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">

<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=83369567&amp=1">

<meta name="description" content="DELFI - Skelbiama, kad nuo koronaviruso Kinijos Uhano mieste mirė minėtuoju virusu sergančius gydęs medikas. Ekspertai teigia, kad tai dar vienas įrodymas, jog šalies sveikatos apsaugos sistema šlubuoja, o ligos protrūkis įgauna vis didesnį mastą, skelbia „The Guardian“." />
<meta property="og:title" content="Kinija grumiasi su virusu: miršta gydytojai, siunčiami karo medikai, įvažiavimus į epicentrą saugo pareigūnai" />
	<meta property="og:url" content="https://www.delfi.lt/a/83369567" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Skelbiama, kad nuo koronaviruso Kinijos Uhano mieste mirė minėtuoju virusu sergančius gydęs medikas. Ekspertai teigia, kad tai dar vienas įrodymas, jog šalies sveikatos apsaugos sistema šlubuoja, o ligos protrūkis įgauna vis didesnį mastą, skelbia „The Guardian“." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369599.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369599.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='83369567'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-01-25T19:54:16+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>


<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='320'/>
<meta name='cXenseParse:eks-timefrompub' content='4 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Kinija grumiasi su virusu: miršta gydytojai, siunčiami karo medikai, įvažiavimus į epicentrą saugo pareigūnai" />
<meta name="twitter:description" content="Skelbiama, kad nuo koronaviruso Kinijos Uhano mieste mirė minėtuoju virusu sergančius gydęs medikas. Ekspertai teigia, kad tai dar vienas įrodymas, jog šalies sveikatos apsaugos sistema šlubuoja, o ligos protrūkis įgauna vis didesnį mastą, skelbia „The Guardian“." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369599.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=83369567">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1577960234">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1579852850">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1579692662"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1566372630"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=uhano-miestas,koronavirusas,gydytojas,kinija,medikas','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['delfi','ck-uhano-miestas','ck-koronavirusas','ck-gydytojas','ck-kinija','ck-medikas','83369567','news','daily','world'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='3';var _dt598316='3';var _dt598098='5';var _dt594739='1';var _dt596128='1';var _dt601084='3';var _dt596612='5';var _dt595378='3';var _dt593672='1';var _dt597188='2';var _dt600438='0';var _dt598272='2';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Sausio 25 d., šeštadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="3">Vilnius 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="3">Kaunas 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="5">Klaipėda 5<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="1">Šiauliai 1<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="1">Panevėžys 1<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="3">Alytus 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="5">Nida 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="3">Raseiniai 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="1">Utena 1<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="2">Mažeikiai 2<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="0">Biržai 0<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="2">Kėdainiai 2<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie DELFI Plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="https://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g4.dcdn.lt/plius/i/plius.svg" width="25" height="25"></a></li>
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/projektai/uzkabino-praktika/">Užkabino praktika</a></li>
										<li><a href="//www.delfi.lt/multimedija/grazinti-verta/">Grąžinti verta</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/agro/gyvas-kaimas/">Gyvas kaimas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;DELFI TV</a></li>
																									<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/klausyk/"><i class="sm fas fa-headphones"></i>&nbsp;&nbsp;Klausyk</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/sportas/dakaras/" style="color: #ad4028">Dakaras 2020</a></li>
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985e2cba3d006da"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985e2cba3d006da'});</script>
<div id="5214045e2cba3d00724"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045e2cba3d00724'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>







<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Kinija grumiasi su virusu: miršta gydytojai, siunčiami karo medikai, įvažiavimus į epicentrą saugo pareigūnai
						
							<sup class="rsh"><b>JAV planuoja evakuoti diplomatus</b></sup>
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567&amp;com=1" class="commentCount" rel="nofollow">(320)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2020 m. sausio 25 d. 19:54</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d%3Fid%3D83369567" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567&redirect_uri=https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d%3Fid%3D83369567" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=83369567&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=83369567" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kinija grumiasi su virusu: miršta gydytojai, siunčiami karo medikai, įvažiavimus į epicentrą saugo pareigūnai</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="83369567">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="83369567" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Skelbiama, kad nuo <a href="https://www.delfi.lt/temos/koronavirusas" target="_blank" class="ttl_link textTag_83322419">koronaviruso</a> <a href="https://www.delfi.lt/temos/kinija" target="_blank" class="ttl_link textTag_39307535">Kinijos</a> <a href="https://www.delfi.lt/temos/uhano-miestas" target="_blank" class="ttl_link textTag_83314087">Uhano</a> mieste mirė minėtuoju virusu sergančius gydęs <a href="https://www.delfi.lt/temos/medikas" target="_blank" class="ttl_link textTag_59402661">medikas</a>. Ekspertai teigia, kad tai dar vienas įrodymas, jog šalies sveikatos apsaugos sistema šlubuoja, o ligos protrūkis įgauna vis didesnį mastą, skelbia „The Guardian“.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article">
	<a href="https://g2.dcdn.lt/images/pix/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369599.jpg" class="fancybox" title="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu" data-caption="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu">
		<img src="https://g1.dcdn.lt/images/pix/880x550/WP-a9vj1VKw/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369589.jpg" width="880" height="550" alt="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Pasaulyje kovojama su žaibiškai plintančiu koronavirusu</div>		
			<div class="img-article-source">&copy;&nbsp;Sipa / Scanpix</div>
	</div>
<div class="cb"></div>
		</div>
				
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135e2cba3d00e01"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135e2cba3d00e01', mark: 1});</script>
				</div>
				
																																																																				

								
												
												
								<p>Remiantis vietos žiniasklaida, 62 metų <a href="https://www.delfi.lt/temos/gydytojas" target="_blank" class="ttl_link textTag_53814155">gydytojas</a> Liang Wudong mirė šeštadienį ryte. Kinijos „Global Times“ taip pat informuoja, kad tą pačią dieną nuo širdies smūgio mirė ir dar vienas pacientais Uhane besirūpinęs daktaras. Kol kas nėra informacijos, ar 51 metų Jiang Jijun buvo užsikrėtęs koronavirusu.</p><p>Kinijos valdžia imasi naujų epidemijos suvaldymo būdų, į Uhaną pasiųsta dar 1200 gydytojų, padėsiančių viruso proveržio epicentre dirbantiems kolegoms.</p><blockquote class="twitter-tweet"><p>"Save my life, doctor!" Videos show how the coronavirus outbreak in China has overwhelmed hospitals. More than 1,300 cases have been confirmed across the country and at least 41 people have died.</p><br>Follow the latest here: <a href="https://t.co/E97Y3C5MLO" rel="nofollow">https://t.co/E97Y3C5MLO</a> <a href="https://t.co/8SZ5z6BCpv" rel="nofollow">pic.twitter.com/8SZ5z6BCpv</a><br>— The New York Times (@nytimes) <a href="https://twitter.com/nytimes/status/1221130639338090500?ref_src=twsrc%5Etfw" rel="nofollow">January 25, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/ziniasklaida-isibegejus-virusui-salyje-pekinas-draus-turistu-ekskursijas.d?id=83369301">Žiniasklaida: įsibėgėjus virusui šalyje, Pekinas draus turistų ekskursijas</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/world/ziniasklaida-isibegejus-virusui-salyje-pekinas-draus-turistu-ekskursijas.d?id=83369301&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/naujo-viruso-protrukis-azijoje-aptemde-naujuju-metu-sutiktuves.d?id=83368989">Naujo viruso protrūkis Azijoje aptemdė Naujųjų metų sutiktuves</a>
				
			 </div>
			</div>
<p><br>Kinijos sveikatos apsaugos ministerija taip pat oficialiai įvardijo, kokių priemonių imtis diagnozuojant ir izoliuojant virusu sergančius asmenis. Šiuo metu šalyje virusas pareikalavo 41 gyvybės, užsikrėtusių asmenų skaičius beveik siekia 1300. Viešojo transporto stotyse rengiami specialūs patikros punktai, o visi keleiviai, kuriems įtariamas plaučių uždegimas, „privalo būti skubiai gabenami į gydymo įstaigą“.</p><div id="5214025e2cba3d0274c" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025e2cba3d0274c'});</script>
<p>Izoliavus užsikrėtusįjį, būtina atlikti traukinio, lėktuvo ar autobuso, kuriuo pacientas keliavo, dezinfekciją. Prevencinių priemonių privalu laikytis visiems susisiekimo departamentams, personalas privalo dėvėti apsaugines kaukes, patikrinimai privalomi visuose oro uostuose, geležinkelio ir autobusų stotyse bei uostuose.</p><p><div class="dgs-async-container" id="dgs-container-e1ffc1768905d9a03b9ef917ca8797e1"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-e1ffc1768905d9a03b9ef917ca8797e1";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-e1ffc1768905d9a03b9ef917ca8797e1#id=310387";document.getElementById("dgs-container-e1ffc1768905d9a03b9ef917ca8797e1").appendChild(script);})();</script></p><p>Šeštadienį miręs gydytojas Liang Wudong dirbo vienoje Uhano ligoninėje. Jis tapo pirmąja auka tarp miesto medicinos personalo.</p><p>Daktaro netektis atkreipia dėmesį, kokį spaudimą patiria vietos medikai. Socialinėje žiniasklaidoje plinta medikų skundai nuovargiu ir alinančiomis darbo sąlygomis.</p><blockquote class="twitter-tweet"><p>Death toll rises to at least 41 in China as coronavirus spreads. President Xi Jinping says China is facing a ‘grave situation’ <a href="https://t.co/FmKARGsOBm" rel="nofollow">https://t.co/FmKARGsOBm</a> <a href="https://t.co/zN7rj7bqiU" rel="nofollow">pic.twitter.com/zN7rj7bqiU</a></p>— Reuters (@Reuters) <a href="https://twitter.com/Reuters/status/1221136904243924992?ref_src=twsrc%5Etfw" rel="nofollow">January 25, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><p><br>Vienoje socialinėje žiniasklaidoje tarsi virusas plintančioje nuotraukoje – ženklas ant stiklinių Uhano ketvirtosios ligoninės durų: „Personalas užsikrėtęs. Visi vizitai atšaukiami“.</p><div id="5214035e2cba3d027b8" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-uhano-miestas,ck-koronavirusas,ck-gydytojas,ck-kinija,ck-medikas.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'5214035e2cba3d027b8'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-uhano-miestas,ck-koronavirusas,ck-gydytojas,ck-kinija,ck-medikas" data-sound-onhover="false"></script></div><div id="crt-5214035e2cba3d027b8" ></div>
<script>_dlf.crtabtag('crt-5214035e2cba3d027b8',1237303);</script>
<p>Socialinėje žiniasklaidoje Uhano ligoninių medikai skundžiasi ne tik poilsio, bet ir maisto stygiumi bei prastos kokybės apsauginiais kostiumais. Žurnalistai atkreipė dėmesį į dar vieną įrašą socialinėje žiniasklaidoje, kuriame teigiama, kad per 4 tūkst. vietinių vairuotojų savanoriškai padeda atsargomis aprūpinti ligoninėse plušančius medikus.</p><h2>Stabdo turistines ekskursijas</h2><p><br>„Beijing News“ penktadienį skelbė, kad Uhane virusu užsikrėtė 15 medikų. Šeštadienį pasirodė pranešimas apie Pekingo universitetinėje ligoninėje susirgusį gydytoją.</p><p>Prie įvažiavimų į 11 mln. gyventojų turintį miestą budi policijos pareigūnai, tokiu būdu vietos valdžia viliasi sustabdyti viruso plitimą.</p><p>Naujienų portalas The Voice of Amerika skelbia sąrašą virusu užsikrėtusių žmonių, pagal šalis, kuriose jie nustatyti. Kinijoje – 1300, JAV – 2, Prancūzijoje – 3, Nepale – 1, Japonijoje – 3, Singapūre – 3, Pietų Korėjoje – 2, Taivane – 3, Tailande – 5, Vietname– 2, Malaizijoje – 3.</p><blockquote class="twitter-tweet"><p>&#x1F4CC; CORONAVIRUS UPDATE</p><br>DEATHS<p>&#x1F1E8;&#x1F1F3; China 41</p><div id="5648895e2cba3d02865" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'5648895e2cba3d02865'});</script>
<div id="crt-5648895e2cba3d02865" ></div>
<script>_dlf.crtabtag('crt-5648895e2cba3d02865',1237303);</script>
<p>CONFIRMED CASES</p><p>&#x1F1E8;&#x1F1F3; China 1300<br>&#x1F1FA;&#x1F1F8; US 2<br>&#x1F1E6;&#x1F1FA;Australia 1<br>&#x1F1EB;&#x1F1F7; France 3<br>&#x1F1F3;&#x1F1F5;Nepal 1<br>&#x1F1EF;&#x1F1F5; Japan 3<br>&#x1F1F8;&#x1F1EC; Singapore 3<br>&#x1F1F0;&#x1F1F7; South Korea 2<br>&#x1F1F9;&#x1F1FC; Taiwan 3<br>&#x1F1F9;&#x1F1ED; Thailand 5<br>&#x1F1FB;&#x1F1F3; Vietnam 2<br>&#x1F1F2;&#x1F1FE;Malaysia 3</p><p>(Source: VOA/ AFP)<br>— The Voice of America (@VOANews) <a href="https://twitter.com/VOANews/status/1221162538366373888?ref_src=twsrc%5Etfw" rel="nofollow">January 25, 2020</a></p></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><p><br>Nerimaujant dėl viruso, uždaryta Didžioji kinų siena ir Šanchajaus „Disneyland“ pramogų parkas, visoje šalyje nedirba kino teatrai.</p><p>Į Kinijos Hubėjaus provinciją, kur yra Uhano miestas, pasiųsta 450 karo medikų, turinčių patirties kovoje su SARS ir „Ebola“. Į Uhaną jie atvyko vėlų penktadienio vakarą. Ligoninėse didinamas personalo skaičius ir skubiai įrenginėjamas naujas skyrius, kur tilps tūkstantis sergančiųjų.</p><p>Iki šiol pranešta ir apie tris žmones, virusu užsikrėtusius Prancūzijoje. Manoma, kad sergančiųjų Europoje bus ir dar daugiau. Kaip skelbia CNN, šeštadienį JAV vyriausybė nusprendė evakuoti savo diplomatus iš viruso epicentro.</p><div id="5672465e2cba3d028f8" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(567246,{mark:1,dom:'5672465e2cba3d028f8'});</script>
<div id="crt-5672465e2cba3d028f8" ></div>
<script>_dlf.crtabtag('crt-5672465e2cba3d028f8',1237303);</script>
<p>Anot valstybinės Kinijos televizijos CCTV, nuo pirmadienio bus sustabdytos visos užsienio grupinių ekskursijų paslaugos, įtraukiant viešbučių ir lėktuvo bilietų rezervavimą naudojantis Kinijos kelionių agentūromis. Televizija pranešė, kad šalies vidaus turistų grupėms keliauti uždrausta jau nuo penktadienio.</p>
				
				
				</div>

				<script type="text/javascript">_dct({a:83369567});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																				
								
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g3.dcdn.lt/images/pix/file79588287_delfi-logo.png" alt="www.DELFI.lt" border="0" width="120" height="32"/>
					</a>
									</div>
				<div class="clearfix"></div>
								
				
																
																	<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>1202</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d%3Fid%3D83369567" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567&redirect_uri=https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fkinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d%3Fid%3D83369567" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=83369567&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=83369567" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kinija grumiasi su virusu: miršta gydytojai, siunčiami karo medikai, įvažiavimus į epicentrą saugo pareigūnai</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="83369567">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

<div class="recommender ArticleBelowTextD"></div>
<script>
	if (_dlf.is_user && window.localStorage && localStorage.userProfile){
	
	var user = JSON.parse(localStorage.getItem("userProfile"));
	var userId  = user.id;

	
	var $params = {
		'limit' : 8,
		'userId': userId,
		'template' : 'ArticleBelowTextD',
		'blockName':'ArticleBelowTextD',
		'articleId': 83369567,
		'categoryId': 8,
		'channelId': 1,
	};

	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}


	var ArticleBelowTextD = function (params) {
		
			
			var $ajaxUrl = '//www.delfi.lt/plius/misc/ajax.php';
			
			$.ajax({
				type: "GET",
				url: $ajaxUrl,
				data: {limit: params.limit, userId: params.userId, template: params.template, blockName: params.blockName, articleId: params.articleId, categoryId: params.categoryId, channelId: params.channelId},
				
				success: function(data) {
					if(data){
						$( ".ArticleBelowTextD" ).append(data);
						setTimeout(function(){ $('.recommender .hcarousel').slick($recommenderSlickOptions); $('.ArticleBelowTextD').css('display', 'inline-block') }, 1000);
					}
				},
			
			});
						
			return false;
		
	};
	
	ArticleBelowTextD($params)
	
	
}
</script>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="77" data-average="4.4675" data-aid="83369567">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">77</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">4.4675</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#0372dd");
		$(this).children().css("color", "#0372dd");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075e2cba3d02bec" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075e2cba3d02bec'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1578320022"></script>
<script>showCommentBox('comment-box', {"articleId":83369567,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567","articleTitle":"Kinija grumiasi su virusu: mir\u0161ta gydytojai, siun\u010diami karo medikai, \u012fva\u017eiavimus \u012f epicentr\u0105 saugo pareig\u016bnai","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>


<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>


	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223145e2cba3d02d52"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145e2cba3d02d52'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ziniasklaida-isibegejus-virusui-salyje-pekinas-draus-turistu-ekskursijas.d?id=83369301" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/tkO4jNzDM3Q/kinijos-turistai-74761360.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ziniasklaida-isibegejus-virusui-salyje-pekinas-draus-turistu-ekskursijas.d?id=83369301" class="CBarticleTitle" >Žiniasklaida: įsibėgėjus virusui šalyje, Pekinas draus turistų ekskursijas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/ziniasklaida-isibegejus-virusui-salyje-pekinas-draus-turistu-ekskursijas.d?id=83369301&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead"> Kinija  nebeleis tiek šalies vidaus, tiek užsienio turistams šalyje rengti grupines  ekskursijas ,...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/naujo-viruso-protrukis-azijoje-aptemde-naujuju-metu-sutiktuves.d?id=83368989" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/eGdPqIsBpuk/kinijoje-pavojingo-viruso-protrukis-83368181.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/naujo-viruso-protrukis-azijoje-aptemde-naujuju-metu-sutiktuves.d?id=83368989" class="CBarticleTitle" >Naujo viruso protrūkis Azijoje aptemdė Naujųjų metų sutiktuves</a>
				</h3><p class="headline-lead"> Kinijoje  prasidėjęs naujo  viruso  protrūkis aptemdė Azijoje naktį iš penktadienio į...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/xi-jinpingas-kinija-gali-laimeti-kova-pries-viruso-epidemija-nors-padetis-sunki.d?id=83368905" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/ImfGBN6O2Kc/xi-jinpingas-83362177.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/xi-jinpingas-kinija-gali-laimeti-kova-pries-viruso-epidemija-nors-padetis-sunki.d?id=83368905" class="CBarticleTitle" >Xi Jinpingas: Kinija gali laimėti kovą prieš viruso epidemiją, nors padėtis sunki</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/xi-jinpingas-kinija-gali-laimeti-kova-pries-viruso-epidemija-nors-padetis-sunki.d?id=83368905&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead"> Kinija  gali „laimėti kovą“ prieš mirtino  koronaviruso  epidemiją, kurios metu visoje...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/australijoje-patvirtinti-pirmieji-uzsikretimo-koronavirusu-atvejai.d?id=83368563" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/qwaYICXphaI/uhano-mieste-kinijoje-naujo-virusos-protrukis-83346953.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/australijoje-patvirtinti-pirmieji-uzsikretimo-koronavirusu-atvejai.d?id=83368563" class="CBarticleTitle" >Australijoje patvirtinti pirmieji užsikrėtimo koronavirusu atvejai</a>&nbsp;<sup class="rsh"><b>atnaujinta 13.23</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/australijoje-patvirtinti-pirmieji-uzsikretimo-koronavirusu-atvejai.d?id=83368563&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Australija šeštadienį patvirtino pirmuosius keturis užsikrėtimo nauju koronavirusu, Kinijoje jau...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/visoje-kinijoje-viesajame-transporte-imamasi-priemoniu-virusui-aptikti.d?id=83368329" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/NkEqtfnSTpY/kinu-policininkai-saugosi-nuo-koronaviruso-83368335.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/visoje-kinijoje-viesajame-transporte-imamasi-priemoniu-virusui-aptikti.d?id=83368329" class="CBarticleTitle" >Visoje Kinijoje viešajame transporte imamasi priemonių virusui aptikti</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/visoje-kinijoje-viesajame-transporte-imamasi-priemoniu-virusui-aptikti.d?id=83368329&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead"> Kinijoje  sparčiai daugėjant mirtino  koronaviruso  aukų ir sergančiųjų, visos šalies mastu...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/pravieniskese-dar-negirdetas-skandalas-apie-slapta-sifra-sz-akistata-su-zudiku-ir-kara-del-garbes.d?id=82362799" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/d402sqU2S78/viesojo-saugumo-tarnybos-pareigunai-pravieniskiu-pataisos-namuose-79577983.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/pravieniskese-dar-negirdetas-skandalas-apie-slapta-sifra-sz-akistata-su-zudiku-ir-kara-del-garbes.d?id=82362799" class="CBarticleTitle" >Pravieniškėse – dar negirdėtas skandalas: apie slaptą šifrą SZ, akistatą su žudiku ir karą dėl garbės</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/pravieniskese-dar-negirdetas-skandalas-apie-slapta-sifra-sz-akistata-su-zudiku-ir-kara-del-garbes.d?id=82362799&amp;com=1" class="commentCount" rel="nofollow">(181)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/pravieniskese-dar-negirdetas-skandalas-apie-slapta-sifra-sz-akistata-su-zudiku-ir-kara-del-garbes.d?id=82362799" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 375</span></a>		</h3><p class="headline-lead">Apie netvarką Pravieniškių bei Alytaus pataisos namuose viešai kalbėjusi ir dėl to ne kartą...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/viena-vargingiausiu-pasaulio-saliu-apiplesusi-moteris-skesta-prabangoje-neturi-lygiu-visoje-afrikoje.d?id=83362375" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/_9js5-ceknU/isabel-dos-santos-83362711.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
													


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/viena-vargingiausiu-pasaulio-saliu-apiplesusi-moteris-skesta-prabangoje-neturi-lygiu-visoje-afrikoje.d?id=83362375" class="CBarticleTitle" >Vieną vargingiausių pasaulio šalių apiplėšusi moteris skęsta prabangoje: neturi lygių visoje Afrikoje</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/viena-vargingiausiu-pasaulio-saliu-apiplesusi-moteris-skesta-prabangoje-neturi-lygiu-visoje-afrikoje.d?id=83362375&amp;com=1" class="commentCount" rel="nofollow">(102)</a>
				</h3><p class="headline-lead">Nutekintuose dokumentuose atskleidžiama, kaip turtingiausia  Afrikos  moteris susikrovė turtus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/gYpqsEwqVNw/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369593.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/KfKqc18onE0/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369577.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/_HmCSK4Y17k/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369609.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/6QnwugjynqU/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369625.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/6AH_5O0YbMU/pasaulyje-kovojama-su-zaibiskai-plintanciu-koronavirusu-83369641.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Pasaulyje kovojama su žaibiškai plintančiu koronavirusu" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
																


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" class="CBarticleTitle" >Kinija grumiasi su virusu: miršta gydytojai, siunčiami karo medikai, įvažiavimus į epicentrą saugo pareigūnai</a>&nbsp;<sup class="rsh"><b>JAV planuoja evakuoti diplomatus</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567&amp;com=1" class="commentCount" rel="nofollow">(320)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/kinija-grumiasi-su-virusu-mirsta-gydytojai-siunciami-karo-medikai-ivaziavimus-i-epicentra-saugo-pareigunai.d?id=83369567" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 1202</span></a>		</h3><p class="headline-lead">Skelbiama, kad nuo  koronaviruso   Kinijos   Uhano  mieste mirė minėtuoju virusu sergančius gydęs...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/orai-savaitgalis-baigsis-pilku-dangumi-ir-nurimusiu-veju.d?id=83370163" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/IPO6RS9-NGQ/istustejes-vilnius-83370173.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
				


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/orai-savaitgalis-baigsis-pilku-dangumi-ir-nurimusiu-veju.d?id=83370163" class="CBarticleTitle" >Orai: savaitgalis baigsis pilku dangumi ir nurimusiu vėju</a>
				</h3><p class="headline-lead">Sekmadienio rytas daugelyje šalies rajonų vėl išauš pilkas ir niūrus. Žemi debesys dangų dengs...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/simtamete-dziaugiuosi-kad-dabar-visko-pilna-ir-gaunu-didele-pensija-net-56-centais-daugiau-nei-skurdo-riba.d?id=83301467" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/7MujQZJJA98/vale-zablockiene-83301545.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																									


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/simtamete-dziaugiuosi-kad-dabar-visko-pilna-ir-gaunu-didele-pensija-net-56-centais-daugiau-nei-skurdo-riba.d?id=83301467" class="CBarticleTitle" >Šimtametė: džiaugiuosi, kad dabar visko pilna ir gaunu didelę pensiją – net 56 centais daugiau nei skurdo riba</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/simtamete-dziaugiuosi-kad-dabar-visko-pilna-ir-gaunu-didele-pensija-net-56-centais-daugiau-nei-skurdo-riba.d?id=83301467&amp;com=1" class="commentCount" rel="nofollow">(142)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/simtamete-dziaugiuosi-kad-dabar-visko-pilna-ir-gaunu-didele-pensija-net-56-centais-daugiau-nei-skurdo-riba.d?id=83301467" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 350</span></a>		</h3><p class="headline-lead">Šimto metų sulaukusi panevėžietė, ilgametė pedagogė Valė Zablockienė tvirtina, kad tokia...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/po-indre-stonkuviene-izeidusiu-repliku-prabilo-ir-apdovanojimu-organizatoriai-nesuprato-humoro.d?id=83369565" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/2Df_snVgitI/gediminas-jaunius-indre-stonkuviene-83369681.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
																


</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/po-indre-stonkuviene-izeidusiu-repliku-prabilo-ir-apdovanojimu-organizatoriai-nesuprato-humoro.d?id=83369565" class="CBarticleTitle" >Po Indrę Stonkuvienę įžeidusių replikų prabilo ir apdovanojimų organizatoriai: nesuprato humoro?</a>&nbsp;<a href="https://www.delfi.lt/veidai/zmones/po-indre-stonkuviene-izeidusiu-repliku-prabilo-ir-apdovanojimu-organizatoriai-nesuprato-humoro.d?id=83369565&amp;com=1" class="commentCount" rel="nofollow">(214)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/veidai/zmones/po-indre-stonkuviene-izeidusiu-repliku-prabilo-ir-apdovanojimu-organizatoriai-nesuprato-humoro.d?id=83369565" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 211</span></a>		</h3><p class="headline-lead">Po „ Žmonės 2020 “ netylant kalboms apie televizijos laidų vedėją ir socialinių tinklų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-tv/neurologas-apie-tylias-ir-klastingas-kraujotakos-ligas-ne-visi-pastebi-kad-kunas-praso-skubios-pagalbos.d?id=83358625" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/JzQ2uFPd83I/ziedunes-albumas-2550-83362345.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
																																		


</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-tv/neurologas-apie-tylias-ir-klastingas-kraujotakos-ligas-ne-visi-pastebi-kad-kunas-praso-skubios-pagalbos.d?id=83358625" class="CBarticleTitle" >Neurologas – apie tylias ir klastingas kraujotakos ligas: ne visi pastebi, kad kūnas prašo skubios pagalbos</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-tv/neurologas-apie-tylias-ir-klastingas-kraujotakos-ligas-ne-visi-pastebi-kad-kunas-praso-skubios-pagalbos.d?id=83358625&amp;com=1" class="commentCount" rel="nofollow">(41)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/sveikata/sveikatos-tv/neurologas-apie-tylias-ir-klastingas-kraujotakos-ligas-ne-visi-pastebi-kad-kunas-praso-skubios-pagalbos.d?id=83358625" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 196</span></a>		</h3><p class="headline-lead">Gera kraujotakos sistema – gyvybiškai svarbi, dėl to ir sutrikimai, susiję su kraujotaka, gali...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/moterys/naudinga/tikroji-priezastis-kodel-vyras-atitolsta.d?id=83334953" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/p4mtbU1K630/pora-74941366.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							


</a></div><div class="headline-category"><a href="https://www.delfi.lt/moterys">Moterys</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/moterys/naudinga/tikroji-priezastis-kodel-vyras-atitolsta.d?id=83334953" class="CBarticleTitle" >Tikroji priežastis, kodėl vyras atitolsta</a>&nbsp;<a href="https://www.delfi.lt/moterys/naudinga/tikroji-priezastis-kodel-vyras-atitolsta.d?id=83334953&amp;com=1" class="commentCount" rel="nofollow">(92)</a>
				</h3><p class="headline-lead">Kiekviena moteris, kuri susitikinėja ar yra susitikinėjusi, juolab gyvenusi su vyru žino, kad vyrai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/iveik-liga/per-karjera-profesoriui-teko-gydyti-daugybe-susirgusiuju-kepenu-ciroze-ivardijo-simptomus-kuriais-jie-skusdavosi.d?id=83363465" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/EYN5ism_LDQ/kalibatas-ir-kepenys-83239793.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																												


</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/iveik-liga/per-karjera-profesoriui-teko-gydyti-daugybe-susirgusiuju-kepenu-ciroze-ivardijo-simptomus-kuriais-jie-skusdavosi.d?id=83363465" class="CBarticleTitle" >Per karjerą profesoriui teko gydyti daugybę susirgusiųjų kepenų ciroze: įvardijo simptomus, kuriais jie skųsdavosi</a>&nbsp;<a href="https://www.delfi.lt/sveikata/iveik-liga/per-karjera-profesoriui-teko-gydyti-daugybe-susirgusiuju-kepenu-ciroze-ivardijo-simptomus-kuriais-jie-skusdavosi.d?id=83363465&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Jau nebesuskaičiuoju, kokį kiekį pacientų, sergančių  alkoholine kepenų ciroze , teko gydyti....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/mokslas/eme-gvildenti-viena-ziauriausiu-laikotarpiu-musu-istorijoje-kodel-sajungininkai-nesubombardavo-ausvico.d?id=83340835" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/fpBMf9ZxV3Q/ausvicas-79808017.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/j0AUNPVEzmI/ausvicas-79808039.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/9oW137wo4bw/ausvicas-naciai-76050931.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div>
																																																				


</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/eme-gvildenti-viena-ziauriausiu-laikotarpiu-musu-istorijoje-kodel-sajungininkai-nesubombardavo-ausvico.d?id=83340835" class="CBarticleTitle" >Ėmė gvildenti vieną žiauriausių laikotarpių mūsų istorijoje: kodėl sąjungininkai nesubombardavo Aušvico</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/eme-gvildenti-viena-ziauriausiu-laikotarpiu-musu-istorijoje-kodel-sajungininkai-nesubombardavo-ausvico.d?id=83340835&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead">1944 m. pavasarį sąjungininkų pajėgos gavo sukrečiančios žvalgybinės informacijos apie protu...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/gyvenimas/istorijos/stulbinama-titaniko-meiles-istorija-pora-kuri-nesutiko-skirtis-ir-pasirinko-zuti.d?id=83366635" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/H7pqq4qDOmg/titaniko-meiles-istorija-83366757.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><div class="headline-category"><a href="https://www.delfi.lt/gyvenimas">Gyvenimas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/gyvenimas/istorijos/stulbinama-titaniko-meiles-istorija-pora-kuri-nesutiko-skirtis-ir-pasirinko-zuti.d?id=83366635" class="CBarticleTitle" >Stulbinama „Titaniko“ meilės istorija – pora, kuri nesutiko skirtis ir pasirinko žūtį</a>&nbsp;<a href="https://www.delfi.lt/gyvenimas/istorijos/stulbinama-titaniko-meiles-istorija-pora-kuri-nesutiko-skirtis-ir-pasirinko-zuti.d?id=83366635&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">urbūt nė vienas nutikimas istorijoje nesulaukė tiek susidomėjimo, kiek „Ttitaniko“ tragedija...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<div class="category-widget recommender ArticleRecD"></div>
<script>
	if (_dlf.is_user && window.localStorage && localStorage.userProfile){
		var user = JSON.parse(localStorage.getItem("userProfile"));
		var userId  = user.id;
	}else{
		var userId  = 0;
	}
	
	var $params = {
		'limit' : 3,
		'userId': userId,
		'template' : 'ArticleRecD',
		'blockName':'ArticleRecD',
		'articleId': 83369567,
		'categoryId': 8,
		'channelId': 1,
		'url': '//www.delfi.lt/plius/misc/ajax.php',
	};

	var TitleAnonsaiD = function (params) {
		
			
			var $ajaxUrl = params.url;
			
			$.ajax({
				type: "GET",
				url: $ajaxUrl,
				data: {limit: params.limit, userId: params.userId, template: params.template, blockName: params.blockName, articleId: params.articleId, categoryId: params.categoryId, channelId: params.channelId},
				
				success: function(data) {
					if(data){
						$( ".ArticleRecD" ).css('display', 'inline-block').append(data);
					}
				},
			
			});
						
			return false;
		
	};
	
	TitleAnonsaiD($params)
	
	

</script>					
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','83369567');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1576491793" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1576491793" async defer></script>

	</body>
</html>
