<!DOCTYPE html>
<html>
	<head>
		<title>JK pradeda ES piliečių registravimo programą - DELFI</title>
			
	

		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299" />
	<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=80157299&amp=1">

<meta name="description" content="DELFI - Pasitraukimo iš Europos Sąjungos procesą pradedanti Didžioji Britanija pradeda programą, kurios tikslas yra padėti suregistruoti maždaug 3,5 mln. ES piliečių, gyvenančių Jungtinėje Karalystėje." />
<meta property="og:title" content="JK pradeda ES piliečių registravimo programą" />
	<meta property="og:url" content="https://www.delfi.lt/a/80157299" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Pasitraukimo iš Europos Sąjungos procesą pradedanti Didžioji Britanija pradeda programą, kurios tikslas yra padėti suregistruoti maždaug 3,5 mln. ES piliečių, gyvenančių Jungtinėje Karalystėje." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/brexit-80121015.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/brexit-80121015.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='80157299'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-01-21T13:41:37+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='15'/>
<meta name='cXenseParse:eks-timefrompub' content='3 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="JK pradeda ES piliečių registravimo programą" />
<meta name="twitter:description" content="Pasitraukimo iš Europos Sąjungos procesą pradedanti Didžioji Britanija pradeda programą, kurios tikslas yra padėti suregistruoti maždaug 3,5 mln. ES piliečių, gyvenančių Jungtinėje Karalystėje." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/brexit-80121015.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=80157299">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1547797688">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1547797794">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1548050119"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1541163978"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=didzioji-britanija,europos-sajunga,jungtine-karalyste','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-didzioji-britanija','ck-europos-sajunga','ck-jungtine-karalyste'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpg([521398,521399]);</script><script>if(window._dlf&&_dlf.is_app){window.delfi_video_noads=!0;}</script><script type="text/javascript">var _dt593116='-4';var _dt598316='-3';var _dt598098='1';var _dt594739='-5';var _dt596128='-4';var _dt601084='-2';var _dt596612='3';var _dt595378='-7';var _dt593672='-5';var _dt597188='-3';var _dt600438='-4';var _dt598272='-4';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Sausio 21 d., pirmadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="-4">Vilnius -4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="-3">Kaunas -3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="1">Klaipėda 1<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="-5">Šiauliai -5<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="-4">Panevėžys -4<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="-2">Alytus -2<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="3">Nida 3<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="-7">Raseiniai -7<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="-5">Utena -5<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="-3">Mažeikiai -3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="-4">Biržai -4<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="-4">Kėdainiai -4<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a class="b" href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fjk-pradeda-es-pilieciu-registravimo-programa.d%3Fid%3D80157299%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="m0 far fa-sign-in-alt"></i></a>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1538393362"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a href="//www.delfi.lt/apie/statistika/">Statistika</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>

								<li class="mvlg"><a href="//www.delfi.lt/veidai/kultura/">Kultūra</a></li>
								
								<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
										<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
										<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
										<li><a href="//www.delfi.lt/projektai/galimybiu-klaipeda/">Galimybių Klaipėda</a></li>
										<li><a href="//www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>

																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;DELFI TV</a></li>
																									<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/klausyk/"><i class="sm fas fa-headphones"></i>&nbsp;&nbsp;Klausyk</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/klausyk/">Klausyk</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
				<!--
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				-->
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/veidai/eurovizija/">Eurovizija</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985c45dbb038d3a"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985c45dbb038d3a'});</script>
<div id="5214045c45dbb038d7c"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045c45dbb038d7c'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:15" />
	<meta itemprop="datePublished" content="2019-01-21T13:41:37+0200" />
	<meta itemprop="dateModified" content="2019-01-21T13:41:37+0200" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						JK pradeda ES piliečių registravimo programą
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
										</div>

	

		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">BNS</div>
	
									<div class="source-date">2019 m. sausio 21 d. 13:41</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fjk-pradeda-es-pilieciu-registravimo-programa.d%3Fid%3D80157299" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&redirect_uri=https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fjk-pradeda-es-pilieciu-registravimo-programa.d%3Fid%3D80157299" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=80157299&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80157299" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div class="article-body">


		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="80157299" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Pasitraukimo iš <a href="https://www.delfi.lt/temos/europos-sajunga" target="_blank" class="ttl_link textTag_39127053">Europos Sąjungos</a> procesą pradedanti <a href="https://www.delfi.lt/temos/didzioji-britanija" target="_blank" class="ttl_link textTag_39253693">Didžioji Britanija</a> pradeda programą, kurios tikslas yra padėti suregistruoti maždaug 3,5 mln. ES piliečių, gyvenančių <a href="https://www.delfi.lt/temos/jungtine-karalyste" target="_blank" class="ttl_link textTag_21801440">Jungtinėje Karalystėje</a>.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/brexit-80121015.jpg" class="fancybox" itemprop="url" title="Brexit" data-caption="Brexit">
		<img src="https://g4.dcdn.lt/images/pix/880x550/LLD9jQiFUWg/brexit-80121013.jpg" width="880" height="550" alt="Brexit" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
		<div class="img-article-caption" itemprop="name">Brexit</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

																																														

				
								<p>Pagal planą, kurios bandomoji fazė pradedama pirmadienį, likti norintys ES piliečiai privalo kreiptis dėl gyventojo statuso ir sumokėti 65 svarų (73,76 euro) rinkliavą suaugusiesiems bei 32,5 svaro (36,88 euro) vaikams.</p><p>Kaip sakė imigracijos ministrė Caroline Nokes, pareigūnai „pateiks sistemą, su kuria ES piliečiams bus lengva ir paprasta gauti statusą“.</p><p>Tačiau pasitikėjimas valdžia mažas, iš dalies dėl neseniai kilusio skandalo, kai ilgamečiai JK gyventojai iš Karibų buvo deportuoti ar sulaikyti, nes negalėjo pateikti dokumentų, įrodančių jų teisę gyventi šalyje.</p>

				
				</div>

				<script type="text/javascript">_dct({a:80157299});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
																<a target="_blank" class="articleSource" href="http://www.bns.lt/" rel="nofollow">BNS</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
																				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>4</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fjk-pradeda-es-pilieciu-registravimo-programa.d%3Fid%3D80157299" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&redirect_uri=https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fjk-pradeda-es-pilieciu-registravimo-programa.d%3Fid%3D80157299" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=80157299&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80157299" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>



<div class="delfi-article-banner">
	<div id="5556075c45dbb039499" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075c45dbb039499'})</script>
</div>


	
<div class="bl_sep"></div>


<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(3)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(12)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="3">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80157299" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80157299" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/world/jk-pradeda-es-pilieciu-registravimo-programa.d?id=80157299" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>



<div class="delfi-article-banner">
	<div id="5223145c45dbb03d233"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145c45dbb03d233'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/eksperte-apie-antra-brexit-referenduma-jo-tikimybe-labai-staigiai-isaugs.d?id=80153819" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/socBOG1yRUs/balsavimas-del-brexit-sutarties-80114325.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/eksperte-apie-antra-brexit-referenduma-jo-tikimybe-labai-staigiai-isaugs.d?id=80153819" class="CBarticleTitle" >Ekspertė apie antrą „Brexit“ referendumą: jo tikimybė labai staigiai išaugs</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/eksperte-apie-antra-brexit-referenduma-jo-tikimybe-labai-staigiai-isaugs.d?id=80153819&amp;com=1" class="commentCount" rel="nofollow">(84)</a>
				</h3><p class="headline-lead"> Jungtinės Karalystės  premjerė pirmadienio vakarą parlamentui turi pristatyti B planą – kaip...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/britanijos-premjere-pristatys-parlamentui-atsargini-brexit-plana.d?id=80153211" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/y4IAT_zPv7A/theresa-may-80096725.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/britanijos-premjere-pristatys-parlamentui-atsargini-brexit-plana.d?id=80153211" class="CBarticleTitle" >Britanijos premjerė pristatys parlamentui atsarginį „Brexit“ planą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/britanijos-premjere-pristatys-parlamentui-atsargini-brexit-plana.d?id=80153211&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead"> Didžiosios Britanijos  ministrė pirmininkė  Theresa May  pirmadienį parlamente turi pristatyti...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/lukiskese-ikalinti-pavojingi-zudikai-priesinasi-kalejimo-iskelimui-nenorime-i-skruzdelyna.d?id=80152325" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/Pi3PmHoRW_M/lukiskiu-kalejimas-80152383.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/lukiskese-ikalinti-pavojingi-zudikai-priesinasi-kalejimo-iskelimui-nenorime-i-skruzdelyna.d?id=80152325" class="CBarticleTitle" >Lukiškėse įkalinti pavojingi žudikai priešinasi kalėjimo iškėlimui: nenorime į „skruzdėlyną“</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lukiskese-ikalinti-pavojingi-zudikai-priesinasi-kalejimo-iskelimui-nenorime-i-skruzdelyna.d?id=80152325&amp;com=1" class="commentCount" rel="nofollow">(158)</a>
				</h3><p class="headline-lead">Iš Vilniaus centro iki metų pabaigos iškeldinti  Lukiškių tardymo izoliatorių-kalėjimą  (TIK)...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/laidos/dakaras/delfi-tv-gyvai-dakaro-istvermingiausi-darius-vaiciulis-ir-antanas-juknevicius.d?id=80152913" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/THgFTn86o5A/delfi-tv-gyvai-dakaro-istvermingiausi-darius-vaiciulis-ir-antanas-jukn-80159977.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>

				
</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/laidos/dakaras/delfi-tv-gyvai-dakaro-istvermingiausi-darius-vaiciulis-ir-antanas-juknevicius.d?id=80152913" class="CBarticleTitle" >DELFI TV Gyvai: Dakaro ištvermingiausi – Darius Vaičiulis ir Antanas Juknevičius</a>&nbsp;<a href="https://www.delfi.lt/video/laidos/dakaras/delfi-tv-gyvai-dakaro-istvermingiausi-darius-vaiciulis-ir-antanas-juknevicius.d?id=80152913&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">DELFI studijoje – pokalbis su Dakaro ištvermingiausiais: Darium Vaičiuliu ir Antanu Juknevičium</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/karas-kuris-negali-buti-laimetas-po-baltuju-rumu-pranesimo-liudni-scenarijai.d?id=80111613" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/wBCwYFgl9bs/afganistanas-80159363.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																												
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-kuris-negali-buti-laimetas-po-baltuju-rumu-pranesimo-liudni-scenarijai.d?id=80111613" class="CBarticleTitle" >Karas, kuris negali būti laimėtas: po Baltųjų rūmų pranešimo – liūdni scenarijai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/karas-kuris-negali-buti-laimetas-po-baltuju-rumu-pranesimo-liudni-scenarijai.d?id=80111613&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead"> JAV  karas Afganistane nusinešė tūkstančius amerikiečių karių gyvybių ir kainavo virš...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/klaipedos-mero-rinkimu-kampanija-eligijus-masiulis-iskrenta-is-zaidimo.d?id=80159667" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/4YmVQfmAaAg/eligijus-masiulis-80139827.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/klaipedos-mero-rinkimu-kampanija-eligijus-masiulis-iskrenta-is-zaidimo.d?id=80159667" class="CBarticleTitle" >Klaipėdos mero rinkimų kampanija: Eligijus Masiulis iškrenta iš žaidimo?</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/klaipedos-mero-rinkimu-kampanija-eligijus-masiulis-iskrenta-is-zaidimo.d?id=80159667&amp;com=1" class="commentCount" rel="nofollow">(77)</a>
				</h3><p class="headline-lead">Buvęs Liberalų sąjūdžio lyderis, teisiamasi politinės korupcijos byloje ir vienintelis...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/lit/ramunas-bogdanas-is-kur-radosi-britu-euroskepticizmas.d?id=80153163" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/En9u6t0hp-4/ramunas-bogdanas-78918187.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																			
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/lit/">Nuomonės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/lit/ramunas-bogdanas-is-kur-radosi-britu-euroskepticizmas.d?id=80153163" class="CBarticleTitle" >Ramūnas Bogdanas. Iš kur radosi britų euroskepticizmas?</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/lit/ramunas-bogdanas-is-kur-radosi-britu-euroskepticizmas.d?id=80153163&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Giluminės Didžiosios Britanijos euroskepticizmo šaknys glūdi jos imperinėje praeityje.   Jos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kauno-ligonines-atstovai-atmeta-kaltinimus-abejingumu-musu-pagalbos-neprireike.d?id=80157789" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/mJekNcOsFm0/kaune-prie-ligonines-mire-zmogus-80146935.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

				
</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kauno-ligonines-atstovai-atmeta-kaltinimus-abejingumu-musu-pagalbos-neprireike.d?id=80157789" class="CBarticleTitle" >Kauno ligoninės atstovai atmeta kaltinimus abejingumu: mūsų pagalbos neprireikė</a>&nbsp;<sup class="rsh"><b>papildyta 14.54</b></sup>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kauno-ligonines-atstovai-atmeta-kaltinimus-abejingumu-musu-pagalbos-neprireike.d?id=80157789&amp;com=1" class="commentCount" rel="nofollow">(128)</a>
				</h3><p class="headline-lead"> Praeitą savaitę kauniečius sukrėtė įvykis, kai šalia Laisvės alėjos prie Įgulos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/stiliaus-naujienos/po-apdovanojimu-ceremonijos-kaltinimai-plagijavimu-meschino-suknele-isvadino-kopija.d?id=80157453" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/b-o3IoJoR3U/lior-charchy-kurinys-karolinos-meschino-suknele-kuria-sukure-kestas-ri-80158857.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

																
</a></div><div class="headline-category"><a href="https://www.delfi.lt/stilius">Stilius</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/stiliaus-naujienos/po-apdovanojimu-ceremonijos-kaltinimai-plagijavimu-meschino-suknele-isvadino-kopija.d?id=80157453" class="CBarticleTitle" >Po apdovanojimų ceremonijos – kaltinimai plagijavimu: Meschino suknelę išvadino kopija</a>&nbsp;<a href="https://www.delfi.lt/stilius/stiliaus-naujienos/po-apdovanojimu-ceremonijos-kaltinimai-plagijavimu-meschino-suknele-isvadino-kopija.d?id=80157453&amp;com=1" class="commentCount" rel="nofollow">(92)</a>
				</h3><p class="headline-lead">Penktadienį kelias garsias pramogų pasaulio atstoves svarbiam renginiui papuošęs stilistas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/m360/naujausi-straipsniai/apsigavo-tukstanciai-kam-is-tikruju-theresa-may-rode-viduriniji-pirsta.d?id=80159401" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/QGwuJbZL1GU/theresa-may-80159763.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

							
</a></div><div class="headline-category"><a href="https://www.delfi.lt/m360"> M360 </a></div><h3 class="headline-title"><a href="https://www.delfi.lt/m360/naujausi-straipsniai/apsigavo-tukstanciai-kam-is-tikruju-theresa-may-rode-viduriniji-pirsta.d?id=80159401" class="CBarticleTitle" >Apsigavo tūkstančiai: kam iš tikrųjų Theresa May rodė vidurinįjį pirštą?</a>&nbsp;<a href="https://www.delfi.lt/m360/naujausi-straipsniai/apsigavo-tukstanciai-kam-is-tikruju-theresa-may-rode-viduriniji-pirsta.d?id=80159401&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Vaizdo įrašas, kuriame neva užfiksuoti nutekinti Jungtinės Karalystės ministrės pirmininkės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/dakaras/vanagas-apie-praejusi-dakaro-rali-kokia-taisykle-ismoko-ir-ko-paprase-uz-varzta.d?id=80157097" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/4rL-0VdJWAg/benediktas-vanagas-80157197.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

										
</a></div><div class="headline-category"><a href="https://www.delfi.lt/sportas">Sportas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/dakaras/vanagas-apie-praejusi-dakaro-rali-kokia-taisykle-ismoko-ir-ko-paprase-uz-varzta.d?id=80157097" class="CBarticleTitle" >Vanagas apie praėjusį Dakaro ralį: kokią taisyklę išmoko ir ko paprašė už varžtą</a>&nbsp;<a href="https://www.delfi.lt/sportas/dakaras/vanagas-apie-praejusi-dakaro-rali-kokia-taisykle-ismoko-ir-ko-paprase-uz-varzta.d?id=80157097&amp;com=1" class="commentCount" rel="nofollow">(42)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/sportas/dakaras/vanagas-apie-praejusi-dakaro-rali-kokia-taisykle-ismoko-ir-ko-paprase-uz-varzta.d?id=80157097" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 102</span></a>		</h3><p class="headline-lead">Iš Dakaro ralio, Pietų Amerikos, savaitgalį sugrįžęs  Benediktas Vanagas , „ General Financing...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/panevezys-vis-dar-svencia-brangiausios-lietuvos-egles-nesiruosia-nupuosti.d?id=80159337" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/ZxavJVxOHFs/kaledine-panevezio-miesto-egle-sausio-21-diena-80159381.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>

				
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/panevezys-vis-dar-svencia-brangiausios-lietuvos-egles-nesiruosia-nupuosti.d?id=80159337" class="CBarticleTitle" >Panevėžys vis dar švenčia: brangiausios Lietuvos eglės nesiruošia nupuošti</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/panevezys-vis-dar-svencia-brangiausios-lietuvos-egles-nesiruosia-nupuosti.d?id=80159337&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead">Daugiausiai pinigų mokesčių mokėtojams kainavusi ir  Panevėžio  centre pastatyta žaliaskarė...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
										
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block sticky-ad sticky-long">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15})</script>
</div>

<script>
$(window).load(function () {
	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	}, 1000);
});
</script>

				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="__dabdf=!0"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
