<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>ES sugriežtino „teroristinio turinio“ internete kontrolę - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-04-29T19:07:04+03:00","datePublished":"2021-04-29T19:08:21+03:00","dateModified":"2021-04-29T19:08:21+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/world\/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":"Europos Parlamentas","headline":"ES sugrie\u017etino \u201eteroristinio turinio\u201c internete kontrol\u0119","description":"Europos Parlamentas tre\u010diadien\u012f patvirtino sugrie\u017etint\u0105 tvark\u0105, pagal kuri\u0105 gali b\u016bti reikalaujama, kad \u201eteroristiniam\u201c priskiriamas internetinis turinys b\u016bt\u0173 pa\u0161alintas per valand\u0105.","wordcount":179,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x848\/SOhU5mtyRpc\/europos-sajungos-veliava-86855387.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=87070337&amp=1">


<meta name="description" content="DELFI - Europos Parlamentas trečiadienį patvirtino sugriežtintą tvarką, pagal kurią gali būti reikalaujama, kad „teroristiniam“ priskiriamas internetinis turinys būtų pašalintas per valandą." />
<meta property="og:title" content="ES sugriežtino „teroristinio turinio“ internete kontrolę" />
	<meta property="og:url" content="https://www.delfi.lt/a/87070337" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Europos Parlamentas trečiadienį patvirtino sugriežtintą tvarką, pagal kurią gali būti reikalaujama, kad „teroristiniam“ priskiriamas internetinis turinys būtų pašalintas per valandą." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/europos-sajungos-veliava-86855387.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/europos-sajungos-veliava-86855387.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='87070337'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2021-04-29T19:08:21+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='BNS'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='7'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="ES sugriežtino „teroristinio turinio“ internete kontrolę" />
<meta name="twitter:description" content="Europos Parlamentas trečiadienį patvirtino sugriežtintą tvarką, pagal kurią gali būti reikalaujama, kad „teroristiniam“ priskiriamas internetinis turinys būtų pašalintas per valandą." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/europos-sajungos-veliava-86855387.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=87070337">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1619506254">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1611664698">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1619592043"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1611217440"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=europos-parlamentas','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','world','delfi','ck-europos-parlamentas','87070337'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='13';var _dt598316='13';var _dt598098='14';var _dt594739='11';var _dt596128='13';var _dt601084='12';var _dt596612='11';var _dt595378='12';var _dt593672='12';var _dt597188='11';var _dt600438='13';var _dt598272='12';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Balandžio 29 d., ketvirtadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="13">Vilnius 13<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="13">Kaunas 13<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="14">Klaipėda 14<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="11">Šiauliai 11<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="13">Panevėžys 13<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="12">Alytus 12<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="11">Nida 11<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="12">Raseiniai 12<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="12">Utena 12<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="11">Mažeikiai 11<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="13">Biržai 13<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="12">Kėdainiai 12<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie Delfi plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="80" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																								<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="25" height="25"></a></li>
								
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Technologijos</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="https://www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
										<li><a href="https://www.delfi.lt/projektai/kaunas-2022/">Kaunas 2022</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;Delfi Video</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Video</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">Delfi Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">Delfi Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/receptai/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/apps/vilniaus-istorijos/"><strong>Vilniaus istorijos</strong></a></li>
				<li><a href="//www.delfi.lt/apps/emigrantas/">Metų emigrantas</a></li>
				<li><a href="//www.delfi.lt/projektai/atgal-i-gyvenima/">Atgal į gyvenimą</a></li>
				<li><a href="//www.delfi.lt/projektai/kaunas-2022/">Kaunas 2022</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/verslo-poziuris/">Verslo požiūris</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek Delfi</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
			<a href="https://appgallery.huawei.com/#/app/C101496567"><img src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/huawei.svg" width="14"></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>					
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/media/apklausos/">Apklausos</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/receptai/">Receptai</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/mokslas/login/">Login 2021</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="521398608aee4c82dae"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'521398608aee4c82dae'});</script>
<div id="521404608aee4c82df5"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'521404608aee4c82df5'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>






<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							ES sugriežtino „teroristinio turinio“ internete kontrolę
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
											
			</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">BNS</div>
	
									<div class="source-date">2021 m. balandžio 29 d. 19:08</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fes-sugrieztino-teroristinio-turinio-internete-kontrole.d%3Fid%3D87070337" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337&redirect_uri=https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fes-sugrieztino-teroristinio-turinio-internete-kontrole.d%3Fid%3D87070337" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=87070337&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=87070337" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">ES sugriežtino „teroristinio turinio“ internete kontrolę</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="87070337">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

			
	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="87070337" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b><a href="https://www.delfi.lt/temos/europos-parlamentas" target="_blank" class="ttl_link textTag_49711816">Europos Parlamentas</a> trečiadienį patvirtino sugriežtintą tvarką, pagal kurią gali būti reikalaujama, kad „teroristiniam“ priskiriamas internetinis turinys būtų pašalintas per valandą.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g1.dcdn.lt/images/pix/europos-sajungos-veliava-86855387.jpg" class="fancybox" title="ES sugriežtino „teroristinio turinio“ internete kontrolę" data-caption="ES sugriežtino „teroristinio turinio“ internete kontrolę">
		<img src="https://g3.dcdn.lt/images/pix/880x550/CoJe-Itz6m8/europos-sajungos-veliava-86855387.jpg" width="880" height="550" alt="ES sugriežtino „teroristinio turinio“ internete kontrolę"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="665313608aee4c8384f"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'665313608aee4c8384f', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>„Dėl šio nurodymo teroristams bus sunkiau naudotis internetu naujokų verbavimui, išpuolių kurstymui, savo žiauriems nusikaltimams šlovinimui“, – sakė vidaus reikalų eurokomisarė Ylva Johansson, pristatydama teisės aktą.</p><p>Tačiau jame numatytos priemonės sukėlė nevyriausybinių organizacijų ir žmogaus teisių grupių, įskaitant „Amnesty International“ ir „Reporteriai be sienų“ (RSF), nerimą, baiminantis, kad jomis gali būti ribojama žodžio laisvė.</p><p>Europos Parlamente dokumentas buvo patvirtintas be balsavimo. Gruodį pristatytas internetinio turinio kontrolės įstatymas nesulaukė jokių pasiūlymų dėl pataisų ir buvo patvirtintas pagal ES narių susitarimą.</p><p>Pagal įstatymą, Europos Sąjungoje veikiančios interneto platformos privalės greitai pašalinti arba blokuoti prieigą prie netinkamo turinio arba joms grės baudos, siekiančios iki 4 procentų jų pasaulinės apyvartos.</p><p>Reikalavimui reikės paklusti net tuo atveju, jei prašymas bus gautas iš kitos ES valstybės, tačiau priimančioji šalis turės 72 valandas įvertinti, ar prašymas yra pagrįstas ir nepažeidžia pagrindinių teisių.</p><div id="521402608aee4c838ae" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'521402608aee4c838ae'});</script>
<p>Išimtys taikomos tik turiniui, paskelbtam švietimo, žurnalistiniais, meniniais arba moksliniais tikslais.</p><p>Įstatymą komentavęs Lenkijos europarlamentaras Patrykas Jakis jį pavadino „geru ir subalsuotu tekstu“, užtikrinančiu žodžio laisvę internete, bet pagerinančiu internetinį „saugumą“.</p><p>Nuo kito mėnesio pabaigos, kai reglamentas bus paskelbtas oficialiame leidinyje, ES narės turės pradėti derinti savo įstatymus prie šio akto.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:87070337});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																				
				
								<div class="article-source-image mb20 pull-right clearfix">
											<a target="_blank" class="articleSource" href="http://www.bns.lt" rel="nofollow">BNS</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fes-sugrieztino-teroristinio-turinio-internete-kontrole.d%3Fid%3D87070337" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337&redirect_uri=https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fes-sugrieztino-teroristinio-turinio-internete-kontrole.d%3Fid%3D87070337" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=87070337&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=87070337" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">ES sugriežtino „teroristinio turinio“ internete kontrolę</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="87070337">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Naujienų agentūros BNS informaciją skelbti, cituoti ar kitaip atgaminti visuomenės informavimo priemonėse bei interneto tinklalapiuose be raštiško UAB "BNS" sutikimo neleidžiama.
	</div>


	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="87070337">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="555607608aee4c84008" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'555607608aee4c84008'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1614868616"></script>
<script>showCommentBox('comment-box', {"articleId":87070337,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/es-sugrieztino-teroristinio-turinio-internete-kontrole.d?id=87070337","articleTitle":"ES sugrie\u017etino \u201eteroristinio turinio\u201c internete kontrol\u0119","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="522314608aee4c840b2"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'522314608aee4c840b2'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/teismui-spjuvis-is-kalejimu-departamento-i-laisve-isleido-viena-pravieniskiu-mafijos-lyderiu.d?id=87069331" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/5-h_ZqFLv_U/arturas-zykovas-87069413.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

													



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/teismui-spjuvis-is-kalejimu-departamento-i-laisve-isleido-viena-pravieniskiu-mafijos-lyderiu.d?id=87069331" class="CBarticleTitle" >Teismui – spjūvis iš Kalėjimų departamento: į laisvę išleido vieną „Pravieniškių mafijos“ lyderių</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/teismui-spjuvis-is-kalejimu-departamento-i-laisve-isleido-viena-pravieniskiu-mafijos-lyderiu.d?id=87069331&amp;com=1" class="commentCount" rel="nofollow">(125)</a>
				</h3><p class="headline-lead">Vadinamają „ Pravieniškių mafijos “ bylą nagrinėjantis Vilniaus apygardos teismas sulaukė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Pasaulyje įsibėgėja maisto kainų augimas: tai – signalas ir Lietuvai" data-id="87056405"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/mano-eurai/pasaulyje-isibegeja-maisto-kainu-augimas-tai-signalas-ir-lietuvai.d?id=87056405" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/k3rx26zrgAw/maisto-produktai-86836961.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div>

																									



</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><div class="headline-author">Raminta Rakauskė<span class="for-customers"> | D+</span></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/mano-eurai/pasaulyje-isibegeja-maisto-kainu-augimas-tai-signalas-ir-lietuvai.d?id=87056405" class="CBarticleTitle" >Pasaulyje įsibėgėja maisto kainų augimas: tai – signalas ir Lietuvai</a>
				</h3><p class="headline-lead">Pasaulinis maisto kainų augimas įsibėgėjo iki 25 proc., – rodo Jungtinių Tautų maisto ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/isgirde-ministerijos-uzmoji-del-mokiniu-grizimo-merai-apstulbo-ar-verta-tai-isvis-daryti.d?id=87039915" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/jNkvjuhpoaI/lietuviu-kalbos-egzaminas-73966264.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/isgirde-ministerijos-uzmoji-del-mokiniu-grizimo-merai-apstulbo-ar-verta-tai-isvis-daryti.d?id=87039915" class="CBarticleTitle" >Išgirdę ministerijos užmojį dėl mokinių grįžimo merai apstulbo: ar verta tai išvis daryti?</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/isgirde-ministerijos-uzmoji-del-mokiniu-grizimo-merai-apstulbo-ar-verta-tai-isvis-daryti.d?id=87039915&amp;com=1" class="commentCount" rel="nofollow">(103)</a>
				</h3><p class="headline-lead">Mokiniai jau netrukus grįš į mokyklas, tačiau vis dar lieka daugybė neišspręstų užduočių, o...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ukmerges-rajone-mokytoja-triuksmaujanti-berniuka-tilde-smaugdama.d?id=87041955" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/gAntSfEGMMg/vaikas-72709526.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

													



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ukmerges-rajone-mokytoja-triuksmaujanti-berniuka-tilde-smaugdama.d?id=87041955" class="CBarticleTitle" >Ukmergės rajone mokytoja triukšmaujantį berniuką tildė smaugdama?</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ukmerges-rajone-mokytoja-triuksmaujanti-berniuka-tilde-smaugdama.d?id=87041955&amp;com=1" class="commentCount" rel="nofollow">(67)</a>
				</h3><p class="headline-lead"> Ukmergės  rajono policija gavo pranešimą, kad rajono mokykloje mokytoja paleido į darbą rankas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Iššifruoti Rusiją.  Serialas apie tikrus rusiškus vyrus, pakraupinęs ideologinius cenzorius" data-id="87063419"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/plius/nuomones/issifruoti-rusija-serialas-apie-tikrus-rusiskus-vyrus-pakraupines-ideologinius-cenzorius.d?id=87063419" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/pIaKjuNfHv0/filmas-susitikimo-vietos-pakeisti-negalima-69439698.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div>

							



</a></div><div class="headline-author">Andrius Užkalnis<span class="for-customers"> | D+</span></div><h3 class="headline-title"><a href="https://www.delfi.lt/plius/nuomones/issifruoti-rusija-serialas-apie-tikrus-rusiskus-vyrus-pakraupines-ideologinius-cenzorius.d?id=87063419" class="CBarticleTitle" ><strong>Iššifruoti Rusiją.</strong> Serialas apie tikrus rusiškus vyrus, pakraupinęs ideologinius cenzorius</a>
				</h3><p class="headline-lead">„Susitikimo vietos pakeisti negalima“ iš tiesų nebuvo pirmasis Rusijos TV serialas:...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/indijoje-kraupus-vaizdai-lietuvos-ambasadorius-pateike-priezastis-kodel-galejo-taip-atsitikti.d?id=87053421" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/pvwFqoMT8nU/koronaivrusas-indijoje-87053561.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>

										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/indijoje-kraupus-vaizdai-lietuvos-ambasadorius-pateike-priezastis-kodel-galejo-taip-atsitikti.d?id=87053421" class="CBarticleTitle" >Indijoje – kraupūs vaizdai: Lietuvos ambasadorius pateikė priežastis, kodėl galėjo taip atsitikti</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/indijoje-kraupus-vaizdai-lietuvos-ambasadorius-pateike-priezastis-kodel-galejo-taip-atsitikti.d?id=87053421&amp;com=1" class="commentCount" rel="nofollow">(321)</a>
				</h3><p class="headline-lead"> Indija  muša užsikrėtimų  COVID-19  rekordus, Vakarų šalys skuba jai padėti, o matomi vaizdai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/galimybiu-pasas-strigo-sam-delsiama-spresti-gyventoju-testavimo-klausima.d?id=87069729" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/HLGkGcxmF4w/keleiviu-covid-19-testavimo-paslaugu-oro-uostuose-pristatymas-86771691.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																



</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/galimybiu-pasas-strigo-sam-delsiama-spresti-gyventoju-testavimo-klausima.d?id=87069729" class="CBarticleTitle" >Galimybių pasas strigo SAM: delsiama spręsti gyventojų testavimo klausimą</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/galimybiu-pasas-strigo-sam-delsiama-spresti-gyventoju-testavimo-klausima.d?id=87069729&amp;com=1" class="commentCount" rel="nofollow">(38)</a>
				</h3><p class="headline-lead">Lietuvoje vis garsiau kalbant apie vadinamojo  galimybių paso  įdiegimą, aktualu tampa ne tik, kur...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/lit/arunas-milasius-vakarelis-baigesi-placiai-atverkite-pinigines.d?id=87049699" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/y3AN8YjxA8s/arunas-milasius-85432671.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

				



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/lit/">Nuomonės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/lit/arunas-milasius-vakarelis-baigesi-placiai-atverkite-pinigines.d?id=87049699" class="CBarticleTitle" >Arūnas Milašius. Vakarėlis baigėsi, plačiai atverkite pinigines</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/lit/arunas-milasius-vakarelis-baigesi-placiai-atverkite-pinigines.d?id=87049699&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead">Pandemija, beprotiškas ekonomikų skatinimas, pinigai iš malūnsparnio, kuriuos mėtė Vašingtonas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/stiliaus-gidas/dryzuoti-rubai-pagal-figuros-tipa-isaiskino-kaip-nepadaryti-klaidos-rengiantis.d?id=87070039" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/e9WHTrXBBA8/dryzuoti-rubai-tinka-pagal-jusu-figuros-tipa-87070097.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

													



</a></div><div class="headline-category"><a href="https://www.delfi.lt/stilius">Stilius</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/stiliaus-gidas/dryzuoti-rubai-pagal-figuros-tipa-isaiskino-kaip-nepadaryti-klaidos-rengiantis.d?id=87070039" class="CBarticleTitle" >Dryžuoti rūbai pagal figūros tipą: išaiškino, kaip nepadaryti klaidos rengiantis</a>
				</h3><p class="headline-lead">Mados srityje nebūna aprangos elementų, kurie tiktų absoliučiai visiems. O ypač, kai kalbama apie...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Stambiomis atliekomis legaliai atsikratyti nusprendę vilniečiai pateko į spąstus: tokią tvarką išdėjo į šuns dienas" data-id="87048043"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/plius/verslas-ir-ekonomika/stambiomis-atliekomis-legaliai-atsikratyti-nusprende-vilnieciai-pateko-i-spastus-tokia-tvarka-isdejo-i-suns-dienas.d?id=87048043" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/hopRerOi8SU/eiles-87048157.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Eilės " style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/8ZtD7pq-FbM/liepkalnio-dideliu-gabaritu-atlieku-surinkimo-aiksteles-87048243.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Liepkalnio didelių gabaritų atliekų surinkimo aikštelės" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/bbrnCHnz-sg/aiksteles-darbo-laikas-87048123.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Aikštelės darbo laikas" style="width: 205px; height: 124px" />
						<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ORLWbL8Og0I/automobiliai-eileje-87048221.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Automobiliai eilėje" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

				



</a></div><div class="headline-author">Viktorija Dačinskaitė<span class="for-customers"> | D+</span></div><h3 class="headline-title"><a href="https://www.delfi.lt/plius/verslas-ir-ekonomika/stambiomis-atliekomis-legaliai-atsikratyti-nusprende-vilnieciai-pateko-i-spastus-tokia-tvarka-isdejo-i-suns-dienas.d?id=87048043" class="CBarticleTitle" >Stambiomis atliekomis legaliai atsikratyti nusprendę vilniečiai pateko į spąstus: tokią tvarką išdėjo į šuns dienas</a>
				</h3><p class="headline-lead">Turimomis didelių gabaritų atliekomis legaliai galima atsikratyti tik vienu būdu – nuvežti...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
		<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
		<div class="dwidget" id="dwidget_13791"></div>
		<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2021 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','87070337');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1619011660" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1619011660" async defer></script>

	</body>
</html>
