<!DOCTYPE html>
<html>
	<head>
		<title>EP pritarė gyvybes gelbstinčioms technologijoms automobiliuose - DELFI</title>
	


<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=80930373&amp=1">

<meta name="description" content="DELFI - Naujuose automobiliuose bus įdiegtos tokios saugos priemonės kaip išmanioji greičio pagalba bei pažangi avarinio stabdymo sistema. Antradienį tam pritarė Europos Parlamentas (EP)." />
<meta property="og:title" content="EP pritarė gyvybes gelbstinčioms technologijoms automobiliuose" />
	<meta property="og:url" content="https://www.delfi.lt/a/80930373" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Naujuose automobiliuose bus įdiegtos tokios saugos priemonės kaip išmanioji greičio pagalba bei pažangi avarinio stabdymo sistema. Antradienį tam pritarė Europos Parlamentas (EP)." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/automobilis-technologijos-80930635.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/automobilis-technologijos-80930635.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='80930373'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-04-17T11:17:29+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/smalsus-ep'/>
<meta name='cXenseParse:recs:categoryname' content='SMALSŪS EP'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/smalsus-ep/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='4'/>
<meta name='cXenseParse:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="EP pritarė gyvybes gelbstinčioms technologijoms automobiliuose" />
<meta name="twitter:description" content="Naujuose automobiliuose bus įdiegtos tokios saugos priemonės kaip išmanioji greičio pagalba bei pažangi avarinio stabdymo sistema. Antradienį tam pritarė Europos Parlamentas (EP)." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/automobilis-technologijos-80930635.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/smalsus-ep/article.php?id=80930373">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1554273720">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1555333918">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1555410310"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1555403963"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=ep-nariai,es-taryba,europos-parlamentas','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-ep-nariai','ck-es-taryba','ck-europos-parlamentas'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpg([521398,521399]);</script><script type="text/javascript">var _dt593116='14';var _dt598316='14';var _dt598098='15';var _dt594739='14';var _dt596128='15';var _dt601084='15';var _dt596612='9';var _dt595378='15';var _dt593672='13';var _dt597188='14';var _dt600438='15';var _dt598272='15';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Balandžio 17 d., trečiadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="14">Vilnius 14<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="14">Kaunas 14<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="15">Klaipėda 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="14">Šiauliai 14<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="15">Panevėžys 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="15">Alytus 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="9">Nida 9<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="15">Raseiniai 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="13">Utena 13<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="14">Mažeikiai 14<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="15">Biržai 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="15">Kėdainiai 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a class="b" href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a id="_login" class="logged-out" href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d%3Fid%3D80930373%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="m0 far fa-sign-in-alt"></i></a>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1538393362"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a href="//www.delfi.lt/apie/statistika/">Statistika</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
										<li><a href="//www.delfi.lt/projektai/galimybiu-klaipeda/">Galimybių Klaipėda</a></li>
										<li><a href="//www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/projektai/pazink-bernardinus/">Pažink bernardinus</a></li>
										<li><a href="//www.delfi.lt/agro/gyvas-kaimas/">Gyvas kaimas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;DELFI TV</a></li>
																									<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/klausyk/"><i class="sm fas fa-headphones"></i>&nbsp;&nbsp;Klausyk</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/veidai/eurovizija/">Eurovizija</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a style="color: #c24748;" href="//www.delfi.lt/projektai/rinkimai-2019/">RINKIMAI 2019</a></li>
				<li><a href="//www.delfi.lt/projektai/velykos/">Velykos</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985cb70000df169"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985cb70000df169'});</script>
<div id="5214045cb70000df1bf"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045cb70000df1bf'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:4" />
	<meta itemprop="datePublished" content="2019-04-17T11:17:29+0300" />
	<meta itemprop="dateModified" content="2019-04-17T11:17:29+0300" />

	<div class="article-title">
		<h1 itemprop="headline">
						EP pritarė gyvybes gelbstinčioms technologijoms automobiliuose
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2019 m. balandžio 17 d. 11:17</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d%3Fid%3D80930373" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&redirect_uri=https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d%3Fid%3D80930373" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=80930373&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80930373" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div class="article-body">

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="80930373" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div itemprop="description" class="delfi-article-lead">
			<b>Naujuose automobiliuose bus įdiegtos tokios saugos priemonės kaip išmanioji greičio pagalba bei pažangi avarinio stabdymo sistema. Antradienį tam pritarė <a href="https://www.delfi.lt/temos/europos-parlamentas" title="Europos Parlamentas" class="ttl_link textTag_49711816" target="_blank">Europos Parlamentas</a> (<a href="https://www.delfi.lt/temos/ep" title="EP" class="ttl_link textTag_59373421" target="_blank">EP</a>).</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g1.dcdn.lt/images/pix/automobilis-technologijos-80930635.jpg" class="fancybox" itemprop="url" title="Asociatyvi nuotr." data-caption="Asociatyvi nuotr.">
		<img src="https://g3.dcdn.lt/images/pix/880x550/TRIzDw8xTFU/automobilis-technologijos-80930635.jpg" width="880" height="550" alt="Asociatyvi nuotr." itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption" itemprop="name">Asociatyvi nuotr.</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="www.shutterstock.com" target="_blank" rel="nofollow">Shutterstock</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

			
				<div itemprop="articleBody">

								<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
									</div>
				
												
																																																																				

				
								<p>Pagal šį teisės aktą daugelis pažangių saugumo priemonių nuo 2022 m gegužės mėn. taps standartine įranga <a href="https://www.delfi.lt/temos/es" title="ES" class="ttl_link textTag_51996067" target="_blank">ES</a> rinkoje pardavinėjamuose naujų modelių automobiliuose. Tarp tokių yra išmanioji greičio pagalba (perspėjimas apie viršytą greitį); alkoblokas; perspėjimas apie vairuotojo mieguistumą ar dėmesio atitraukimą; avarinio sustojimo signalas; atbulinės eigos detektorius; taip pat eismo įvykio duomenų registratorius. Nuo 2024-ųjų daugelis šių priemonių taps privalomos ir naujai pagamintuose esamų modelių automobiliuose.</p><p>Avarinio sustabdymo bei perspėjimo apie išvažiavimą iš eismo juostos sistemos, šiuo metu privalomos sunkvežimiuose ir autobusuose, taps privalomos ir lengvuosiuose automobiliuose bei furgonuose, o padangų slėgio stebėjimo sistema, dabar privaloma lengvuosiuose automobiliuose, bus diegiama ir furgonuose, sunkvežimiuose bei autobusuose.</p><p>Autobusai ir sunkvežimiai privalės būti gaminami taip, kad jų vairuotojai lengviau pastebėtų dviratininkus bei pėsčiuosius ir gerokai sumažėtų „aklosios zonos“. Naujų modelių transporto priemonėms tai galios nuo 2025 m. lapkričio, o visiems naujai pagamintiems automobiliams – nuo 2028 m. lapkričio.</p><div id="5214025cb70000dfe85" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025cb70000dfe85'});</script>
<p>2017 m. ES keliuose žuvo daugiau nei 25 tūkst. žmonių, o dar 135 tūkst. buvo sunkiai sužeisti. EP pranešėja Róża Thun (Europos liaudies partija, Lenkija) pažymėjo: „Šios priemonės leis per artimiausius metus išsaugoti tūkstančius žmonių gyvybių. Mūsų prioritetas visuomet yra žmonių, ypač labiausiai pažeidžiamų, saugumas keliuose.“</p><p>Už šį teisės aktą balsavo 578 <a href="https://www.delfi.lt/temos/ep-nariai" title="EP nariai" class="ttl_link textTag_79053439" target="_blank">EP nariai</a>, prieš – 30, o susilaikė 25. Jis jau suderintas su <a href="https://www.delfi.lt/temos/es-taryba" title="ES Taryba" class="ttl_link textTag_63934618" target="_blank">ES Taryba</a>, todėl nebeliko kliūčių jam įsigalioti.</p>

				
				</div>

				<script type="text/javascript">_dct({a:80930373});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
															<a target="_blank" href="https://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file79588287_delfi-logo.png" alt="www.DELFI.lt" border="0" width="120" height="32" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
																								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d%3Fid%3D80930373" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&redirect_uri=https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d%3Fid%3D80930373" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=80930373&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80930373" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="1" data-average="5.0000" data-aid="80930373" itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate" itemprop='reviewCount'>1</span> <span class="case">žmogus</span> įvertino)</div>
			<span style="display:none" itemprop="ratingValue">5.0000</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#0372dd");
		$(this).children().css("color", "#0372dd");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075cb70000e2a82" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075cb70000e2a82'})</script>
</div>


	<div class="bl_sep"></div>


<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/world/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(4)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/world/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/world/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/world/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/world/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/world/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80930373" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80930373" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/smalsus-ep/ep-pritare-gyvybes-gelbstincioms-technologijoms-automobiliuose.d?id=80930373" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="delfi-article-banner">
	<div id="5223145cb70000edda1"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145cb70000edda1'})</script>
</div>


				
				
					
					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/transportas/taksistai-kyla-i-kova-pries-pavezejus-dabar-su-jais-labai-sunku-konkuruoti.d?id=80864401" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/ZWqIS1-aQ_U/taxi-plafonas-73790480.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																
</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/transportas/taksistai-kyla-i-kova-pries-pavezejus-dabar-su-jais-labai-sunku-konkuruoti.d?id=80864401" class="CBarticleTitle" >Taksistai kyla į kovą prieš pavėžėjus: dabar su jais labai sunku konkuruoti</a>&nbsp;<a href="https://www.delfi.lt/verslas/transportas/taksistai-kyla-i-kova-pries-pavezejus-dabar-su-jais-labai-sunku-konkuruoti.d?id=80864401&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
				</h3><p class="headline-lead">Praėjusios savaitės antradienį paskutinį kartą posėdžiavusi dabartinės sudėties  Klaipėdos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/girta-kudiki-klaipedoje-pagimdziusi-moteris-staiga-atsisake-tolesnio-gydymo-ir-isvyko-is-ligonines.d?id=80930975" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ItBZoxWsnrQ/klaipedos-universitetine-ligonine-80931027.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/girta-kudiki-klaipedoje-pagimdziusi-moteris-staiga-atsisake-tolesnio-gydymo-ir-isvyko-is-ligonines.d?id=80930975" class="CBarticleTitle" >Girtą kūdikį Klaipėdoje pagimdžiusi moteris staiga atsisakė tolesnio gydymo ir išvyko iš ligoninės</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/girta-kudiki-klaipedoje-pagimdziusi-moteris-staiga-atsisake-tolesnio-gydymo-ir-isvyko-is-ligonines.d?id=80930975&amp;com=1" class="commentCount" rel="nofollow">(117)</a>
				</h3><p class="headline-lead">Pareigūnams paskelbus, kad susidomėjo dar įsčiose kūdikį alkoholiu apnuodijusia  mama , ji...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/keliones/orijaus-nuotykiai/po-gaisro-paryziuje-sokiravo-neismaneliu-lietuviu-reakcija-zmones-nesupranta-kokia-ji-yra-svarbi.d?id=80928447" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/PfHacYTvd58/dievo-motinos-katedra-80928987.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>																						
</a></div><div class="headline-category"><a href="https://www.delfi.lt/keliones">Kelionės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/keliones/orijaus-nuotykiai/po-gaisro-paryziuje-sokiravo-neismaneliu-lietuviu-reakcija-zmones-nesupranta-kokia-ji-yra-svarbi.d?id=80928447" class="CBarticleTitle" >Po gaisro Paryžiuje šokiravo neišmanėlių lietuvių reakcija: žmonės nesupranta, kokia ji yra svarbi</a>&nbsp;<a href="https://www.delfi.lt/keliones/orijaus-nuotykiai/po-gaisro-paryziuje-sokiravo-neismaneliu-lietuviu-reakcija-zmones-nesupranta-kokia-ji-yra-svarbi.d?id=80928447&amp;com=1" class="commentCount" rel="nofollow">(447)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/keliones/orijaus-nuotykiai/po-gaisro-paryziuje-sokiravo-neismaneliu-lietuviu-reakcija-zmones-nesupranta-kokia-ji-yra-svarbi.d?id=80928447" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 501</span></a>		</h3><p class="headline-lead">Ne visi lietuviai supranta, kodėl ir kuo nuo gaisro stipriai nukentėjusi Paryžiaus katedra yra...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/juozaitis-patvirtina-kad-zmona-dirbo-su-buvusio-karaliauciaus-vadovo-globojamu-fondu-su-zmona-pakalbeti-neleido.d?id=80931017" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/OHwroWie1SA/arvydas-juozaitis-80435461.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																																		
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/juozaitis-patvirtina-kad-zmona-dirbo-su-buvusio-karaliauciaus-vadovo-globojamu-fondu-su-zmona-pakalbeti-neleido.d?id=80931017" class="CBarticleTitle" >Juozaitis patvirtina, kad žmona dirbo su buvusio Karaliaučiaus vadovo globojamu fondu: su žmona pakalbėti neleido</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/juozaitis-patvirtina-kad-zmona-dirbo-su-buvusio-karaliauciaus-vadovo-globojamu-fondu-su-zmona-pakalbeti-neleido.d?id=80931017&amp;com=1" class="commentCount" rel="nofollow">(401)</a>
				</h3><p class="headline-lead">Filosofas  Arvydas Juozaitis  yra vienintelis kandidatas į prezidentus, nepateikęs jokių duomenų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/del-paryziaus-katedros-gaisro-kelios-versijos.d?id=80931151" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/bcSaXeJ7CJY/dievo-motinos-katedra-paryziuje-80931193.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/del-paryziaus-katedros-gaisro-kelios-versijos.d?id=80931151" class="CBarticleTitle" >Dėl Paryžiaus katedros gaisro – kelios versijos</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/del-paryziaus-katedros-gaisro-kelios-versijos.d?id=80931151&amp;com=1" class="commentCount" rel="nofollow">(73)</a>
				</h3><p class="headline-lead"> Prancūzų  tyrėjai tiria kelias versijas dėl galimų gaisro  Paryžiaus   Dievo Motinos  katedroje...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/auto/patarimai/paskelbe-pavojingiausiu-lietuvos-keliu-sarasa-per-10-metu-jame-nemazi-pokyciai.d?id=80931951" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/pleTpZkNRns/avarija-asociatyvi-nuotr-80932103.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/auto">Auto</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/auto/patarimai/paskelbe-pavojingiausiu-lietuvos-keliu-sarasa-per-10-metu-jame-nemazi-pokyciai.d?id=80931951" class="CBarticleTitle" >Paskelbė pavojingiausių Lietuvos kelių sąrašą: per 10 metų jame – nemaži pokyčiai</a>&nbsp;<a href="https://www.delfi.lt/auto/patarimai/paskelbe-pavojingiausiu-lietuvos-keliu-sarasa-per-10-metu-jame-nemazi-pokyciai.d?id=80931951&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Lietuvos keliuose netrūksta vietų, pažymėtų juodais taškais. Tai – kitaip vadinamos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/puidokas-praso-nusalinti-jakilaiti-nuo-debatu-laidu-vedimo.d?id=80932357" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/ieemW_5jicw/mindaugas-puidokas-edmundas-jakilaitis-80932837.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/puidokas-praso-nusalinti-jakilaiti-nuo-debatu-laidu-vedimo.d?id=80932357" class="CBarticleTitle" >Puidokas prašo nušalinti Jakilaitį nuo debatų laidų vedimo</a>&nbsp;<sup class="rsh"><b>Jakilaitis: niekas jokių klausimų nežinojo ir nežinos</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/puidokas-praso-nusalinti-jakilaiti-nuo-debatu-laidu-vedimo.d?id=80932357&amp;com=1" class="commentCount" rel="nofollow">(81)</a>
				</h3><p class="headline-lead">Kandidatas į prezidentus, Seimo narys  Mindaugas Puidokas  kreipėsi į Lietuvos radijo ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/kukuraitis-pateike-siulyma-del-vairuotojams-mokamu-dienpinigiu.d?id=80932089" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/HD_wGfiRuvo/linas-kukuraitis-80780707.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																
</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/kukuraitis-pateike-siulyma-del-vairuotojams-mokamu-dienpinigiu.d?id=80932089" class="CBarticleTitle" >Kukuraitis pateikė siūlymą dėl vairuotojams mokamų dienpinigių</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/kukuraitis-pateike-siulyma-del-vairuotojams-mokamu-dienpinigiu.d?id=80932089&amp;com=1" class="commentCount" rel="nofollow">(29)</a>
				</h3><p class="headline-lead">Socialinės apsaugos ir darbo ministro teigimu, ateityje tolimųjų reisų vairuotojams planuojama...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/vaikai/istorijos/triju-vaiku-mama-eskedar-apie-vaikyste-etiopijoje-dariau-daug-dalyku-kurie-mergaitems-buvo-draudziami.d?id=80911581" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/PFtnqCjIaRc/eskedar-mastaviciene-joana-burn-photography-80912175.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/vaikai">Vaikai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/vaikai/istorijos/triju-vaiku-mama-eskedar-apie-vaikyste-etiopijoje-dariau-daug-dalyku-kurie-mergaitems-buvo-draudziami.d?id=80911581" class="CBarticleTitle" >Trijų vaikų mama Eskedar apie vaikystę Etiopijoje: dariau daug dalykų, kurie mergaitėms buvo draudžiami</a>&nbsp;<a href="https://www.delfi.lt/vaikai/istorijos/triju-vaiku-mama-eskedar-apie-vaikyste-etiopijoje-dariau-daug-dalyku-kurie-mergaitems-buvo-draudziami.d?id=80911581&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
				</h3><p class="headline-lead">Šiandien veikli moteris, verslininkė  Eskedar Maštavičienė  prisipažįsta – žvelgdama į savo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/mantas-stonkus-pasidalijo-sunkiausiomis-patirtimis-baime-ir-pyktis-gali-buti-naudingi.d?id=80879493" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/Q1fe2a5-dGk/mantas-stonkus-80879621.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>							
</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/mantas-stonkus-pasidalijo-sunkiausiomis-patirtimis-baime-ir-pyktis-gali-buti-naudingi.d?id=80879493" class="CBarticleTitle" >Mantas Stonkus pasidalijo sunkiausiomis patirtimis: baimė ir pyktis gali būti naudingi</a>&nbsp;<a href="https://www.delfi.lt/veidai/zmones/mantas-stonkus-pasidalijo-sunkiausiomis-patirtimis-baime-ir-pyktis-gali-buti-naudingi.d?id=80879493&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">„VIBELIFT“ – jau trečius metus iš eilės Vilniuje vykstantis festivalis jaunimui. Čia...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
										
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>

				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async defer src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('set','dimension4','80930373');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage','/99287527/delfi_lt/ros/dlt_underimage')</script>

	</body>
</html>
