<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"ImageGallery","@context":"https:\/\/schema.org","description":"","associatedMedia":[{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447197&width=3200&height=2133&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447199&width=3200&height=2133&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447201&width=3200&height=2133&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447203&width=6016&height=4016&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447205&width=6016&height=4016&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447207&width=6016&height=4016&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447209&width=5312&height=3541&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447211&width=5600&height=3733&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447213&width=5779&height=3852&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447215&width=5659&height=3772&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447217&width=6016&height=4016&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447219&width=5600&height=3733&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447221&width=3897&height=2598&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447223&width=4855&height=3237&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447225&width=4646&height=3097&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447227&width=4896&height=3264&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447229&width=4896&height=3264&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447231&width=4896&height=3264&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447233&width=4896&height=3264&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447235&width=4896&height=3264&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447237&width=4896&height=3264&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447239&width=4200&height=2800&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447241&width=4200&height=2800&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447243&width=4200&height=2800&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447245&width=4200&height=2800&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447247&width=4200&height=2451&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447249&width=4200&height=2800&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447251&width=6720&height=4480&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447253&width=5568&height=3712&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447255&width=5568&height=3712&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447257&width=5568&height=3712&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447259&width=5568&height=3712&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447261&width=5568&height=3712&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447263&width=5123&height=3346&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447265&width=5078&height=3246&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=9447267&width=5464&height=3070&mode=-1"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-06-23T10:59:38+03:00","datePublished":"2021-06-23T11:01:45+03:00","dateModified":"2021-06-23T11:06:05+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/world\/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615&amp;com=1","interactionCount":0,"genre":"U\u017esienyje","keywords":"COVID-19, Jairas Bolsonaro, Bloomberg, Brazilija, Pfizer","headline":"Ekspertas: COVID-19 \u017eidinyje atsid\u016br\u0119 \u017emon\u0117s pri\u0117m\u0117 nepaprastai pavojing\u0105 sprendim\u0105","description":"Brazilija \u0161e\u0161tadien\u012f pasiek\u0117 gr\u0117sming\u0105 pus\u0117s milijono mir\u010di\u0173 nuo COVID-19 rib\u0105, \u2013 tai antras did\u017eiausias mir\u010di\u0173 rodiklis po Jungtini\u0173 Valstij\u0173, kuriose jau pastebima atosl\u016bgio \u017eenkl\u0173. Vis d\u0117lto gyventojai atstumia vakcinas, kurios, j\u0173 manymu, neatitinka standarto, ir pirmenyb\u0119 teikia sunkiai prieinamai \u201ePfizer Inc.\u201c sukurtai vakcinai.","wordcount":1065,"author":{"@type":"Person","name":"Julia Leite, Gabriela Mestre, Luana Vicentina"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x852\/3oD0YuqXL0c\/koronavirusas-brazilijoje-87538659.jpg","width":1280,"height":720},"video":[{"@type":"VideoObject","name":"Smuikininkas \u012fsitikin\u0119s, kad muzika tur\u0117t\u0173 skamb\u0117ti visose ligonin\u0117se","description":"Kai kovo 24 dien\u0105 vienos Brazilijos ligonin\u0117s personalas kaip ir kiekvien\u0105 dien\u0105 r\u016bpinosi sunkiai sergan\u010diais pacientais, juos kaip reikiant nustebino raminantys Cristiano de Andrade smuiko garsai.&lt;br&gt;&lt;br&gt;Smuiko virtuozas skiria savo laik\u0105 improvizuotiems koncertams &lt;a href=&quot;https:\/\/www.delfi.lt\/temos\/rio-de-zaneiro&quot; title=&quot;Rio de \u017daneiro&quot; class=&quot;ttl_link textTag_71953244&quot; target=&quot;_blank&quot;&gt;Rio de \u017daneiro&lt;\/a&gt; \u201eSemiu\u201c ligonin\u0117s koridoriuose. Nors Brazilijoje koronaviruso situacija spar\u010diai blog\u0117ja ir muzikuoti ligonin\u0117je darosi sud\u0117tinga, C. De Andrade teigia, kad jo instrumentas taip pat turi savoti\u0161k\u0105 gydom\u0105j\u0105 gali\u0105 \u2013 d\u017eiugina \u0161ird\u012f tiek pacientams, tiek medikams.","duration":"PT55S","uploadDate":"2021-03-25T09:30:06.000Z","thumbnailUrl":"https:\/\/g3.dcdn.lt\/images\/pix\/657x370\/PHWV_GMwQXs\/1jpg-86783957.jpg","contentUrl":"https:\/\/g4.dcdn.lt\/vs\/videos\/F\/Faa8zvHG\/v480.mp4"}]}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=87538615&amp=1">


<meta name="description" content="DELFI - Brazilija šeštadienį pasiekė grėsmingą pusės milijono mirčių nuo COVID-19 ribą, – tai antras didžiausias mirčių rodiklis po Jungtinių Valstijų, kuriose jau pastebima atoslūgio ženklų. Vis dėlto gyventojai atstumia vakcinas, kurios, jų manymu, neatitinka standarto, ir pirmenybę teikia sunkiai prieinamai „Pfizer Inc.“ sukurtai vakcinai." />
<meta property="og:title" content="Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą" />
	<meta property="og:url" content="https://www.delfi.lt/a/87538615" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Brazilija šeštadienį pasiekė grėsmingą pusės milijono mirčių nuo COVID-19 ribą, – tai antras didžiausias mirčių rodiklis po Jungtinių Valstijų, kuriose jau pastebima atoslūgio ženklų. Vis dėlto gyventojai atstumia vakcinas, kurios, jų manymu, neatitinka standarto, ir pirmenybę teikia sunkiai prieinamai „Pfizer Inc.“ sukurtai vakcinai." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Užsienyje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/koronavirusas-brazilijoje-87538659.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/koronavirusas-brazilijoje-87538659.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='87538615'/>
<meta property='og:article:author' content='Julia Leite, Gabriela Mestre, Luana Vicentina'/>
<meta name='cXenseParse:recs:publishtime' content='2021-06-23T11:01:45+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:author' content='Julia Leite, Gabriela Mestre, Luana Vicentina'/>
<meta name='cXenseParse:recs:source' content='Bloomberg'/>

<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='19'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą" />
<meta name="twitter:description" content="Brazilija šeštadienį pasiekė grėsmingą pusės milijono mirčių nuo COVID-19 ribą, – tai antras didžiausias mirčių rodiklis po Jungtinių Valstijų, kuriose jau pastebima atoslūgio ženklų. Vis dėlto gyventojai atstumia vakcinas, kurios, jų manymu, neatitinka standarto, ir pirmenybę teikia sunkiai prieinamai „Pfizer Inc.“ sukurtai vakcinai." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/koronavirusas-brazilijoje-87538659.jpg" />

<meta name="author" content="Julia Leite, Gabriela Mestre, Luana Vicentina" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=87538615">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1624257593">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1624009330">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1623742764"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1611217440"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=covid-19,jairas-bolsonaro,bloomberg,brazilija,pfizer','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','world','delfi','ck-covid-19','ck-jairas-bolsonaro','ck-bloomberg','ck-brazilija','ck-pfizer','87538615'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='33';var _dt598316='32';var _dt598098='24';var _dt594739='30';var _dt596128='30';var _dt601084='34';var _dt596612='23';var _dt595378='28';var _dt593672='33';var _dt597188='28';var _dt600438='29';var _dt598272='30';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script>	<div class="header-expand-overlay"></div>
	<div class="container-fluid header-container">
		<header>
			<div class="header-top">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<div class="pull-left">
								<nav>
									<span class="header-date pull-left">Birželio 23 d., trečiadienis</span>
									<span class="pull-left">|</span>
									<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="33">Vilnius 33<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="32">Kaunas 32<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="24">Klaipėda 24<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="30">Šiauliai 30<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="30">Panevėžys 30<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="34">Alytus 34<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="23">Nida 23<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="28">Raseiniai 28<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="33">Utena 33<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="28">Mažeikiai 28<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="29">Biržai 29<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="30">Kėdainiai 30<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
									<div class="clearfix"></div>
								</nav>
							</div>
							<div id="header-links1" class="pull-right">
								<nav>
									<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
									<span>|</span>
									<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
									<span>|</span>
									<a href="//www.delfi.lt/" class="active">LT</a>
									<a href="//www.delfi.lt/ru/">RU</a>
									<a href="//www.delfi.lt/en/">EN</a>
									<span>|</span>
									<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
									<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
									<span>|</span>
									<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
									<span>|</span>
									<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie Delfi plius</a>
									<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
									<div id="notification-add" class="notification-add">
										<div id="adx-553323"></div>
										<script>_dlf.adxtag(553323)</script>
									</div>
								</nav>
							</div>
							<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="header">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
														<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="80" height="26"/></a><span class="arrow"></span></div>
							
							<nav class="header-nav pull-right">
								<ul id="nav-l2" class="nav">
																											<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="25" height="25"></a></li>
									
																		<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
									<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
									<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
									<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
									<li><a href="//www.delfi.lt/orai/">Orai</a></li>
									<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
									<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
									<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
									<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
									<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
									<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Technologijos</a></li>
									<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																		<li class="more">
										<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
										<ul>
																							<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																						<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
											<li><a href="//www.delfi.lt/auto/">Auto</a></li>
											<li><a href="//www.delfi.lt/m360/">M360</a></li>
											<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
											<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
											<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
											<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
											<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
											<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
											<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
											<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
											<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
											<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
											<li><a href="https://www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
											<li><a href="https://www.delfi.lt/projektai/kaunas-2022/">Kaunas 2022</a></li>
											<li><a href="https://www.delfi.lt/projektai/socialiai-atsakingas/">Socialiai atsakingas</a></li>
											<li><a href="//www.delfi.lt/temos/">Temos</a></li>
										</ul>
									</li>
																			<li class="sep"><span>|</span></li>
										<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;Delfi Video</a></li>
																	</ul>
							</nav>
							<div class="clearfix"></div>
							<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Video</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">Delfi Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">Delfi Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/receptai/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/apps/vilniaus-istorijos/"><strong>Vilniaus istorijos</strong></a></li>
				<li><a href="//www.delfi.lt/apps/emigrantas/">Metų emigrantas</a></li>
				<li><a href="//www.delfi.lt/projektai/atgal-i-gyvenima/">Atgal į gyvenimą</a></li>
				<li><a href="//www.delfi.lt/projektai/kaunas-2022/">Kaunas 2022</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/verslo-poziuris/">Verslo požiūris</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek Delfi</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
			<a href="https://appgallery.huawei.com/#/app/C101496567"><img src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/huawei.svg" width="14"></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</header>
	</div>


	<div class="header-nav-container">
		<div class="container">
			<nav class="header-nav">
				<ul class="nav pull-left">
					<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
					<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
					<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
					<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
					<li class="more">
						<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
						<ul>
							<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>					
							<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
							<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
							<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
							<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
							<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
							<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
						</ul>
					</li>
				</ul>
				<ul class="nav pull-right">
					<li><a href="https://www.delfi.lt/apps/plius/" style="color: #fff; background: #000; border-radius: 15px; padding: 3px 10px;">Laimėk elektromobilį</a></li>
					<li><a href="https://www.delfi.lt/sportas/euro-2020/" style="color: #1695A6">EURO 2020</a></li>
					<li><a href="//www.delfi.lt/agro/">Agro</a></li>
					<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
					<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
					<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
					<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
					<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
					<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
					<li><a href="//www.delfi.lt/receptai/">Receptai</a></li>
					<li><a href="//www.delfi.lt/letena/">Letena</a></li>
					<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
					<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
					<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				</ul>
				<div class="clearfix"></div>
			</nav>
		</div>
	</div>

<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="52139860d308135a7c1"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'52139860d308135a7c1'});</script>
<div id="52140460d308135a806"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'52140460d308135a806'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/world/" itemprop="item"><span itemprop="name">Užsienyje</span></a><meta itemprop="position" content="3" /></span>
</div>






<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą
						
							<sup class="rsh"><b>situaciją vadina kritine</b></sup>
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
											
			</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-author-name">Julia Leite, Gabriela Mestre, Luana Vicentina, </div><div class="delfi-source-name">Bloomberg</div>
	
									<div class="source-date">2021 m. birželio 23 d. 11:01</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d%3Fid%3D87538615" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615&redirect_uri=https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d%3Fid%3D87538615" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=87538615&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=87538615" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="87538615">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

			
	
	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="87538615" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b><a href="https://www.delfi.lt/temos/brazilija" title="Brazilija" class="ttl_link textTag_21801190" target="_blank">Brazilija</a> šeštadienį pasiekė grėsmingą pusės milijono mirčių nuo <a href="https://www.delfi.lt/temos/covid-19" title="COVID-19" class="ttl_link textTag_83705751" target="_blank">COVID-19</a> ribą, – tai antras didžiausias mirčių rodiklis po Jungtinių Valstijų, kuriose jau pastebima atoslūgio ženklų. Vis dėlto gyventojai atstumia vakcinas, kurios, jų manymu, neatitinka standarto, ir pirmenybę teikia sunkiai prieinamai „<a href="https://www.delfi.lt/temos/pfizer" title="Pfizer" class="ttl_link textTag_71284888" target="_blank">Pfizer</a> Inc.“ sukurtai vakcinai.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g4.dcdn.lt/images/pix/koronavirusas-brazilijoje-87538659.jpg" class="fancybox" title="Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą" data-caption="Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą">
		<img src="https://g4.dcdn.lt/images/pix/880x550/H7QyaB6U23k/koronavirusas-brazilijoje-87538649.jpg" width="880" height="550" alt="Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="66531360d308135b4d7"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'66531360d308135b4d7', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>San Paule žmonės valstybinėse klinikose reikalauja JAV bendrovės vakcinų ir dažnai tiesiog išeina, jeigu jiems jų nepasiūlo. Kai kurie sveikatos priežiūros centrai iškabino iškabas: „Pfizer“ vakcinų nėra“, kad sutaupytų visiems laiko. Daugelis vakcinacijos centrų stovi tušti, ir tik saujelėje tų, kurios turi „Pfizer“, nusidriekia ilgiausios eilės.</p><p>29-erių metų mokytoja Maressa Tavares galėjo pasiskiepyti prieš dvi savaites Rio de Žaneire, bet pakluso savo tėvo prašymui palaukti „Pfizer“ vakcinos. „Man asmeniškai nėra didelio skirtumo, kokia vakcina pasiskiepyti, bet mano tėvo įsitikinimai nepalenkiami“, – sakė ji.</p><p>Tokios nuotaikos trikdo vakcinacijos kampaniją, jau dabar susiduriančią su vakcinų stygiumi ir pristatymo vėlavimais. Dėl nesugebėjimo sukontroliuoti ligą kenčia ne tik patys brazilai, kurių miršta kone po 2 000 per parą, bet kyla ir pasaulinės pandemijos atsikartojimo grėsmė, jeigu šalis su 213 mln. gyventojų taps naujų atmainų židiniu.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/ekspertas-apie-jau-ir-europoje-plintancia-covid-19-atmaina-turime-nauja-priesa-simptomai-glumina.d?id=87434095">Ekspertas – apie jau ir Europoje plintančią COVID-19 atmainą: turime naują priešą, simptomai glumina</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/world/ekspertas-apie-jau-ir-europoje-plintancia-covid-19-atmaina-turime-nauja-priesa-simptomai-glumina.d?id=87434095&amp;com=1" class="commentCount" rel="nofollow">(554)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/covid-19-brazilijoje-igavo-dar-dramatiskesni-scenariju.d?id=87152099">COVID-19 Brazilijoje įgavo dar dramatiškesnį scenarijų</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/world/covid-19-brazilijoje-igavo-dar-dramatiskesni-scenariju.d?id=87152099&amp;com=1" class="commentCount" rel="nofollow">(92)</a>
			 </div>
			</div>
<p><div class="dgs-async-container" id="dgs-container-3e51f0f1c8fee9e1c6f818c4c23a4ba2"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-3e51f0f1c8fee9e1c6f818c4c23a4ba2";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-3e51f0f1c8fee9e1c6f818c4c23a4ba2#id=326487";document.getElementById("dgs-container-3e51f0f1c8fee9e1c6f818c4c23a4ba2").appendChild(script);})();</script></p><p>Kiniška „Sinovac“ siūloma vakcina ir britų „AstraZeneca“ sudaro apie 96 proc. vakcinų, prieinamų šioje šalyje, palyginti su vos 4 proc. „Pfizer“ vakcinų, rodo vyriausybės duomenys.</p><div id="52140260d308135b7be1151984780" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'52140260d308135b7be1151984780'});</script>
<p>„Per pandemiją prarasta 500 000 gyvybių, ir tai veikia tiek mūsų Braziliją, tiek visą pasaulį, – tviteryje rašė šalies sveikatos ministras Marcelo‘as Queiroga. – Dedu nenuilstamas pastangas, kad būtų paskiepyti visi brazilai per kiek įmanoma trumpesnį laiką ir kad šis scenarijus, alinęs mus visus daugiau nei metus, galiausiai pakeistų kryptį.“</p><p>Nors gydytojai tvirtina, kad gyventojai turėtų skiepytis bet kokia prieinama vakcina, „Sinovac“ vakcinos „CoronaVac“ veiksmingumas yra daug mažesnis nei kitų vakcinų – šalies prezidentas <a href="https://www.delfi.lt/temos/jairas-bolsonaro" title="Jairas Bolsonaro" class="ttl_link textTag_79001617" target="_blank">Jairas Bolsonaro</a> smarkiai sukritikavo jos „kilmę“ ir iš pat pradžių atsisakė ją pirkti. „AstraZeneca“ vakcinų naudojimui viso pasaulio mastu ženkliai pakenkė reti kraujo krešulių susidarymo atvejai, šalutinis poveikis ir tebevilkinamas jos patvirtinimas Jungtinėse Valstijose.</p><p>„Iš pradžių žmonės bijojo skiepytis „CoronaVac“, nes ji kiniška, o dabar kratosi ir „AstraZeneca“, dėl galimų reakcijų, – sakė Luiza Carlos de Souza e Silva, slaugytoja, padedanti skiepyti žmones valstybinėje Rio de Žaneiro klinikoje. – Žmonės yra iš tiesų klaidingai informuoti, vyriausybė pernelyg ilgai delsė pristatyti vakcinacijos planą, dėl to kyla daug baimių.“</p>
	




<div class="article-lead-video-dvideo dvideo-container-Faa8zvHG" data-provider="dvideo" data-id="Faa8zvHG">
	<script src="https://g2.dcdn.lt/components/video/player.js" data-id="Faa8zvHG" data-autoplay="preview"></script>
	</div><div id="92272360d308135b85c" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(922723,{mark:1,dom:'92272360d308135b85c'});</script>
<div id="52140360d308135b81a11430009" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-covid-19,ck-jairas-bolsonaro,ck-bloomberg,ck-brazilija,ck-pfizer.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'52140360d308135b81a11430009'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-covid-19,ck-jairas-bolsonaro,ck-bloomberg,ck-brazilija,ck-pfizer" data-sound-onhover="false"></script></div><p>Tokios dvejonės Brazilijoje nėra unikalus reiškinys. Ameshas Adalja, tiriantis pandemijas Johnso Hopkinso sveikatos saugumo centre Baltimorėje, sako, kad jų būta dar nuo 1796 metų, kai buvo sukurta vakcina nuo raupų. Po daugiau nei dviejų šimtmečių JAV pareigūnai, norėdami įtikinti žmones skiepytis, žada daug įvairių jaukų – nuo prancūziškų bulvyčių iki loterijos prizų. Europoje „AstraZeneca“ vakcinos naudojimas ėmė strigti po pranešimų apie susidarančius kraujo krešulius, o Urugvajus net padovanojo dozių su besibaigiančiu terminu, nes žmonės tiesiog jų atsisakė.</p><p>Bet niekur taip nereikia vakcinų kaip Brazilijoje. Šalis jau sušvirkštė per 86 mln. dozių, ir vis dėlto pirmąja doze yra paskiepyta tik mažiau nei 30 proc. populiacijos, vos 12 proc. – ir antrąja doze, rodo naujienų agentūros „<a href="https://www.delfi.lt/temos/bloomberg" title="Bloomberg" class="ttl_link textTag_66627554" target="_blank">Bloomberg</a>“ surinkti duomenys. Pasak A. Adaljos, vakcinacijos kampaniją Brazilijoje trikdo dezinformacija socialinėje žiniasklaidoje ir kartu „neigimas iš aukščiausių vyriausybės sluoksnių“.</p><p>Jeigu viruso plitimas ir toliau bus nekontroliuojamas, sakė A. Adalja, gali atsirasti naujų atmainų. Daugelis jų jau cirkuliuoja, įskaitant labai užkrečiamą „Gama“ atmainą, kuri pirmą kartą buvo aptikta Brazilijoje pernai lapkritį ir nuo tada išplito į 64 valstybes.</p><div id="56488960d308135b8f21041377713" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'56488960d308135b8f21041377713'});</script>
<p>Vakcinos, regis, yra veiksmingos prieš šias atmainas, bet šalys, kuriose vakcinacijos kampanija vyksta vangiai, gali nugrimzti į dar gilesnę krizę.</p><p>Brazilijoje užsikrėtimų vis dar yra daug – padėtis gali pablogėti, atėjus žiemai Pietų pusrutulyje. Kai kurie miestai ir valstijos vėl uždaromi, bet po maždaug penkiolika mėnesių galiojusių krantinių tokios priemonės tampa mažiau veiksmingos.</p><p>„Virusas cirkuliuoja it pašėlęs, užsikrečia daugybė žmonių, saujelė pasiskiepijusiųjų, ir daugiausia tik pirmąja doze, – sako Atila Iamarino‘as, biologas, mokęsis San Paulo ir Jeilio universitetuose, kurio specializacija – virusologija. – Sprendimas laukti vienos ar kitos vakcinos yra nepaprastai pavojingas.“</p><p>Vyriausybė pradėjo struktūrinę kampaniją, raginančią žmones skiepytis ir dėvėti veido kaukes, tik gegužę, praėjus daugiau nei metams nuo viruso atsiradimo. J. Bolsonaro nuo pat pandemijos pradžios menkina viruso grėsmę. Dar praėjusią savaitę jis buvo baikerių mitingo žvaigždė, kritikavo karantinus ir nurodė sveikatos apsaugos ministerijai apsvarstyti pasiūlymą dėl neprivalomo kaukių dėvėjimo.</p><div id="56724660d308135b9422007795571" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(567246,{mark:1,dom:'56724660d308135b9422007795571'});</script>
<p>Priešingai nei Jungtinės Valstijos, kurios iš karto pasikliovė keliomis vakcinomis, Brazilija nusprendė įsigyti tik „AstraZeneca“ vakcinų, kurių veiksmingumas prieš simptominę ligą sudaro apie 63 procentus. Reaguodami į tiekimo trikdžius, gubernatoriai ir miestų merai nusprendė mėginti patys derėtis dėl sutarčių. Pasirinkimo galimybėms išsekus, vyriausybė galiausiai susitarė dėl „CoronaVac“, kurios veiksmingumas tesiekia apie 51 proc. , – vakcinos, kurios J. Bosonaro keletą kartų viešai buvo išsižadėjęs.</p><p>Per Kongreso tyrimą sukritikuotas dėl to, kad neužsakė 95 proc. veiksmingų „Pfizer“ vakcinų, prezidentas pakeitė strategiją ir ėmė garsiai viešinti kiekvienos naujos partijos atvykimą, – nors jis iki šiol abejoja dėl mokslinio jų pagrindimo. Ketvirtadienį jis aiškino, kad susirgimas yra veiksmingesnė apsaugos nuo viruso forma, ir pats dar nėra pasiskiepijęs.</p><p>Ekspertų teigimu, verta skiepytis ir mažesnio veiksmingumo vakcinomis, tačiau J. Bolsanaro nepasitikėjimu persiėmę ir jo šalininkai. Edilsonas Pessanha, Maressos Tavares tėvas, delsė skiepytis beveik tirs mėnesius, kol galiausiai sulaukė JAV vakcinos. Jis sakė bijojęs skiepytis „CoronaVac“.</p><div id="DLT_300x250_InArticle_5" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-4" aria-hidden="true" role="presentation"></div>
<p>„Žmonės nori idealaus varianto, – sakė 62-jų metų ūkininkas. – Aš tyrinėju ir noriu to, kas geriausia man, kas geriausia mano šaliai, tai dabar ir daroma. J. Bolsonaro daro tai, kas geriausia mums.“</p><p>Natalija Pasternak, mikrobiologė, kuri tapo ryški vyriausybės kovos su pandemija kritikė ir kuri liudijo Kongrese, vadina tokius žmones „vakcinų someljė“.</p><p>„Vyriausybės pareiga yra informuoti žmones, kad jie neturėtų rinktis, kad visos vakcinos veiksmingos ir kad bet kokia prieinama vakcina yra gera“, – interviu kalbėjo N. Pasternak.</p><p>Kad ir kaip būtų, vakcinacijos tempai pastaruoju metu kiek pagreitėjo. Po staigaus nuosmukio gegužę vidutinis per parą suleidžiamų dozių rodiklis birželį pašoko iki maždaug 984 000, rodo „Bloomberg“ surinkti duomenys. Pasiekta pažanga paskatino rinkas optimistiškai vertinti didžiausios Lotynų Amerikos ekonomikos perspektyvas, pakurstydamos ženklų akcijų augimą.</p><p>Antrąjį metų pusmetį laukiama atvykstant daugiau vakcinų dozių partijų.</p><p>Bet kol kas, anot ekspertų, Brazilija yra įstrigusi alkvietėje, virusui toliau šėlstant. Per parą viksuojama daugiau nei 80 tūkst. naujų atvejų ir daugiau nei 2 tūkst. mirčių. Su per 17,8 mln. patvirtintų atvejų ji užima trečią vietą pagal infekcijų rodiklį, nusileisdama JAV ir Indijai. Pagal mirčių skaičių ji yra antra, per mažiau nei du mėnesius padidinusi bendrą mirties atvejų rodiklį nuo 400 000 iki 500 000 atvejų.</p><div id="DLT_300x250_InArticle_6" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-5" aria-hidden="true" role="presentation"></div>
<p>„Fiocruz“, ligą stebinti institucija, savo ketvirtadienį publikuotoje ataskaitoje pavadino situaciją „kritine“. Ataskaitoje teigiama, kad vidutinis aukų amžius pirmą kartą sumažėjo žemiau 60-ies, praėjus keliems mėnesiams po to, kai buvo fiksuota panaši užsikrėtimų ir hospitalizacijų dinamika. Dabar daugiau nei pusė mirusiųjų nuo koronaviruso patenka į 20-59 metų amžiaus kategoriją.</p><p>„Absurdiška, kad analizuojame šiuos mirčių per parą skaičius ir galvojame: viskas gerai, o tai anaiptol nėra gerai, – sakė N. Pasternak. – Daugybė žmonių mato, kaip kitos šalys grįžta prie normalaus gyvenimo ritmo, ir mano, kad ir mes einame tuo keliu, bet akivaizdu, kad taip nėra.“</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:87538615});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																												<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/v/s/bloomberg-newsletter.css?v1549615668">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=subscribe-box.js&amp;1549464698"></script>



<script>
	var TERMS_NOT_AGREED = 'Nepatvirtinote taisyklių'
	var THANKYOU = 'Ačiū'
	var THANKYOU_MSG = 'Jūs sėkmingai užsisakėte naujienlaiškį'
</script>	

<div id="newsletter-container">	
	<div class="newsletter-wrapper">
	<div class="top"><span class="logo"><img src="https://g4.dcdn.lt/v/i/bloomberg-newsletter-logo.png?v3" width="209" /></span></div>	
	<div class="form-container">
		<form action="#" method="post" class="subscribe-form" id="subscribe-form">			
			<div class="description">Svarbiausios Bloomberg verslo naujienos – Tavo pašto dėžutėje. <strong>Prenumeruok!</strong></div>
			<div style="position:relative">
				<input type="text" id="subscraiberEmail" name="email" value="Tavo el. paštas" onclick="if(this.value=='Tavo el. paštas'){this.value=''}" onblur="if(this.value==''){this.value='Tavo el. paštas'}" >
				<div class="nbwrongemailtext">Klaida el.pašto adrese<span class="closemsg"></span></div>
			</div>
			<input type="hidden" name="nlid" value="11099978"> 
			<input type="hidden" name="pageurl" value="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" >
			<input type="hidden" name="tviewed" value="0" >
			<input type="hidden" name="advform" value="a78dfg7wkpfj" ><input type="submit" id="submit" class="submit" value="Prenumeruoti">		
			<div class="loading"></div>
			<div class="cb"></div>	
			<div class="checkbox"><input type="checkbox" name="agree" id="agree"> <label for="agree"></label>&nbsp;&nbsp;Sutinku su <a href="https://www.delfi.lt/apie/?wid=8153" target="_blank">taisyklėmis</a></div>
			<div class="errmsg"></div>					
		</form>		
	</div>
	</div>
</div>




																																																																																																															

				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.bloomberg.com" rel="nofollow">
						<img src="https://g3.dcdn.lt/images/pix/file79166491_bloomberg.png" alt="Bloomberg" border="0" width="100" height="56"/>
					</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d%3Fid%3D87538615" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615&redirect_uri=https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d%3Fid%3D87538615" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=87538615&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=87538615" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="87538615">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>



	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="9" data-average="3.3333" data-aid="87538615">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">9</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">3.3333</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="55560760d308135cd0f" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'55560760d308135cd0f'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1623677131"></script>
<script>showCommentBox('comment-box', {"articleId":87538615,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615","articleTitle":"Ekspertas: COVID-19 \u017eidinyje atsid\u016br\u0119 \u017emon\u0117s pri\u0117m\u0117 nepaprastai pavojing\u0105 sprendim\u0105","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="52231460d308135cdb5"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'52231460d308135cdb5'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ekspertas-apie-jau-ir-europoje-plintancia-covid-19-atmaina-turime-nauja-priesa-simptomai-glumina.d?id=87434095" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/ulyi_FMU2KI/koronavirusas-jungtineje-karalysteje-87439121.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>

	<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>	




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ekspertas-apie-jau-ir-europoje-plintancia-covid-19-atmaina-turime-nauja-priesa-simptomai-glumina.d?id=87434095" class="CBarticleTitle" >Ekspertas – apie jau ir Europoje plintančią COVID-19 atmainą: turime naują priešą, simptomai glumina</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/ekspertas-apie-jau-ir-europoje-plintancia-covid-19-atmaina-turime-nauja-priesa-simptomai-glumina.d?id=87434095&amp;com=1" class="commentCount" rel="nofollow">(554)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/ekspertas-apie-jau-ir-europoje-plintancia-covid-19-atmaina-turime-nauja-priesa-simptomai-glumina.d?id=87434095" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 453</span></a>		</h3><p class="headline-lead"> Koronaviruso  atmaina, sukėlusi katastrofišką antrąją  COVID-19  bangą Indijoje, iki šiol yra...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/covid-19-brazilijoje-igavo-dar-dramatiskesni-scenariju.d?id=87152099" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/4WJ6GtVuXLI/koronavirusas-brazilijoje-87152127.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

	<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>	




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/covid-19-brazilijoje-igavo-dar-dramatiskesni-scenariju.d?id=87152099" class="CBarticleTitle" >COVID-19 Brazilijoje įgavo dar dramatiškesnį scenarijų</a>&nbsp;<sup class="rsh"><b>epidemiologė: tai rimtas perspėjimas kitiems</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/covid-19-brazilijoje-igavo-dar-dramatiskesni-scenariju.d?id=87152099&amp;com=1" class="commentCount" rel="nofollow">(92)</a>
				</h3><p class="headline-lead">Iš pradžių  COVID-19  mirtis sėjo tarp senyvo amžiaus žmonių. Vos tik Amazonijos regione buvo...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/nekilnojamas-turtas/su-rachinsteinu-siejamas-verslas-skelbimuose-siulo-desimtis-prekybos-centru-kainos-virsytu-100-mln-euru.d?id=87461603" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/_jUJuS8gUwI/verslas-8455-87462021.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																




</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/su-rachinsteinu-siejamas-verslas-skelbimuose-siulo-desimtis-prekybos-centru-kainos-virsytu-100-mln-euru.d?id=87461603" class="CBarticleTitle" >Su Rachinšteinu siejamas verslas skelbimuose siūlo dešimtis prekybos centrų – kainos viršytų 100 mln. eurų</a>&nbsp;<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/su-rachinsteinu-siejamas-verslas-skelbimuose-siulo-desimtis-prekybos-centru-kainos-virsytu-100-mln-euru.d?id=87461603&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Skelbimų portaluose pasirodė dešimtys skelbimų, kuriuose parduodami prekybos centrai už kainas,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/prezidentura-prakalbo-apie-galima-karantino-butinybe-rudeni-tai-ivyks-jei-nepasieksime-vakcinacijos-tikslo.d?id=87537067" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/lXx5hbPrUUo/zalieji-ezerai-87515361.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
													




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/prezidentura-prakalbo-apie-galima-karantino-butinybe-rudeni-tai-ivyks-jei-nepasieksime-vakcinacijos-tikslo.d?id=87537067" class="CBarticleTitle" >Prezidentūra prakalbo apie galimą karantino būtinybę rudenį: tai įvyks, jei nepasieksime vakcinacijos tikslo</a>&nbsp;<sup class="rsh"><b>papildyta</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/prezidentura-prakalbo-apie-galima-karantino-butinybe-rudeni-tai-ivyks-jei-nepasieksime-vakcinacijos-tikslo.d?id=87537067&amp;com=1" class="commentCount" rel="nofollow">(362)</a>
				</h3><p class="headline-lead">Prezidentas  Gitanas Nausėda  trečiadienį   susitiko su Sveikatos ekspertų tarybos nariais. Po...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/rusijoje-dramatiskas-mirciu-suolis-medikai-sutrike-iprasti-gydymo-metodai-nebeveikia.d?id=87540803" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/j_KZW0Y4Gq4/koronavirusas-rusijoje-87540935.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/rusijoje-dramatiskas-mirciu-suolis-medikai-sutrike-iprasti-gydymo-metodai-nebeveikia.d?id=87540803" class="CBarticleTitle" >Rusijoje – dramatiškas mirčių šuolis, medikai sutrikę: įprasti gydymo metodai nebeveikia</a>
				</h3><p class="headline-lead">Rusijoje per praėjusią parą nustatyta 17 594 nauji koronavirusinės infekcijos COVID-19 atvejai,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/sinoptikai-jau-perspeja-kai-kur-kils-skvalas.d?id=87540567" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/76SI-pLzzzk/artejanti-liutis-87540603.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
				




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/sinoptikai-jau-perspeja-kai-kur-kils-skvalas.d?id=87540567" class="CBarticleTitle" >Sinoptikai jau perspėja: kai kur kils škvalas</a>&nbsp;<sup class="rsh"><b>įspėja, kur klius smarkiausiai</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/sinoptikai-jau-perspeja-kai-kur-kils-skvalas.d?id=87540567&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
				</h3><p class="headline-lead">Artimiausią parą per Lietuvą lėtai slinks atmosferos frontas. Numatomi audringi  orai , perspėja...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/konservatoriai-pavilioni-gins-is-paskutiniuju-ts-lkd-prieme-beprecedenti-sprendima.d?id=87536583" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/oYppLGqHwa8/zygimantas-pavilionis-86545505.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/konservatoriai-pavilioni-gins-is-paskutiniuju-ts-lkd-prieme-beprecedenti-sprendima.d?id=87536583" class="CBarticleTitle" >Konservatoriai Pavilionį gins iš paskutiniųjų: TS-LKD priėmė beprecedentį sprendimą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/konservatoriai-pavilioni-gins-is-paskutiniuju-ts-lkd-prieme-beprecedenti-sprendima.d?id=87536583&amp;com=1" class="commentCount" rel="nofollow">(647)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/konservatoriai-pavilioni-gins-is-paskutiniuju-ts-lkd-prieme-beprecedenti-sprendima.d?id=87536583" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 167</span></a>		</h3><p class="headline-lead">Konservatorių partija pasirinko iš paskutiniųjų ginti opozicijos iš Užsienio reikalų komiteto...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/rusijos-rinktines-stratega-suzavejo-lietuvos-nacionalines-ekipos-dydis.d?id=87538607" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/m8Fk0HYlAe0/lietuva-rusija-87538713.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
							




</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/rusijos-rinktines-stratega-suzavejo-lietuvos-nacionalines-ekipos-dydis.d?id=87538607" class="CBarticleTitle" >Rusijos rinktinės strategą sužavėjo Lietuvos nacionalinės ekipos „dydis“</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/rusijos-rinktines-stratega-suzavejo-lietuvos-nacionalines-ekipos-dydis.d?id=87538607&amp;com=1" class="commentCount" rel="nofollow">(30)</a>
				</h3><p class="headline-lead">Po pralaimėjimo kontrolinėse rungtynėse lietuviams, taip pat olimpinei atrankai besirengiančios...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/pries-jonines-svarbus-ispejimai-visiems-poilsiautojams-uz-siuos-pazeidimus-galite-uzsidirbti-skaudzia-bauda.d?id=87538573" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/Ysgj2VrtDoY/policijos-reidai-antikorupcijos-dienai-76890779.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/fsGaXA7WbvI/pora-68483594.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/KmIwe7rmzE0/paslaptinga-naktis-sventojoje-84534127.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div>
							




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/pries-jonines-svarbus-ispejimai-visiems-poilsiautojams-uz-siuos-pazeidimus-galite-uzsidirbti-skaudzia-bauda.d?id=87538573" class="CBarticleTitle" >Prieš Jonines – svarbūs įspėjimai visiems poilsiautojams: už šiuos pažeidimus galite užsidirbti skaudžią baudą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/pries-jonines-svarbus-ispejimai-visiems-poilsiautojams-uz-siuos-pazeidimus-galite-uzsidirbti-skaudzia-bauda.d?id=87538573&amp;com=1" class="commentCount" rel="nofollow">(30)</a>
				</h3><p class="headline-lead">Prieš Jonines ir savaitgalį žmonės greičiausia užguls vandens telkinius, paežeres ir pajūrį....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/mokslas/i-kosmosa-isskristi-panoro-net-80-lietuviu-tautieciai-jau-pateike-paraiskas-i-europos-kosmoso-agenturos-astronautu-atranka.d?id=87540249" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/fauCqfnbjRE/lietuviai-pretenduoja-tapti-astronautais-87540363.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Lietuviai pretenduoja tapti astronautais" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/bo3jU9pTEG4/i-kosmosa-pakilo-esa-raketa-vega-87066671.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Į kosmosą pakilo ESA raketa Vega" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/8Cc6EvXrt0U/i-kosmosa-pakilo-esa-raketa-vega-87066707.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Į kosmosą pakilo ESA raketa Vega" style="width: 205px; height: 124px" />
	</div>
										




</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/i-kosmosa-isskristi-panoro-net-80-lietuviu-tautieciai-jau-pateike-paraiskas-i-europos-kosmoso-agenturos-astronautu-atranka.d?id=87540249" class="CBarticleTitle" >Į kosmosą išskristi panoro net 80 lietuvių: tautiečiai jau pateikė paraiškas į Europos kosmoso agentūros astronautų atranką</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/i-kosmosa-isskristi-panoro-net-80-lietuviu-tautieciai-jau-pateike-paraiskas-i-europos-kosmoso-agenturos-astronautu-atranka.d?id=87540249&amp;com=1" class="commentCount" rel="nofollow">(34)</a>
				</h3><p class="headline-lead">Net 80  Lietuvos  piliečių pateikė paraiškas dalyvauti  Europos kosmoso agentūros  (EKA)...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/VInGS46MwVs/koronavirusas-brazilijoje-87538653.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
												<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
									




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615" class="CBarticleTitle" >Ekspertas: COVID-19 židinyje atsidūrę žmonės priėmė nepaprastai pavojingą sprendimą</a>&nbsp;<sup class="rsh"><b>situaciją vadina kritine</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/ekspertas-covid-19-zidinyje-atsidure-zmones-prieme-nepaprastai-pavojinga-sprendima.d?id=87538615&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead"> Brazilija  šeštadienį pasiekė grėsmingą pusės milijono mirčių nuo  COVID-19  ribą, – tai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Astrologė pastebi, kad šiųmetės joninės – kaip reta išskirtinis laikas meilei: tik nepamirškite atlikti svarbių ritualų" data-id="87537091"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/darbas/patarimai/astrologe-pastebi-kad-siumetes-jonines-kaip-reta-isskirtinis-laikas-meilei-tik-nepamirskite-atlikti-svarbiu-ritualu.d?id=87537091" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/Vy20yQUZ0CM/rasos-87537521.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/darbas">Karjera</a></div><div class="headline-author">Roma Macijauskaitė<span class="for-customers"> | D+</span></div><h3 class="headline-title"><a href="https://www.delfi.lt/darbas/patarimai/astrologe-pastebi-kad-siumetes-jonines-kaip-reta-isskirtinis-laikas-meilei-tik-nepamirskite-atlikti-svarbiu-ritualu.d?id=87537091" class="CBarticleTitle" >Astrologė pastebi, kad šiųmetės joninės – kaip reta išskirtinis laikas meilei: tik nepamirškite atlikti svarbių ritualų</a>
				</h3><p class="headline-lead">Priminimo švęsti jonines niekam nereikia, tačiau astrologė Daiva Morozova kviečia visus ne tik...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
		<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
		<div class="dwidget" id="dwidget_13791"></div>
		<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|projektai\/sviesiu\-minciu\-namai)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2021 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','87538615');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1623408611" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1623408611" async defer></script>

	</body>
</html>
