<!DOCTYPE html>
<html>
	<head>
		<title>Bolivijos prezidentas Moralesas po rinkimų paskelbtą streiką vadina perversmu - DELFI</title>
	

	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">

<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=82602985&amp=1">

<meta name="description" content="DELFI - Bolivijos prezidentas Evo Moralesas trečiadienį prilygino prieš jo galimą pergalę rinkimuose protestuojančios opozicijos sprendimą paskelbti visuotinį streiką dešiniosios stovyklos „valstybės perversmui“." />
<meta property="og:title" content="Bolivijos prezidentas Moralesas po rinkimų paskelbtą streiką vadina perversmu" />
	<meta property="og:url" content="https://www.delfi.lt/a/82602985" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Bolivijos prezidentas Evo Moralesas trečiadienį prilygino prieš jo galimą pergalę rinkimuose protestuojančios opozicijos sprendimą paskelbti visuotinį streiką dešiniosios stovyklos „valstybės perversmui“." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/evo-moralesas-82603033.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/evo-moralesas-82603033.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='82602985'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-10-23T16:58:58+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:categoryname' content='Užsienyje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/world/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='2'/>
<meta name='cXenseParse:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Bolivijos prezidentas Moralesas po rinkimų paskelbtą streiką vadina perversmu" />
<meta name="twitter:description" content="Bolivijos prezidentas Evo Moralesas trečiadienį prilygino prieš jo galimą pergalę rinkimuose protestuojančios opozicijos sprendimą paskelbti visuotinį streiką dešiniosios stovyklos „valstybės perversmui“." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/evo-moralesas-82603033.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=82602985">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1571821700">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1567421423">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1571664691"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1566372630"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=bolivija,evo-moralesas','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-bolivija','ck-evo-moralesas','82602985','news','daily','world'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpg([521398,521399]);</script><script type="text/javascript">var _dt593116='10';var _dt598316='11';var _dt598098='12';var _dt594739='9';var _dt596128='10';var _dt601084='10';var _dt596612='13';var _dt595378='10';var _dt593672='10';var _dt597188='10';var _dt600438='11';var _dt598272='11';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Spalio 23 d., trečiadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="10">Vilnius 10<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="11">Kaunas 11<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="12">Klaipėda 12<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="9">Šiauliai 9<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="10">Panevėžys 10<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="10">Alytus 10<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="13">Nida 13<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="10">Raseiniai 10<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="10">Utena 10<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="10">Mažeikiai 10<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="11">Biržai 11<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="11">Kėdainiai 11<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie DELFI Plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g4.dcdn.lt/plius/i/plius.svg" width="25" height="25"></a></li>
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/negadink-oro/">Negadink oro</a></li>
										<li><a href="//www.delfi.lt/multimedija/grazinti-verta/">Grąžinti verta</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/agro/gyvas-kaimas/">Gyvas kaimas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;DELFI TV</a></li>
																									<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/klausyk/"><i class="sm fas fa-headphones"></i>&nbsp;&nbsp;Klausyk</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/apps/darau-pats/">Darau pats</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/apps/atsakingas-poziuris/" style="color: #0372dd">Atsakingas požiūris</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985db07b6073a9d"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985db07b6073a9d'});</script>
<div id="5214045db07b6073ae1"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045db07b6073ae1'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:2" />
	<meta itemprop="datePublished" content="2019-10-23T16:58:58+0300" />
	<meta itemprop="dateModified" content="2019-10-23T16:58:58+0300" />

	<div class="article-title">
		<h1 itemprop="headline">
						
							Bolivijos prezidentas Moralesas po rinkimų paskelbtą streiką vadina perversmu
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">BNS</div>
	
									<div class="source-date">2019 m. spalio 23 d. 16:58</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fbolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d%3Fid%3D82602985" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985&redirect_uri=https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fbolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d%3Fid%3D82602985" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82602985&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82602985" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Nuorodos kopijavimas</h1>
					<h3 class="pop-art-title">Bolivijos prezidentas Moralesas po rinkimų paskelbtą streiką vadina perversmu</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82602985">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body">

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="82602985" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div itemprop="description" class="delfi-article-lead">
			<b><a href="https://www.delfi.lt/temos/bolivija" target="_blank" class="ttl_link textTag_21801186">Bolivijos</a> prezidentas <a href="https://www.delfi.lt/temos/evo-moralesas" target="_blank" class="ttl_link textTag_49724056">Evo Moralesas</a> trečiadienį prilygino prieš jo galimą pergalę rinkimuose protestuojančios opozicijos sprendimą paskelbti visuotinį streiką dešiniosios stovyklos „valstybės perversmui“.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g4.dcdn.lt/images/pix/evo-moralesas-82603033.jpg" class="fancybox" itemprop="url" title="Evo Moralesas" data-caption="Evo Moralesas">
		<img src="https://g4.dcdn.lt/images/pix/880x550/oU1UEzcrR7w/evo-moralesas-82603033.jpg" width="880" height="550" alt="Evo Moralesas" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption" itemprop="name">Evo Moralesas</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AP / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div itemprop="articleBody">

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135db07b607459c"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135db07b607459c', mark: 1});</script>
				</div>
				
																																			

								
																<p>Bendraudamas su žurnalistais, E. Moralesas taip pat pažadėjo imtis priemonių demokratijai „ginti“. Jis pareiškė esąs tikras, kad bus paskelbtas sekmadienį vykusių rinkimų nugalėtoju ir kad neturės ruoštis antrajam turui.</p><p>E. Moralesas siekia ketvirtosios kadencijos iš eilės. Jo oponentai pranešė apie sukčiavimo atvejus skaičiuojant balsus, atiduotus per savaitgalį vykusius rinkimus, ir trečiadienį paskelbė visuotinį streiką.</p><p>„Vyksta perversmas. Noriu, kad apie tai žinotų Bolivijos liaudis. Siekdami išvengti smurto mes iki šiol nuolankiai su tuo taikėmės ir nestojome į konfrontaciją“, – pareiškė E. Moralesas, pirmąkart viešai komentuodamas po rinkimų susiklosčiusią padėtį.</p><p>Suskaičiavus daugiau nei 95 proc. balsų paaiškėjo, kad dabartinis valstybės vadovas surinko 46,4 procento balsų, o jo pagrindinis varžovas centristas Carlosas Mesa – 37 procentus. E. Moralesui trūksta vos 10 procentinių punktų persvaros, kad išvengtų būtinybės varžytis antrajame ture.</p>

				
				</div>

				<script type="text/javascript">_dct({a:82602985});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																			
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
																<a target="_blank" class="articleSource" href="http://www.bns.lt" rel="nofollow">BNS</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
																																	<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fbolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d%3Fid%3D82602985" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985&redirect_uri=https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fbolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d%3Fid%3D82602985" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82602985&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82602985" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Nuorodos kopijavimas</h1>
					<h3 class="pop-art-title">Bolivijos prezidentas Moralesas po rinkimų paskelbtą streiką vadina perversmu</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/world/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82602985">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Naujienų agentūros BNS informaciją skelbti, cituoti ar kitaip atgaminti visuomenės informavimo priemonėse bei interneto tinklalapiuose be raštiško UAB "BNS" sutikimo neleidžiama.
	</div>



	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="82602985" itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate" itemprop='reviewCount'>0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none" itemprop="ratingValue">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#0372dd");
		$(this).children().css("color", "#0372dd");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075db07b6075423" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075db07b6075423'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1571816960"></script>
<script>showCommentBox('comment-box', {"articleId":82602985,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/world\/bolivijos-prezidentas-moralesas-po-rinkimu-paskelbta-streika-vadina-perversmu.d?id=82602985","articleTitle":"Bolivijos prezidentas Moralesas po rinkim\u0173 paskelbt\u0105 streik\u0105 vadina perversmu","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>


<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>


	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223145db07b60754c8"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145db07b60754c8'})</script>
</div>


				
				
					
					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/lit/uzkalnis-si-vyriausybe-klyno-nesugebetu-uzsisegti.d?id=82597481" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/EN11gYXpj3A/andrius-uzkalnis-81953227.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>													

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/lit/">Nuomonės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/lit/uzkalnis-si-vyriausybe-klyno-nesugebetu-uzsisegti.d?id=82597481" class="CBarticleTitle" >Užkalnis. Ši vyriausybė <em>klyno</em> nesugebėtų užsisegti</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/lit/uzkalnis-si-vyriausybe-klyno-nesugebetu-uzsisegti.d?id=82597481&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">Žiūrim, ką turim.  Alytuje  tai dega, tai smilksta, tai rūksta senos padangos, gyventojai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/demaskuok/seimo-nariu-uzdarbis-vel-kaitina-krauja-tukstanciai-dalijasi-pasenusia-melagyste.d?id=82598481" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/1GogU6p-Pw0/eurai-79409531.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/demaskuok/seimo-nariu-uzdarbis-vel-kaitina-krauja-tukstanciai-dalijasi-pasenusia-melagyste.d?id=82598481" class="CBarticleTitle" >Seimo narių uždarbis vėl kaitina kraują: tūkstančiai dalijasi pasenusia melagyste</a>&nbsp;<a href="https://www.delfi.lt/news/daily/demaskuok/seimo-nariu-uzdarbis-vel-kaitina-krauja-tukstanciai-dalijasi-pasenusia-melagyste.d?id=82598481&amp;com=1" class="commentCount" rel="nofollow">(85)</a>
				</h3><p class="headline-lead">Vagių šutvė! Valdžiažmogių pasityčiojimas iš liaudies! Tokios reakcijos vėl pasipylė po to,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/kaunas-jau-ruosiasi-pranesti-bloga-zinia-siuksliu-isvezimas-gali-brangti-iki-50-proc.d?id=82603611" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/GGTO7-o_zZQ/svaros-akcija-kaune-kauno-svara-82603675.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>																															

</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/kaunas-jau-ruosiasi-pranesti-bloga-zinia-siuksliu-isvezimas-gali-brangti-iki-50-proc.d?id=82603611" class="CBarticleTitle" >Kaunas jau ruošiasi pranešti blogą žinią: šiukšlių išvežimas gali brangti iki 50 proc.</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/kaunas-jau-ruosiasi-pranesti-bloga-zinia-siuksliu-isvezimas-gali-brangti-iki-50-proc.d?id=82603611&amp;com=1" class="commentCount" rel="nofollow">(55)</a>
				</h3><p class="headline-lead">Kaune mieste bei visame Kauno regione gyventojai už buitinių atliekų surinkimą bei išvežimą jau...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/aciu-uz-pamokas/mokykla-kaune-neatsigina-norinciu-dirbti-atrado-sekmes-recepta-kuris-it-magnetas-traukia-jaunus-mokytojus.d?id=82468669" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/LIzUTmHvFac/kauno-jurgio-dobkeviciaus-progimnazija-82528119.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/projektai">Projektai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/aciu-uz-pamokas/mokykla-kaune-neatsigina-norinciu-dirbti-atrado-sekmes-recepta-kuris-it-magnetas-traukia-jaunus-mokytojus.d?id=82468669" class="CBarticleTitle" >Mokykla Kaune neatsigina norinčių dirbti: atrado sėkmės receptą, kuris it magnetas traukia jaunus mokytojus</a>&nbsp;<a href="https://www.delfi.lt/projektai/aciu-uz-pamokas/mokykla-kaune-neatsigina-norinciu-dirbti-atrado-sekmes-recepta-kuris-it-magnetas-traukia-jaunus-mokytojus.d?id=82468669&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Naujų mokytojų poreikį Kauno Jurgio Dobkevičiaus progimnazijos direktorė Lina Viršilienė vadina...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/pragarisko-alytaus-gaisro-realybe-be-miego-plusa-istisa-para-du-ugniagesius-teko-atiduoti-i-mediku-rankas.d?id=82602185" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/UawcGUQetUg/gairsraviete-alytuje-82602429.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/irAXNkM0bNA/gairsraviete-alytuje-82602299.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
						<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/NAgMq0V07oY/gairsraviete-alytuje-82602353.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/nUVfU3fdGWs/gairsraviete-alytuje-82602447.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>													

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/pragarisko-alytaus-gaisro-realybe-be-miego-plusa-istisa-para-du-ugniagesius-teko-atiduoti-i-mediku-rankas.d?id=82602185" class="CBarticleTitle" >Pragariško Alytaus gaisro realybė: be miego pluša ištisą parą, du ugniagesius teko atiduoti į medikų rankas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/pragarisko-alytaus-gaisro-realybe-be-miego-plusa-istisa-para-du-ugniagesius-teko-atiduoti-i-mediku-rankas.d?id=82602185&amp;com=1" class="commentCount" rel="nofollow">(204)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/pragarisko-alytaus-gaisro-realybe-be-miego-plusa-istisa-para-du-ugniagesius-teko-atiduoti-i-mediku-rankas.d?id=82602185" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 209</span></a>		</h3><p class="headline-lead"> Alytus  jau aštuntąją dieną kovoja su padangų perdirbimo įmonės „ Ekologistika “ gaisru....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/paskelbe-daugiau-detaliu-apie-anglijoje-su-39-zmoniu-kunais-rasta-vilkika.d?id=82603905" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/9XDXBMorbAg/vilkiko-priekaboje-anglijoje-39-zmoniu-kunai-82603923.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/paskelbe-daugiau-detaliu-apie-anglijoje-su-39-zmoniu-kunais-rasta-vilkika.d?id=82603905" class="CBarticleTitle" >Paskelbė daugiau detalių apie Anglijoje su 39 žmonių kūnais rastą vilkiką</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/paskelbe-daugiau-detaliu-apie-anglijoje-su-39-zmoniu-kunais-rasta-vilkika.d?id=82603905&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
				</h3><p class="headline-lead">Sofija trečiadienį patvirtino, kad pietryčių  Anglijoje  rastas  vilkikas , kuriame buvo aptikti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/spintologija/pamirskite-juoda-spalva-ji-isryskins-trukumus-stiliste-turi-jums-geresne-alternatyva.d?id=82597727" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/lxzIvdWmXTY/chaki-spalva-82601461.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/stilius">Stilius</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/spintologija/pamirskite-juoda-spalva-ji-isryskins-trukumus-stiliste-turi-jums-geresne-alternatyva.d?id=82597727" class="CBarticleTitle" >Pamirškite juodą spalvą, ji išryškins trūkumus – stilistė turi jums geresnę alternatyvą</a>
				</h3><p class="headline-lead">Nors tikriausiai daugelis taip nepagalvotų,  chaki  yra viena iš universaliausių spalvų, galinti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/mano-eurai/karbauskis-uzsimine-kaip-galetu-atrodyti-pataisytas-automobiliu-mokestis-moketu-maziau-gyventoju.d?id=82602889" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/nqEPqOF4vuM/naudoti-automobiliai-autopliuslt-nuotr-82595777.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/mano-eurai/karbauskis-uzsimine-kaip-galetu-atrodyti-pataisytas-automobiliu-mokestis-moketu-maziau-gyventoju.d?id=82602889" class="CBarticleTitle" >Karbauskis užsiminė, kaip galėtų atrodyti pataisytas automobilių mokestis: mokėtų mažiau gyventojų</a>&nbsp;<a href="https://www.delfi.lt/verslas/mano-eurai/karbauskis-uzsimine-kaip-galetu-atrodyti-pataisytas-automobiliu-mokestis-moketu-maziau-gyventoju.d?id=82602889&amp;com=1" class="commentCount" rel="nofollow">(147)</a>
				</h3><p class="headline-lead">Trečiadienį po koalicinės tarybos posėdžio valstiečių ir žaliųjų lyderis Ramūnas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/maistas/kaip-tai-padaryti/turite-moliuga-ir-nezinote-kur-panaudoti-italas-parode-kaip-pasigaminti-risotto-su-moliugais.d?id=82603969" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/d-MjevHVh5w/risotto-su-moliugais-82603981.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/maistas">Maistas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/maistas/kaip-tai-padaryti/turite-moliuga-ir-nezinote-kur-panaudoti-italas-parode-kaip-pasigaminti-risotto-su-moliugais.d?id=82603969" class="CBarticleTitle" >Turite moliūgą ir nežinote, kur panaudoti? Italas parodė, kaip pasigaminti risotto su moliūgais</a>
				</h3><p class="headline-lead">Vituvės šefas  Gian Luca Demarco  pristato itališką klasiką – tai risotto, kuris vertinamas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/karaliska-drama-ypatinga-karaliaus-malone-gavusi-moteris-buvo-pazeminta-pries-visa-sali.d?id=82599809" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/r6iMge7Rfpc/10jpg-82588273.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karaliska-drama-ypatinga-karaliaus-malone-gavusi-moteris-buvo-pazeminta-pries-visa-sali.d?id=82599809" class="CBarticleTitle" >Karališka drama: ypatingą karaliaus malonę gavusi moteris buvo pažeminta prieš visą šalį</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/karaliska-drama-ypatinga-karaliaus-malone-gavusi-moteris-buvo-pazeminta-pries-visa-sali.d?id=82599809&amp;com=1" class="commentCount" rel="nofollow">(35)</a>
				</h3><p class="headline-lead"> Tailando   karalius  pirmadienį pribloškė daugelį: jis iš savo karališkosios konsortės atėmė...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
										
										
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2019 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async defer src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','82602985');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage')</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1571210561" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1571210561" async defer></script>

	</body>
</html>
