<!DOCTYPE html>
<html>
	<head>
		<title>Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys - DELFI</title>
	


		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693" />
	<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=80193693&amp=1">

<meta name="description" content="DELFI - Darbas – vieta, kurioje praleidžiame didžiąją dalį savo dienos. Dėl šios priežasties profesinei aplinkai turi būti keliami aukšti reikalavimai. Visų pirma, žmogus, atėjęs į darbą, turėtų jaustis saugus. Tačiau kai kurių profesijų atstovams šią sąlygą išpildyti sunkiau nei kitiems." />
<meta property="og:title" content="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys" />
	<meta property="og:url" content="https://www.delfi.lt/a/80193693" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Darbas – vieta, kurioje praleidžiame didžiąją dalį savo dienos. Dėl šios priežasties profesinei aplinkai turi būti keliami aukšti reikalavimai. Visų pirma, žmogus, atėjęs į darbą, turėtų jaustis saugus. Tačiau kai kurių profesijų atstovams šią sąlygą išpildyti sunkiau nei kitiems." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/padavejas-80343771.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/padavejas-80343771.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='80193693'/>
<meta property='og:article:author' content='Aistė Meidutė'/>
<meta name='cXenseParse:recs:publishtime' content='2019-02-15T11:31:23+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/smalsus-ep'/>
<meta name='cXenseParse:recs:categoryname' content='SMALSŪS EP'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/smalsus-ep/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='28'/>
<meta name='cXenseParse:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys" />
<meta name="twitter:description" content="Darbas – vieta, kurioje praleidžiame didžiąją dalį savo dienos. Dėl šios priežasties profesinei aplinkai turi būti keliami aukšti reikalavimai. Visų pirma, žmogus, atėjęs į darbą, turėtų jaustis saugus. Tačiau kai kurių profesijų atstovams šią sąlygą išpildyti sunkiau nei kitiems." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/padavejas-80343771.jpg" />

<meta name="author" content="Aistė Meidutė" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/smalsus-ep/article.php?id=80193693">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1549972641">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1550214690">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1550226043"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1550155191"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=asbestas,europos-parlamentas,europos-sajunga,navikai,onkologines-ligos,rukymas,ruta-everatt,vezys','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-asbestas','ck-europos-parlamentas','ck-europos-sajunga','ck-navikai','ck-onkologines-ligos','ck-rukymas','ck-ruta-everatt','ck-vezys'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpg([521398,521399]);</script><script type="text/javascript">var _dt593116='3';var _dt598316='4';var _dt598098='5';var _dt594739='4';var _dt596128='5';var _dt601084='4';var _dt596612='4';var _dt595378='3';var _dt593672='3';var _dt597188='6';var _dt600438='5';var _dt598272='5';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Vasario 15 d., penktadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="3">Vilnius 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="4">Kaunas 4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="5">Klaipėda 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="4">Šiauliai 4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="5">Panevėžys 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="4">Alytus 4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="4">Nida 4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="3">Raseiniai 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="3">Utena 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="6">Mažeikiai 6<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="5">Biržai 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="5">Kėdainiai 5<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a class="b" href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d%3Fid%3D80193693%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="m0 far fa-sign-in-alt"></i></a>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1538393362"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a href="//www.delfi.lt/apie/statistika/">Statistika</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/l/delfi-veliavele.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
										<li><a href="//www.delfi.lt/projektai/galimybiu-klaipeda/">Galimybių Klaipėda</a></li>
										<li><a href="//www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/projektai/pazink-bernardinus/">Pažink bernardinus</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;DELFI TV</a></li>
																									<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/klausyk/"><i class="sm fas fa-headphones"></i>&nbsp;&nbsp;Klausyk</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/klausyk/">Klausyk</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
				<!--
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				-->
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/veidai/eurovizija/">Eurovizija</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985c66a7f154621"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985c66a7f154621'});</script>
<div id="5214045c66a7f154690"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045c66a7f154690'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/smalsus-ep/" itemprop="url"><span itemprop="title">SMALSŪS EP</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:28" />
	<meta itemprop="datePublished" content="2019-02-15T11:31:23+0200" />
	<meta itemprop="dateModified" content="2019-02-15T11:31:23+0200" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;com=1" class="commentCount" rel="nofollow">(28)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-author-name" itemprop="author">Aistė Meidutė, </div><div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2019 m. vasario 15 d. 11:31</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d%3Fid%3D80193693" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&redirect_uri=https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d%3Fid%3D80193693" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=80193693&amp;url=%2Fnews%2Fdaily%2Fsmalsus-ep%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80193693" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div class="article-body">
		
				
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="80193693" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->

		

		<div itemprop="description" class="delfi-article-lead">
			<b>Darbas – vieta, kurioje praleidžiame didžiąją dalį savo dienos. Dėl šios priežasties profesinei aplinkai turi būti keliami aukšti reikalavimai. Visų pirma, žmogus, atėjęs į darbą, turėtų jaustis saugus. Tačiau kai kurių profesijų atstovams šią sąlygą išpildyti sunkiau nei kitiems.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/padavejas-80343771.jpg" class="fancybox" itemprop="url" title="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys" data-caption="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys">
		<img src="https://g4.dcdn.lt/images/pix/880x550/yefiLYkdVi0/padavejas-80343761.jpg" width="880" height="550" alt="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.shutterstock.com" target="_blank" rel="nofollow">Shutterstock</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">
		
			
				<div itemprop="articleBody">

																																																																																																					

				
								<p>Intensyvi pramonė ir greičio siekis lėmė tai, kad žmonėms darbo vietoje dažnai tenka susidurti su pavojingomis medžiagomis ar senstančių praėjusio amžiaus technologijų atneštomis pasekmėmis, kurios gali sukelti onkologines ligas.</p><p>Pirmosios medžiagos, galinčios sukelti vėžį, buvo pradėtos sekti tik 1910 metais. Iki 1930-ųjų draudimo kampanijos pareiškė atsisakančios drausti žmones, dirbančius su tokiomis medžiagomis kaip, pavyzdžiui, dažnai pramonėje ir statybų reikmėms naudotas asbestas. Dabar (remiantis 2015 metų mokslininkų pateikiamas duomenimis) į kancerogeninių medžiagų sąrašą įtraukta 116 substancijų ar veiklų, galinčių sukelti vėžį.</p><div class="image-article" style="">
				
	<a href="https://g2.dcdn.lt/images/pix/metalo-darbai-80193751.jpg" class="fancybox" title="Metalo darbai" data-caption="Metalo darbai">
		<img src="https://g1.dcdn.lt/images/pix/580x386/XlxSIWt6uzI/metalo-darbai-80193751.jpg" border="0" alt="Metalo darbai" width="580" />
	</a>

	<div class="img-article-caption">Metalo darbai</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="www.shutterstock.com" target="_blank">Shutterstock</a></div>
	</div><p><strong>Pavojingų profesijų daug, bet rūkaliai susirgti rizikuoja labiau</strong></p><p>Kai kurių profesijų atstovai su bent keliomis sąraše pateiktomis medžiagomis susiduria kiekvieną dieną. Į didžiausią rizikos grupę patenka statybininkai, dailidės, staliai, dažytojai, suvirintojai, stogdengiai, mašinų operatoriai, taip pat žmonės, dirbantys su metalais. Kancerogeninės medžiagos kasdien supa įvairių transporto priemonių vairuotojus, žmones, dirbančius keliuose ir netgi ūkininkus. Lengviau susirgti onkologinėmis ligomis gali ir kai kurių aptarnavimo sričių atstovai – viešbučių, restoranų darbuotojai.</p><div id="5214025c66a7f155874" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025c66a7f155874'});</script>
<div class="image-article" style="">
				
	<a href="https://g3.dcdn.lt/images/pix/profesijos-kuriu-atstovai-labiausiai-rizikuoja-susidurti-su-kancerogen-80193783.jpg" class="fancybox" title="Profesijos, kurių atstovai labiausiai rizikuoja susidurti su kancerogeninėmis medžiagomis" data-caption="Profesijos, kurių atstovai labiausiai rizikuoja susidurti su kancerogeninėmis medžiagomis">
		<img src="https://g3.dcdn.lt/images/pix/profesijos-kuriu-atstovai-labiausiai-rizikuoja-susidurti-su-kancerogen-80193783.jpg" border="0" alt="Profesijos, kurių atstovai labiausiai rizikuoja susidurti su kancerogeninėmis medžiagomis" width="580" />
	</a>

	<div class="img-article-caption">Profesijos, kurių atstovai labiausiai rizikuoja susidurti su kancerogeninėmis medžiagomis</div>
	</div><p>Pasak epidemiologės dr. <a href="https://www.delfi.lt/temos/ruta-everatt" target="_blank" class="ttl_link textTag_73562856">Rūtos Everatt</a>, dažniausiai dirbančius pavojingomis darbo sąlygomis veikia ne vieną vėžinį susirgimą išprovokuoti galinti medžiaga. „Cheminės medžiagos gali veikti atskirai arba kaip mišiniai arba kartu su kitais veiksniais darbe arba kartu su kitais vėžį sukeliančiais veiksniais, tokiais kaip, pavyzdžiui, rūkymas ar alkoholis. Taigi, daug darbuotojų gali būti veikiami keleto cheminių medžiagų iš karto ir tai gali turėti įtakos keleto formų vėžio atsiradimui. Vėžį sukeliančių medžiagų poveikis pasireiškia, kai jos į organizmą patenka su įkvepiamu oru arba per odą arba per burną“, – pasakoja R. Everatt.</p><p>Medikė išskiria tris navikus, kurie sudaro didžiausią visų veiksnių darbe sukeliamų piktybinių navikų dalį, tai – plaučių vėžys, leukozė ir mezotelioma. Plaučių vėžį dažniausiai sukelia arsenas, asbestas, berilis, kadmis, chromas, dyzelinių variklių išmetamosios dujos, pasyvus rūkymas (nerūkantiems), nikelis ir silicis. Asbestas taip pat skatina mezoteliomos atsiradimą. Benzenas, etileno oksidas, jonizuojanti spinduliuotė yra dažniausi leukozės sukėlėjai.</p><div id="5214035c66a7f1559b4" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-asbestas,ck-europos-parlamentas,ck-europos-sajunga,ck-navikai,ck-onkologines-ligos,ck-rukymas,ck-ruta-everatt,ck-vezys.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'5214035c66a7f1559b4'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-asbestas,ck-europos-parlamentas,ck-europos-sajunga,ck-navikai,ck-onkologines-ligos,ck-rukymas,ck-ruta-everatt,ck-vezys" data-sound-onhover="false"></script></div><div id="crt-5214035c66a7f1559b4" ></div>
<script>_dlf.crtabtag('crt-5214035c66a7f1559b4',1237303);</script>
<div class="image-article" style="">
				
	<a href="https://g2.dcdn.lt/images/pix/statybos-75951777.jpg" class="fancybox" title="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys" data-caption="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys">
		<img src="https://g3.dcdn.lt/images/pix/580x386/Q1cRpFHwk_E/statybos-75951777.jpg" border="0" alt="Įvardijo profesijas, kurių atstovus dažniausiai užklumpa vėžys" width="580" />
	</a>

	
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="www.delfi.lt" target="_blank">DELFI / Karolina Pansevič</a></div>
	</div><p>„Kiti piktybiniai navikai, sukeliami profesinių kancerogenų, yra šlapimo pūslės vėžys, kurio priežastis gali būti aromatinių aminų ar benzidino dažų poveikis, taip pat nosies ertmės ir prienosinių ančių navikai dėl kietosios medienos dulkių, VI chromo junginių ir nikelio junginių poveikio, kaulų ir sąnarinės kremzlės navikai dėl jonizuojančios spinduliuotės ir odos piktybiniai <a href="https://www.delfi.lt/temos/navikai" target="_blank" class="ttl_link textTag_60796175">navikai</a> dėl arseno, distiliacijos tarpinių produktų, jonizuojančios arba UV saulės spinduliuotės“, – tęsia sąrašą R. Everett.</p><div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/kancerogenai-ir-ju-sukeliamos-ligos-80193767.jpg" class="fancybox" title="Kancerogenai ir jų sukeliamos ligos" data-caption="Kancerogenai ir jų sukeliamos ligos">
		<img src="https://g4.dcdn.lt/images/pix/kancerogenai-ir-ju-sukeliamos-ligos-80193767.jpg" border="0" alt="Kancerogenai ir jų sukeliamos ligos" width="580" />
	</a>

	<div class="img-article-caption">Kancerogenai ir jų sukeliamos ligos</div>
	</div><p>Gydytoja pabrėžia, kad vienu reikšmingiausių <a href="https://www.delfi.lt/temos/vezys" target="_blank" class="ttl_link textTag_39127331">vėžio</a> katalizatorių išlieka <a href="https://www.delfi.lt/temos/rukymas" target="_blank" class="ttl_link textTag_40509571">rūkymas</a>. Šis užsiėmimas reikšmingai padidina vėžį sukeliančių profesinių veiksnių riziką. Pavyzdžiui, su asbestu dirbantys darbuotojai daug labiau rizikuoja susirgti plaučių vėžiu, jei dar ir rūko. Tokiu atveju rūkymas suvaidina žymiai didesnį vaidmenį ligos vystymesi.</p><p><strong>Dirbantiems transporto srityje – ypatingas dėmesys</strong></p><p>Daugeliu atveju, pasitelkiant alternatyvias technologijas ar medžiagas, darbuotojai gali būti apsaugoti nuo padidėjusios rizikos susirgti <a href="https://www.delfi.lt/temos/onkologines-ligos" target="_blank" class="ttl_link textTag_60104187">onkologinėmis ligomis</a>. Labai svarbu nuolat stebėti, kaip darbe laikomasi saugos ir higienos reikalavimų, kokių priemonių imamasi tam, kad būtų sumažintas vėžį sukeliančių medžiagų poveikis. Šią pareigą paprastai atlieka darbo higienos specialistai. Tačiau vien tik vidinės įmonės tvarkos dažniausiai nepakanka. Užtikrinti saugią profesinę aplinką be valstybės įsikišimo ir kontrolės sunku.</p><div id="5648895c66a7f155bf3" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'5648895c66a7f155bf3'});</script>
<div id="crt-5648895c66a7f155bf3" ></div>
<script>_dlf.crtabtag('crt-5648895c66a7f155bf3',1237303);</script>
<p>Šiandien visos <a href="https://www.delfi.lt/temos/europos-sajunga" target="_blank" class="ttl_link textTag_39127053">Europos Sąjungos</a> šalys yra įdiegusios teisinį pavojingų medžiagų reguliavimą, kuris įpareigoja darbdavius ir darbuotojus laikytis tam tikrų taisyklių. Taigi, ir darbuotojas turi pareigą laikytis saugumo reikalavimų darbe. 2004 metais įsigaliojusia direktyva siekiama suteikti maksimalią darbuotojų, susiduriančių su kancerogeninių medžiagų poveikiu, apsaugą. Iki šios dienos direktyva Europos Komisijos siūlymu buvo tobulinta tris kartus – į ją įtraukiamos naujos vėžį galinčios sukelti medžiagos ir maksimalūs leistini jų kiekiai.</p><p>Praėjusių metų lapkritį <a href="https://www.delfi.lt/temos/europos-parlamentas" title="Europos Parlamentas" class="ttl_link textTag_49711816" target="_blank">Europos Parlamentas</a> pritarė trečiajam direktyvos variantui, kuriame ypatingas dėmesys skirtas mašinų išmetamųjų dujų poveikiui ir darbuotojams, rizikuojantiems jų įkvėpti.</p><p>Vėžys vis dar išlieka lyderiaujantis su darbu siejamas susirgimas. Kasmet 53 proc. profesinės rizikos mirčių susiejamos su onkologinėmis ligomis, bet tinkamai pasirūpinus saugumu darbo vietose ir įvedus saugiklius šis skaičius galėtų sumažėti. Daugeliu atvejų tam reikalingos kardinalios priemonės – įmonių modernizavimas, naujų technologijų įvedimas, investicijos į darbuotojų sveikatą, tačiau didelį vaidmenį suvaidina ir įprastos prevencinės priemonės – skatinimas mesti rūkyti, fizinio aktyvumo didinimas, sveikos mitybos propagavimas.</p><div id="5672465c66a7f155cb8" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(567246,{mark:1,dom:'5672465c66a7f155cb8'});</script>
<div id="crt-5672465c66a7f155cb8" ></div>
<script>_dlf.crtabtag('crt-5672465c66a7f155cb8',1237303);</script>

				
				</div>

				<script type="text/javascript">_dct({a:80193693});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																									
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
															<a target="_blank" href="https://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file79588287_delfi-logo.png" alt="www.DELFI.lt" border="0" width="120" height="32" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
																				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>4</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d%3Fid%3D80193693" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&redirect_uri=https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fsmalsus-ep%2Fivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d%3Fid%3D80193693" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=80193693&amp;url=%2Fnews%2Fdaily%2Fsmalsus-ep%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80193693" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="10" data-average="3.3000" data-aid="80193693" itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'>1<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'>2<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'>3<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'>4<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'>5<i class="fas fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate" itemprop='reviewCount'>10</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none" itemprop="ratingValue">3.3000</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>




<div class="delfi-article-banner">
	<div id="5556075c66a7f1581cb" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075c66a7f1581cb'})</script>
</div>


	<div class="bl_sep"></div>


<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(28)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80193693" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80193693" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/smalsus-ep/ivardijo-profesijas-kuriu-atstovus-dazniausiai-uzklumpa-vezys.d?id=80193693" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="delfi-article-banner">
	<div id="5223145c66a7f164bbc"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145c66a7f164bbc'})</script>
</div>


				
				
					
					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/naujausi-prezidentiniai-reitingai-nauseda-lieka-lyderis-simonytes-ir-skvernelio-palaikymas-pamazu-keiciasi.d?id=80377179" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/A3B48oJ2hPc/ingrida-simonyte-gitanas-nauseda-saulius-skvernelis-arvydas-juozaitis-80314531.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																			
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/naujausi-prezidentiniai-reitingai-nauseda-lieka-lyderis-simonytes-ir-skvernelio-palaikymas-pamazu-keiciasi.d?id=80377179" class="CBarticleTitle" >Naujausi Prezidentiniai reitingai: Nausėda lieka lyderis, Šimonytės ir Skvernelio palaikymas pamažu keičiasi</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/naujausi-prezidentiniai-reitingai-nauseda-lieka-lyderis-simonytes-ir-skvernelio-palaikymas-pamazu-keiciasi.d?id=80377179&amp;com=1" class="commentCount" rel="nofollow">(622)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/naujausi-prezidentiniai-reitingai-nauseda-lieka-lyderis-simonytes-ir-skvernelio-palaikymas-pamazu-keiciasi.d?id=80377179" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 117</span></a>		</h3><p class="headline-lead">Svarbiausia intriga prezidento rinkimuose kol kas lieka tai, ar į antrąjį rinkimų turą pateks...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/verslas/verslas/susiplieke-del-atlyginimu-darbo-skelbimuose-viesa-paslaptis-gali-tapti-matoma-visiems.d?id=80357331" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/GejEo8anfPg/pinigai-77178847.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/7j9ffAp7rpU/ruta-skyriene-80360261.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Rūta Skyrienė" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/-QgakIb0mVk/ruta-skyriene-inga-ruginiene-80359169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Rūta Skyrienė, Inga Ruginienė" style="width: 205px; height: 124px" />
						</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

						<span class="text-overlay overlay-blue">DELFI DIENA</span>
																		
</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/susiplieke-del-atlyginimu-darbo-skelbimuose-viesa-paslaptis-gali-tapti-matoma-visiems.d?id=80357331" class="CBarticleTitle" >Susipliekė dėl atlyginimų darbo skelbimuose: vieša paslaptis gali tapti matoma visiems</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/susiplieke-del-atlyginimu-darbo-skelbimuose-viesa-paslaptis-gali-tapti-matoma-visiems.d?id=80357331&amp;com=1" class="commentCount" rel="nofollow">(57)</a>
				</h3><p class="headline-lead">Darbo paieška galėtų būti kitokia: ką duos  atlyginimų nurodymas   darbo skelbimuose ? O galbūt...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/taurageje-pries-mokini-smurtaves-direktorius-is-teismo-isgirdo-nepalanku-sprendima.d?id=80379633" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/6VKyCHDoMXA/lietuviu-kalbos-ir-literaturos-brandos-egzaminas-74844358.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

				
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/taurageje-pries-mokini-smurtaves-direktorius-is-teismo-isgirdo-nepalanku-sprendima.d?id=80379633" class="CBarticleTitle" >Tauragėje prieš mokinį smurtavęs direktorius iš teismo išgirdo nepalankų sprendimą</a>
				</h3><p class="headline-lead">Ketvirtadienį Tauragės apylinkės teismas atmetė Batakių miestelio mokyklos direktoriaus skundą,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/letena/gyvunu-teises/feisbukas-uzia-atpazino-kad-apleistas-suo-priklauso-valstieciu-kandidatei-i-kedainiu-rajono-taryba.d?id=80377795" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/yhpjaMTB9KQ/almos-jociuvienes-suo-80378609.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>

													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/letena">Letena</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/letena/gyvunu-teises/feisbukas-uzia-atpazino-kad-apleistas-suo-priklauso-valstieciu-kandidatei-i-kedainiu-rajono-taryba.d?id=80377795" class="CBarticleTitle" >Feisbukas ūžia: atpažino, kad apleistas šuo priklauso „valstiečių" kandidatei į Kėdainių rajono tarybą</a>&nbsp;<a href="https://www.delfi.lt/letena/gyvunu-teises/feisbukas-uzia-atpazino-kad-apleistas-suo-priklauso-valstieciu-kandidatei-i-kedainiu-rajono-taryba.d?id=80377795&amp;com=1" class="commentCount" rel="nofollow">(73)</a>
				</h3><p class="headline-lead">Dar vasario 13 d. feisbukas ūžė nuo VšĮ „Penkta koja“ įrašo apie Kėdainiuose partrenktą...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ispejimas-gyventojams-ignalinos-rajone-geriamasis-vanduo-pavojingas-sveikatai.d?id=80379203" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/KKsn6BC6hco/plauti-rankas-vanduo-vandens-ciaupas-61128663.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

							
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ispejimas-gyventojams-ignalinos-rajone-geriamasis-vanduo-pavojingas-sveikatai.d?id=80379203" class="CBarticleTitle" >Įspėjimas gyventojams: Ignalinos rajone geriamasis vanduo – pavojingas sveikatai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ispejimas-gyventojams-ignalinos-rajone-geriamasis-vanduo-pavojingas-sveikatai.d?id=80379203&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Ignalinos rajone, Mažėnų kaime, užfiksuotas normą viršijantis arseno kiekis centralizuotai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/zemaitaitis-prezidento-posto-matijosaitis-nesiekia-del-pelningo-pasiulymo-jis-buvo-nusprendes-dalyvauti.d?id=80376043" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/i9IolTd0gbs/remigijus-zemaitaitis-79984627.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

							
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/zemaitaitis-prezidento-posto-matijosaitis-nesiekia-del-pelningo-pasiulymo-jis-buvo-nusprendes-dalyvauti.d?id=80376043" class="CBarticleTitle" >Žemaitaitis: Prezidento posto Matijošaitis nesiekia dėl pelningo pasiūlymo, jis buvo nusprendęs dalyvauti</a>&nbsp;<sup class="rsh"><b>papildyta Matijošaičio komentaru</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/zemaitaitis-prezidento-posto-matijosaitis-nesiekia-del-pelningo-pasiulymo-jis-buvo-nusprendes-dalyvauti.d?id=80376043&amp;com=1" class="commentCount" rel="nofollow">(237)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/zemaitaitis-prezidento-posto-matijosaitis-nesiekia-del-pelningo-pasiulymo-jis-buvo-nusprendes-dalyvauti.d?id=80376043" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 284</span></a>		</h3><p class="headline-lead">„Prezidentas vieną kartą buvo išrinktas – tai Rolandas Paksas, taip ūkiškai pasakius. O visi...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/pilietis/voxpopuli/verslininkas-pasake-kokias-klaidas-daro-i-lietuva-griztantys-emigrantai.d?id=80369223" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/igttzqXsKQY/shutterstock-170751986-80092965.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>	 <span class="text-overlay overlay-blue">Pasidalink piliečio istorija</span>


																												
</a></div><div class="headline-category"><a href="https://www.delfi.lt/pilietis">Pilietis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/pilietis/voxpopuli/verslininkas-pasake-kokias-klaidas-daro-i-lietuva-griztantys-emigrantai.d?id=80369223" class="CBarticleTitle" >Verslininkas pasakė, kokias klaidas daro į Lietuvą grįžtantys emigrantai</a>&nbsp;<a href="https://www.delfi.lt/pilietis/voxpopuli/verslininkas-pasake-kokias-klaidas-daro-i-lietuva-griztantys-emigrantai.d?id=80369223&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Iki  „Brexit“  liko 46 dienos ir vis daugiau lietuvių emigrantų galvoja apie sugrįžimą į...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kaip-jauno-lietuvio-kune-uzaugo-13-cm-kirmele-medikai-ivardijo-ir-simptomus.d?id=80374865" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/BZa2Rj-lGm8/vyrui-skauda-pilva-71162988.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

										
</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kaip-jauno-lietuvio-kune-uzaugo-13-cm-kirmele-medikai-ivardijo-ir-simptomus.d?id=80374865" class="CBarticleTitle" >Kaip jauno lietuvio kūne užaugo 13 cm kirmėlė: medikai įvardijo ir simptomus</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kaip-jauno-lietuvio-kune-uzaugo-13-cm-kirmele-medikai-ivardijo-ir-simptomus.d?id=80374865&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead"> Trečiadienį TV3 žinios rodė reportažą  apie tai, kaip iš vaikino sėklidžių išoperavo 13 cm...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/bloomberg/olandai-perpyke-es-uzdraude-jiems-zvejyboje-naudoti-elektra.d?id=80371565" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/m-aldxbgxcw/versline-zvejyba-tinklai-74468074.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>	<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>


																						
</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/bloomberg/olandai-perpyke-es-uzdraude-jiems-zvejyboje-naudoti-elektra.d?id=80371565" class="CBarticleTitle" >Olandai perpykę: ES uždraudė jiems žvejyboje naudoti elektrą</a>&nbsp;<a href="https://www.delfi.lt/verslas/bloomberg/olandai-perpyke-es-uzdraude-jiems-zvejyboje-naudoti-elektra.d?id=80371565&amp;com=1" class="commentCount" rel="nofollow">(28)</a>
				</h3><p class="headline-lead"> Europos Sąjunga  ( ES ) ketina įvesti bendrą draudimą žvejyboje naudoti elektrą – šiam...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/barcelonos-bosas-paneige-visus-gandus-apie-jasikeviciu-jis-cia-neatvyks-nes-puikiai-dirba-pesicius.d?id=80377699" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/JT6Cwwrdlzw/josepas-maria-bartomeu-sarunas-jasikevicius-77924129.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

							
</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/barcelonos-bosas-paneige-visus-gandus-apie-jasikeviciu-jis-cia-neatvyks-nes-puikiai-dirba-pesicius.d?id=80377699" class="CBarticleTitle" >„Barcelonos“ bosas paneigė visus gandus apie Jasikevičių: jis čia neatvyks, nes puikiai dirba Pešičius</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/barcelonos-bosas-paneige-visus-gandus-apie-jasikeviciu-jis-cia-neatvyks-nes-puikiai-dirba-pesicius.d?id=80377699&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
				</h3><p class="headline-lead">Nors tarp katalonų netyla kalbos apie galimą Šarūno Jasikevičiaus persikraustymą į Barseloną...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
										
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block sticky-ad sticky-long">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15})</script>
</div>

<script>
$(window).load(function () {
	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	}, 1000);
});
</script>

				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="__dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'delfi'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
