<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-11-06T19:09:49+02:00","datePublished":"2021-11-06T19:15:15+02:00","dateModified":"2021-11-06T19:15:15+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"COVID-19, koronavirusas","headline":"\u017diniasklaida: nesiskiepijusi panev\u0117\u017eie\u010di\u0173 pora mir\u0117 t\u0105 pa\u010di\u0105 dien\u0105","description":"T\u0105 pa\u010di\u0105 dien\u0105 nuo COVID-19 mir\u0117 panev\u0117\u017eie\u010di\u0173 pora. Apie tai ra\u0161o panskliautas.lt. Skelbiama, kad 72 met\u0173 moteris ir metais vyresnis vyras mir\u0117 per V\u0117lines, jie abu buvo nesiskiepij\u0119.","wordcount":341,"author":{"@type":"Person","name":"BNS"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x852\/sPIW42G9vZ4\/lapkricio-1-oji-88570303.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=88608263&amp=1">


<meta name="description" content="DELFI - Tą pačią dieną nuo COVID-19 mirė panevėžiečių pora. Apie tai rašo panskliautas.lt. Skelbiama, kad 72 metų moteris ir metais vyresnis vyras mirė per Vėlines, jie abu buvo nesiskiepiję." />
<meta property="og:title" content="Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną" />
	<meta property="og:url" content="https://www.delfi.lt/a/88608263" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Tą pačią dieną nuo COVID-19 mirė panevėžiečių pora. Apie tai rašo panskliautas.lt. Skelbiama, kad 72 metų moteris ir metais vyresnis vyras mirė per Vėlines, jie abu buvo nesiskiepiję." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/lapkricio-1-oji-88570303.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/lapkricio-1-oji-88570303.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='88608263'/>
<meta property='og:article:author' content='BNS'/>
<meta name='cXenseParse:recs:publishtime' content='2021-11-06T19:15:15+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content='BNS'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną" />
<meta name="twitter:description" content="Tą pačią dieną nuo COVID-19 mirė panevėžiečių pora. Apie tai rašo panskliautas.lt. Skelbiama, kad 72 metų moteris ir metais vyresnis vyras mirė per Vėlines, jie abu buvo nesiskiepiję." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/lapkricio-1-oji-88570303.jpg" />

<meta name="author" content="BNS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=88608263">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1635255980">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1634735161">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1636189743"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1611217440"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=covid-19,koronavirusas','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-covid-19','ck-koronavirusas','88608263'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='6';var _dt598316='9';var _dt598098='11';var _dt594739='5';var _dt596128='9';var _dt601084='8';var _dt596612='10';var _dt595378='5';var _dt593672='6';var _dt597188='9';var _dt600438='7';var _dt598272='9';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="6">Vilnius 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="9">Kaunas 9&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="11">Klaipėda 11&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="5">Šiauliai 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="9">Panevėžys 9&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="8">Alytus 8&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="10">Nida 10&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="5">Raseiniai 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="6">Utena 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="9">Mažeikiai 9&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="7">Biržai 7&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="9">Kėdainiai 9&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="116" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
																										<li class="" data-id="delfi-plius">
																					<a href="https://www.delfi.lt/plius/">Delfi Plius</a>
																			</li>
																										<li class="" data-id="naujienos">
																					<a href="https://www.delfi.lt/">Naujienos</a>
																			</li>
																										<li class="" data-id="video">
																					<a href="https://www.delfi.lt/video/">Video</a>
																			</li>
																										<li class="" data-id="verslas">
																					<a href="https://www.delfi.lt/verslas/">Verslas</a>
																			</li>
																										<li class="" data-id="sportas">
																					<a href="https://www.delfi.lt/sportas/">Sportas</a>
																			</li>
																										<li class="" data-id="veidai">
																					<a href="https://www.delfi.lt/veidai/">Veidai</a>
																			</li>
																										<li class="" data-id="laisvalaikis">
																					<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																			</li>
																										<li class="" data-id="projektai">
																					<span>Projektai</span>
																			</li>
																										<li class="" data-id="kita">
																					<span>Kita</span>
																			</li>
															</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/plius/landing/" id="subscribe-link"><span>Prenumeruok</span> <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg" width="19" height="18"></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
																			<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/login/">
																				LOGIN											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/smalsus-ep/">
																				Smalsūs EP											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/socialiniai-darbuotojai-keicia-gyvenimus/">
																				Socialiniai darbuotojai keičia gyvenimus											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kienodidesni/">
																				Kieno didesni?											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/partnerio-turinys/aktyvi-bendruomene/">
																				Aktyvi bendruomenė											
										</a>

																																																							<a href="https://www.delfi.lt/apps/techtop/">
																				Techtop 2021											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Kiekvienas gali											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/mano-investicija/">
																				Mano investicija											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">
																				Sveikatos mitai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/keliones/lietuviskos-atostogos/">
																				Lietuviškos atostogos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/steam-juodosios-dezes-klubas/">
																				STEAM juodosios dėžės klubas											
										</a>

																																																							<a href="https://www.delfi.lt/partnerio-turinys/mokslo-ir-verslo-pasimatymai/">
																				Mokslo ir verslo pasimatymai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/partnerio-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Partnerio turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-plius') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>

<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li class="bold"><a href="https://www.delfi.lt/m360/">M360</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213986186cd8278782"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213986186cd8278782'});</script>
<div id="5214046186cd8278830" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214046186cd8278830'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną
						
					</h1>
									
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-author-name">BNS, </div><div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2021 m. lapkričio  6 d. 19:15</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d%3Fid%3D88608263" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263&redirect_uri=https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d%3Fid%3D88608263" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=88608263&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=88608263" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="88608263">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="88608263" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Tą pačią dieną nuo <a href="https://www.delfi.lt/temos/covid-19" title="COVID-19" class="ttl_link textTag_83705751" target="_blank">COVID-19</a> mirė panevėžiečių pora. Apie tai rašo panskliautas.lt. Skelbiama, kad 72 metų moteris ir metais vyresnis vyras mirė per Vėlines, jie abu buvo nesiskiepiję.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g4.dcdn.lt/images/pix/lapkricio-1-oji-88570303.jpg" class="fancybox" title="Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną" data-caption="Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną">
		<img src="https://g3.dcdn.lt/images/pix/880x550/Dw7RzfWscss/lapkricio-1-oji-88570293.jpg" width="880" height="550" alt="Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.delfi.lt" target="_blank" rel="nofollow">DELFI / Tomas Vinickas</a></div>
	</div>
<div class="cb"></div>
		</div>
		
																							
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653136186cd827a596"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653136186cd827a596', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>Panevėžio visuomenės sveikatos centro atstovė Dovilė Brajinskienė sakė, kad sutuoktiniai galėjo užsikrėsti nuo pirma susirgusio savo sūnaus, o jis irgi bijojo skiepytis.</p><p>Į ligoninę spalio 27 dieną pirma buvo paguldyta moteris, po 3 dienų – vyras. Nenurodoma, kad jie būtų kentėję nuo kitų sunkių ligų, rašo panskliautas.lt.</p><p>Praėjusią parą nustatyti 3279 nauji COVID-19 atvejai, mirė 27 žmonės, rodo šeštadienį paskelbti Statistikos departamento duomenys.</p><p>22 mirusieji buvo neskiepyti arba paskiepyti nepilnai.</p><p>Praėjusią parą 3486 žmonės paskiepyti pirmąja vakcinos doze, iš viso paskiepyta 11 tūkst. 763 žmonės.</p><p>Ligoninėse šiuo metu gydomi 1867 COVID-19 sergantys žmonės – beveik šimtu mažiau nei parą anksčiau, 145 iš jų – reanimacijoje.</p><p>Šalyje praėjusią parą atlikta 12,6 tūkst. molekulinių (PGR) ir 10,9 tūkst. antigeno tyrimų dėl įtariamo koronaviruso.</p><p>14 dienų naujų susirgimų <a href="https://www.delfi.lt/temos/koronavirusas" target="_blank" class="ttl_link textTag_83322419">koronavirusu</a> skaičius 100 tūkst. gyventojų kiek pakilo ir siekia 1404,7 atvejo. Septynių dienų teigiamų diagnostinių testų rodiklis pakilo iki 18,2 procento.</p><div id="5214026186cd827a8dd1061314979" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214026186cd827a8dd1061314979'});</script>
<p>Praėjusią parą į ligonines dėl COVID-19 paguldyti 165 žmonės – keliomis dešimtimis mažiau nei ankstesnę parą.</p><p>83 pacientams ligoninėse taikoma dirbtinė plaučių ventiliacija, deguonis papildomai tiekiamas 1571 žmogui.</p><p>Per pandemijos piką šių metų sausį pacientų skaičius ligoninėse buvo pasiekęs 2,6 tūkstančio.</p><p>Po aštuonis mirusiuosius priklausė 80-89 ir 90-99 metų amžiaus grupėms, šeši – 70-79, trys – 60-69, du – 50-59.</p><p>Pilnai paskiepyti buvo po du 80-89 ir 90-99 metų žmones bei vienas 70-79 metų mirusysis.</p><p>Iš daugiau nei 6 tūkst. asmenų, iki šiol mirusių nuo COVID-19, pilnai paskiepyti buvo 346. Tiesiogiai ir netiesiogiai su COVID-19 siejama per 11,6 tūkst. mirčių.</p><p>Iki šiol mažiausiai viena vakcinos doze paskiepyta per 1,8 mln. žmonių, tik pilnai vakcinuota – 1,6 mln., dar per 104 tūkst. pilnai paskiepytų gyventojų yra gavę ir sustiprinančiąją vakcinos dozę. Ją praėjusią parą gavo 6623 žmonės.</p><p>Lietuvoje mažiausiai vieną skiepo dozę yra gavę 65,2 proc. gyventojų.</p><p>Mažiausiai pasiskiepijusiųjų yra tarp 12-15 metų vaikų – 30,3 proc. Tarp vyriausių šalies gyventojų, kuriems per 80 metų, paskiepyta 67,9 proc.</p><div id="9227236186cd827a9fe" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(922723,{mark:1,dom:'9227236186cd827a9fe'});</script>
<div id="5214036186cd827a994469663296" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-covid-19,ck-koronavirusas.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'5214036186cd827a994469663296'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-covid-19,ck-koronavirusas" data-sound-onhover="false"></script></div><p>Iš viso Lietuvoje iki šiol gauta per 5,5 mln. vakcinos dozių, skiepyti sunaudota per 3,4 mln. dozių. Nepanaudota šiuo metu yra apie 2,1 mln. dozių.</p><p>Iš viso Lietuvoje nuo pandemijos pradžios COVID-19 susirgo 424 tūkst. žmonių, iš jų tebeserga beveik 30,4 tūkst.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:88608263});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																															
				
				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>106</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d%3Fid%3D88608263" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263&redirect_uri=https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d%3Fid%3D88608263" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=88608263&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=88608263" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="88608263">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="72" data-average="3.1111" data-aid="88608263">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">72</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">3.1111</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556076186cd827c34c" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556076186cd827c34c'})</script>
</div>


	

	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223146186cd827c3fc"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223146186cd827c3fc'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/tokiu-mirtingumo-skaiciu-lietuva-nemate-beveiki-20-metu-ivardijo-kodel-taip-atsitiko.d?id=88561567" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/qS54FV0H9Ck/sveikata-2464-88484577.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/tokiu-mirtingumo-skaiciu-lietuva-nemate-beveiki-20-metu-ivardijo-kodel-taip-atsitiko.d?id=88561567" class="CBarticleTitle" >Tokių mirtingumo skaičių Lietuva nematė beveiki 20 metų: įvardijo, kodėl taip atsitiko</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/tokiu-mirtingumo-skaiciu-lietuva-nemate-beveiki-20-metu-ivardijo-kodel-taip-atsitiko.d?id=88561567&amp;com=1" class="commentCount" rel="nofollow">(69)</a>
				</h3><p class="headline-lead">Lietuvos statistikos departamentas praėjusią savaitę informavo, kad mūsų šalyje  mirčių...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Gamtos grožio paieškos jaunoje valstybėje: vietoj stebuklo rado kartonines trobas su laisvai lakstančiomis kiaulėmis, bet brūzgynuose laukė brangus siurprizas" data-id="88598121"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/keliones/per-europa/gamtos-grozio-paieskos-jaunoje-valstybeje-vietoj-stebuklo-rado-kartonines-trobas-su-laisvai-lakstanciomis-kiaulemis-bet-bruzgynuose-lauke-brangus-siurprizas.d?id=88598121" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/Uro-Jm8dDc0/delfi-plius-12507-88598471.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div>
													





</a></div><div class="headline-category"><a href="https://www.delfi.lt/keliones">Kelionės</a></div><div class="headline-author"><span class="for-customers-dplus">D+</span>Vaidas Mikaitis</div><h3 class="headline-title"><a href="https://www.delfi.lt/keliones/per-europa/gamtos-grozio-paieskos-jaunoje-valstybeje-vietoj-stebuklo-rado-kartonines-trobas-su-laisvai-lakstanciomis-kiaulemis-bet-bruzgynuose-lauke-brangus-siurprizas.d?id=88598121" class="CBarticleTitle" >Gamtos grožio paieškos jaunoje valstybėje: vietoj stebuklo rado kartonines trobas su laisvai lakstančiomis kiaulėmis, bet brūzgynuose laukė brangus siurprizas</a>
				</h3><p class="headline-lead">Ne per seniausiai pasakojau apie kelionę į vieną naujausių pasaulio valstybių – Rytų Timorą,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/miestai/vilnius/nagliau-ir-buti-negali-kasdien-pagrindineje-lietuvos-gatveje-daromi-ket-pazeidimai-bado-akis.d?id=88599117" ><div class="h-carousel">
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/4LWYqacHAbc/gedimino-prospektas-88600261.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
						<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/P7IdkfwHSoc/gedimino-prospektas-88600277.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div>
													





</a></div><div class="headline-category"><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/miestai/vilnius/nagliau-ir-buti-negali-kasdien-pagrindineje-lietuvos-gatveje-daromi-ket-pazeidimai-bado-akis.d?id=88599117" class="CBarticleTitle" ><em>Nagliau</em> ir būti negali: kasdien pagrindinėje Lietuvos gatvėje daromi KET pažeidimai bado akis</a>&nbsp;<a href="https://www.delfi.lt/miestai/vilnius/nagliau-ir-buti-negali-kasdien-pagrindineje-lietuvos-gatveje-daromi-ket-pazeidimai-bado-akis.d?id=88599117&amp;com=1" class="commentCount" rel="nofollow">(76)</a>
				</h3><p class="headline-lead">„Taigi aš   su avariniu“, „mano mašina sugedo“, „aš čia tik trumpam“ – tokie ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/mkzKayFWGd8/lapkricio-1-oji-88570297.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" class="CBarticleTitle" >Žiniasklaida: nesiskiepijusi panevėžiečių pora mirė tą pačią dieną</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/ziniasklaida-nesiskiepijusi-panevezieciu-pora-mire-ta-pacia-diena.d?id=88608263" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 106</span></a>		</h3><p class="headline-lead">Tą pačią dieną nuo  COVID-19  mirė panevėžiečių pora. Apie tai rašo panskliautas.lt....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/crime/plungeje-automobilis-vw-touareg-ivaziavo-i-nama-vos-18-metu-sulaukes-vairuotojas-girtas.d?id=88608201" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/X9XnU9XK5LQ/plungeje-automobilis-vw-touareg-ivaziavo-i-nama-88608255.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai ir nelaimės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/crime/plungeje-automobilis-vw-touareg-ivaziavo-i-nama-vos-18-metu-sulaukes-vairuotojas-girtas.d?id=88608201" class="CBarticleTitle" >Plungėje automobilis „VW Touareg“ įvažiavo į namą, vos 18 metų sulaukęs vairuotojas girtas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/crime/plungeje-automobilis-vw-touareg-ivaziavo-i-nama-vos-18-metu-sulaukes-vairuotojas-girtas.d?id=88608201&amp;com=1" class="commentCount" rel="nofollow">(86)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/crime/plungeje-automobilis-vw-touareg-ivaziavo-i-nama-vos-18-metu-sulaukes-vairuotojas-girtas.d?id=88608201" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 114</span></a>		</h3><p class="headline-lead"> Plungėje  šeštadienio vakarą į namą įvažiavo automobilis. Į įvykio vietą buvo iškviestos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/itampa-tarp-nausedos-ir-simonytes-auga-atsake-kam-butu-metas-nusileisti.d?id=88573773" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/bWhIMap_Pc0/prezidentas-susitinka-su-ministre-pirmininke-ingrida-simonyte-85910425.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/itampa-tarp-nausedos-ir-simonytes-auga-atsake-kam-butu-metas-nusileisti.d?id=88573773" class="CBarticleTitle" >Įtampa tarp Nausėdos ir Šimonytės auga: atsakė, kam būtų metas nusileisti</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/itampa-tarp-nausedos-ir-simonytes-auga-atsake-kam-butu-metas-nusileisti.d?id=88573773&amp;com=1" class="commentCount" rel="nofollow">(518)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/itampa-tarp-nausedos-ir-simonytes-auga-atsake-kam-butu-metas-nusileisti.d?id=88573773" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 169</span></a>		</h3><p class="headline-lead">Prezidentas  Gitanas Nausėda  ir premjerė  Ingrida Šimonytė  beveik nebesikalba. Anksčiau...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/futbolas/dramatiskas-barcelonos-fiasko-issvaiste-triju-ivarciu-persvara.d?id=88608301" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/wwC2RsuVCtA/iago-aspas-88608313.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>






</a></div><div class="headline-category"><a href="https://www.delfi.lt/sportas">Sportas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/futbolas/dramatiskas-barcelonos-fiasko-issvaiste-triju-ivarciu-persvara.d?id=88608301" class="CBarticleTitle" >Dramatiškas „Barcelonos“ fiasko: iššvaistė trijų įvarčių persvarą</a>&nbsp;<a href="https://www.delfi.lt/sportas/futbolas/dramatiskas-barcelonos-fiasko-issvaiste-triju-ivarciu-persvara.d?id=88608301&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Trenerį Ronaldą Koemaną atleidusiai „Barcelona“ komandai naujas etapas kol kas klostosi...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/pilietis/pilieciu-nuomones/po-girtu-zinomu-zmoniu-skandalo-nevyniojo-i-vata-labiausiai-stebina-reakcija.d?id=88595155" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/GAf5SUZTisA/neblaivus-sustabdyti-vairuotojai-88596003.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/pilietis">Pilietis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/pilietis/pilieciu-nuomones/po-girtu-zinomu-zmoniu-skandalo-nevyniojo-i-vata-labiausiai-stebina-reakcija.d?id=88595155" class="CBarticleTitle" >Po girtų žinomų žmonių skandalo nevyniojo į vatą: labiausiai stebina reakcija</a>&nbsp;<a href="https://www.delfi.lt/pilietis/pilieciu-nuomones/po-girtu-zinomu-zmoniu-skandalo-nevyniojo-i-vata-labiausiai-stebina-reakcija.d?id=88595155&amp;com=1" class="commentCount" rel="nofollow">(30)</a>
				</h3><p class="headline-lead">Geri nevairuok, vairuoji – negerk. Šią taisyklę kiekvienas vairuotojas turėtų įsiminti ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/covid-19-uzsikretes-edmundas-jakilaitis-papasakojo-savo-ligos-eiga-ir-primine-kodel-verta-skiepytis.d?id=88607855" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/NpqtJzOi0mk/edmundas-jakilaitis-88607889.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/covid-19-uzsikretes-edmundas-jakilaitis-papasakojo-savo-ligos-eiga-ir-primine-kodel-verta-skiepytis.d?id=88607855" class="CBarticleTitle" >COVID-19 užsikrėtęs Edmundas Jakilaitis papasakojo savo ligos eigą ir priminė, kodėl verta skiepytis</a>&nbsp;<a href="https://www.delfi.lt/veidai/zmones/covid-19-uzsikretes-edmundas-jakilaitis-papasakojo-savo-ligos-eiga-ir-primine-kodel-verta-skiepytis.d?id=88607855&amp;com=1" class="commentCount" rel="nofollow">(219)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/veidai/zmones/covid-19-uzsikretes-edmundas-jakilaitis-papasakojo-savo-ligos-eiga-ir-primine-kodel-verta-skiepytis.d?id=88607855" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 134</span></a>		</h3><p class="headline-lead">Televizijos laidų   kūrėjas ir vedėjas  Edmundas Jakilaitis  užsikrėtė koronavirusu. Žinomas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/po-pasikeitusios-situacijos-rytu-ukrainoje-nerimo-banga-rusijoje-grasinimo-sulauke-ne-tik-kijevas.d?id=88591813" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/FWhaO9-9pEc/bayraktar-tb2-88597365.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ARLNTGv6MdI/vladimiras-putinas-88597509.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Vladimiras Putinas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/SDQ2HgxRAOw/bayraktar-tb2-88597269.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Bayraktar TB2 " style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/CY7YGfKd-xw/sergejus-lavrovas-88597385.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Sergejus Lavrovas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/r4UjBXHAu78/volodymyras-zelenskis-88597469.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Volodymyras Zelenskis" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/jRZTyLE2J4U/bayraktar-tb2-88597285.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Bayraktar TB2 " style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/aiqQUEAh2Bo/sergejus-lavrovas-mevlutas-cavusoglu-88597407.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Sergejus Lavrovas, Mevlutas Cavusoglu" style="width: 205px; height: 124px" />
			</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
													





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/po-pasikeitusios-situacijos-rytu-ukrainoje-nerimo-banga-rusijoje-grasinimo-sulauke-ne-tik-kijevas.d?id=88591813" class="CBarticleTitle" >Po pasikeitusios situacijos Rytų Ukrainoje – nerimo banga Rusijoje: grasinimo sulaukė ne tik Kijevas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/po-pasikeitusios-situacijos-rytu-ukrainoje-nerimo-banga-rusijoje-grasinimo-sulauke-ne-tik-kijevas.d?id=88591813&amp;com=1" class="commentCount" rel="nofollow">(602)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/po-pasikeitusios-situacijos-rytu-ukrainoje-nerimo-banga-rusijoje-grasinimo-sulauke-ne-tik-kijevas.d?id=88591813" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 102</span></a>		</h3><p class="headline-lead"> Ukraina  šalies rytuose pirmą kartą oficialiai panaudojo turkišką kovinį droną. „Siekiant...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
		<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
		<div class="dwidget" id="dwidget_13791"></div>
		<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2021 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','88608263');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1636121071')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1636121071');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
