<!DOCTYPE html>
<html>
	<head>
		<title>VRK negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti – spręs rinkėjai - DELFI</title>
			
	

		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555" />
	<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=79731555&amp=1">

<meta name="description" content="DELFI - Kitąmet vykstančių rinkimų kampanijos jau prasidėjo ir jau pasirodė pirmieji nerimo ženklai dėl galimo kišimosi į juos. Seimo Nacionalinio saugumo ir gynybos komiteto pirmininkas sako, kad jam kelia nerimą rinkimai keliose savivaldybėse. LRT žiniomis, įtariama, kad į Vilniaus, Klaipėdos ir Visagino savivaldybių tarybas bandys patekti Rusijos globojami kandidatai. Analitikai pripažįsta, kad grėsmės rinkimams ne tik kibernetinės – bandoma ir skaldyti visuomenę." />
<meta property="og:title" content="VRK negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti – spręs rinkėjai" />
	<meta property="og:url" content="https://www.delfi.lt/a/79731555" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Kitąmet vykstančių rinkimų kampanijos jau prasidėjo ir jau pasirodė pirmieji nerimo ženklai dėl galimo kišimosi į juos. Seimo Nacionalinio saugumo ir gynybos komiteto pirmininkas sako, kad jam kelia nerimą rinkimai keliose savivaldybėse. LRT žiniomis, įtariama, kad į Vilniaus, Klaipėdos ir Visagino savivaldybių tarybas bandys patekti Rusijos globojami kandidatai. Analitikai pripažįsta, kad grėsmės rinkimams ne tik kibernetinės – bandoma ir skaldyti visuomenę." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/vrk-posedis-78866183.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/vrk-posedis-78866183.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='79731555'/>
<meta property='og:article:author' content='.LRT TV naujienų tarnyba'/>
<meta name='cXenseParse:recs:publishtime' content='2018-11-29T23:12:49+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='9'/>
<meta name='cXenseParse:eks-timefrompub' content='3 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="VRK negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti – spręs rinkėjai" />
<meta name="twitter:description" content="Kitąmet vykstančių rinkimų kampanijos jau prasidėjo ir jau pasirodė pirmieji nerimo ženklai dėl galimo kišimosi į juos. Seimo Nacionalinio saugumo ir gynybos komiteto pirmininkas sako, kad jam kelia nerimą rinkimai keliose savivaldybėse. LRT žiniomis, įtariama, kad į Vilniaus, Klaipėdos ir Visagino savivaldybių tarybas bandys patekti Rusijos globojami kandidatai. Analitikai pripažįsta, kad grėsmės rinkimams ne tik kibernetinės – bandoma ir skaldyti visuomenę." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/vrk-posedis-78866183.jpg" />

<meta name="author" content=".LRT TV naujienų tarnyba" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=79731555">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1541681966">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1542627130">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1543482681"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1541163978"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7',pp_gemius_extraparameters=['tags=kremlius,laura-matjosaityte,marius-laurinavicius,nsgk,tomas-janeliunas,vrk','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-kremlius','ck-laura-matjosaityte','ck-marius-laurinavicius','ck-nsgk','ck-tomas-janeliunas','ck-vrk'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpg([521398,521399]);</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><script type="text/javascript">var _dt593116='-7';var _dt598316='-5';var _dt598098='-2';var _dt594739='-6';var _dt596128='-6';var _dt601084='-6';var _dt596612='-1';var _dt595378='-6';var _dt593672='-7';var _dt597188='-5';var _dt600438='-6';var _dt598272='-5';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Lapkričio 30 d., penktadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="-7">Vilnius -7<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="-5">Kaunas -5<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="-2">Klaipėda -2<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="-6">Šiauliai -6<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="-6">Panevėžys -6<span class="weather-symbol weather-symbol-01n"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="-6">Alytus -6<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="-1">Nida -1<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="-6">Raseiniai -6<span class="weather-symbol weather-symbol-01n"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="-7">Utena -7<span class="weather-symbol weather-symbol-01n"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="-5">Mažeikiai -5<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="-6">Biržai -6<span class="weather-symbol weather-symbol-01n"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="-5">Kėdainiai -5<span class="weather-symbol weather-symbol-01n"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a class="b" href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fvrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d%3Fid%3D79731555%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="m0 far fa-sign-in-alt"></i></a>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1538393362"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a href="//www.delfi.lt/apie/statistika/">Statistika</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/veidai/kultura/">Kultūra</a></li>
																	<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
																<li class="mvlg"><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/agro/">Agro</a></li>
										<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
										<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
										<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
										<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
										<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
										<li><a href="https://www.delfi.lt/nba/">NBA</a></li>
										<li><a href="https://www.delfi.lt/moterys/">Moterys</a></li>
										<li><a href="https://www.delfi.lt/vaikai/">Vaikai</a></li>
										<li><a href="https://www.delfi.lt/darbas/">Darbas</a></li>
										<li><a href="https://www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
										<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
										<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
										<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
										<li><a href="//www.delfi.lt/projektai/galimybiu-klaipeda/">Galimybių Klaipėda</a></li>
										<li><a href="//www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
									</ul>
								</li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/klausyk/">Klausyk</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
				<!--
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				-->
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/projektai/100-lietuvai/">100 nepriklausomai Lietuvai</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>
			</ul>
			<ul class="nav pull-right">
				<li class="active"><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="/news/daily/education/">Jaunimas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/ringas/">Nuomonių ringas</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<li><a href="https://www.delfi.lt/temos/">Temos</a></li>
				<li><a href="/news/daily/demaskuok/" target="_blank">Demaskuok</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="https://www.delfi.lt/partnerio-turinys/">PT</a></li>
				<li><a href="https://www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985c0081bccadb8"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985c0081bccadb8'});</script>
<div id="5214045c0081bccadf8"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045c0081bccadf8'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="url"><span itemprop="title">Lietuvoje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:9" />
	<meta itemprop="datePublished" content="2018-11-29T23:12:49+0200" />
	<meta itemprop="dateModified" content="2018-11-29T23:12:49+0200" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						VRK negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti – spręs rinkėjai
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
										</div>

	

		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-author-name" itemprop="author">.LRT TV naujienų tarnyba, </div><div class="delfi-source-name">www.lrt.lt</div>
	
									<div class="source-date">2018 m. lapkričio 29 d. 23:12</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fvrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d%3Fid%3D79731555" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&redirect_uri=https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fvrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d%3Fid%3D79731555" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=79731555&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=79731555" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div class="article-body">


		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="79731555" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Kitąmet vykstančių rinkimų kampanijos jau prasidėjo ir jau pasirodė pirmieji nerimo ženklai dėl galimo kišimosi į juos. Seimo Nacionalinio saugumo ir gynybos komiteto pirmininkas sako, kad jam kelia nerimą rinkimai keliose savivaldybėse. LRT žiniomis, įtariama, kad į Vilniaus, Klaipėdos ir Visagino savivaldybių tarybas bandys patekti Rusijos globojami kandidatai. Analitikai pripažįsta, kad grėsmės rinkimams ne tik kibernetinės – bandoma ir skaldyti visuomenę.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/vrk-posedis-78866183.jpg" class="fancybox" itemprop="url" title="VRK negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti – spręs rinkėjai" data-caption="VRK negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti – spręs rinkėjai">
		<img src="https://g1.dcdn.lt/images/pix/880x550/53Y4VIF44iQ/vrk-posedis-78866173.jpg" width="880" height="550" alt="VRK negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti – spręs rinkėjai" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.delfi.lt" target="_blank" rel="nofollow">DELFI / Domantas Pipas</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

																																																																															

				
								<p>Rytų fronte nieko naujo. Dar pavasarį saugumo departamentas įspėjo, kad <a href="https://www.delfi.lt/temos/kremlius" title="Kremlius" class="ttl_link textTag_54064973" target="_blank">Kremlius</a> bandys kištis į kitąmet vyksiančius prezidento, savivaldybių ir Europos Parlamento rinkimus Lietuvoje. Rusija esą siekia, kad jai palankūs kandidatai ar politinės jėgos turėtų savo atstovų valdžioje. Ir Seimo Nacionalinio saugumo ir gynybos komiteto (<a href="https://www.delfi.lt/temos/nsgk" title="NSGK" class="ttl_link textTag_59356961" target="_blank">NSGK</a>) vadovo teigimu, tokių kandidatų jau yra.</p><p>„Dabar daugiau atsakyti negaliu, mes tarsimės, kaip tai visuomenei pateikti korektiškai, nepakišant ir nediskredituojant pačios rinkimų sistemos. Mes kalbame apie kelias savivaldybes, kur komitetui sukelia tam tikrą rūpestį, natūralų“, – sakė Seimo NSGK pirmininkas Vytautas Bakas.</p><p>Paklaustas, ar kalba apie užsienio valstybių kišimąsi į rinkimų procesą, V. Bakas kalbėjo: „Galima sakyti ir taip. Arba apie tam tikrą globą, aš sakyčiau. Galbūt apie globą atskirų asmenų, atskirų politikų. Mes bandysime ieškoti formuluočių aiškesnių“.</p><p>LRT žiniomis, komitetui nerimą kelia kai kurie kandidatai, bandysiantys kitąmet patekti į Klaipėdos, Visagino ir Vilniaus savivaldybių tarybas. Tačiau kokie kandidatai sudomino Lietuvos saugumą, neaišku.</p><div id="5214025c0081bccb4a7" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025c0081bccb4a7'});</script>
<p>To nežinanti sako ir Vyriausiosios rinkimų komisijos pirmininkė <a href="https://www.delfi.lt/temos/laura-matjosaityte" title="Laura Matjošaitytė" class="ttl_link textTag_64877603" target="_blank">Laura Matjošaitytė</a>. <a href="https://www.delfi.lt/temos/vrk" title="VRK" class="ttl_link textTag_59190415" target="_blank">VRK</a> nariai neturi teisės susipažinti su slapta informacija, tačiau, jos teigimu, viskas, kas susiję su rinkimais, turėtų pasiekti ir komisiją.</p><p>„Galbūt galima kažkurią tai dalį jos išslaptinti ir pasidalinti su institucija, organizuojančia rinkimus ir kuruojančia visus procesus, tada galėtume operatyviau reaguoti ir stebėti tas grėsmes“, – teigė VRK pirmininkė.</p><p>Tiesa, ji pripažįsta, kad komisija negali užkirsti kelio Rusijos globojamiems politikams kandidatuoti, jei jie atitinka visus reikalavimus.</p><p>„Bet galbūt būtų kitas dalykas – paskleisti tą informaciją, kad visuomenė žinotų. Geriausias teismas yra rinkėjai“, – sakė L. Matjošaitytė.</p><p>Ekspertai sako, kad ne tik Rusijos globojami kandidatai, galimos kibernetinės atakos yra grėsmė. Jie pastebi, kad artėjant rinkimams, bandoma pasinaudoti problemomis šalyje – tarkim, rudens pradžioje kilusiu miškų kirtimo skandalu, dabar – vaiko teisių apsaugos reforma ir taip skaldyti bei įaudrinti visuomenę.</p><div id="5214035c0081bccb4ff" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-kremlius,ck-laura-matjosaityte,ck-marius-laurinavicius,ck-nsgk,ck-tomas-janeliunas,ck-vrk.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'5214035c0081bccb4ff'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-kremlius,ck-laura-matjosaityte,ck-marius-laurinavicius,ck-nsgk,ck-tomas-janeliunas,ck-vrk" data-sound-onhover="false"></script></div><div id="crt-5214035c0081bccb4ff" ></div>
<script>_dlf.crtabtag('crt-5214035c0081bccb4ff',1237303);</script>
<p>„Požymių tokių yra, turime daugybę feisbuko tinklapių, grupių, kurios šokinėja nuo vienos temos prie kitos, tie patys veikėjai bando prisidėti prie bet kurios temos, kuria bandoma didinti nepasitikėjimą visa politine valdžia visais politikais. visomis partijomis“, – kalbėjo VU TSPMI politologas <a href="https://www.delfi.lt/temos/tomas-janeliunas" title="Tomas Janeliūnas" class="ttl_link textTag_54049451" target="_blank">Tomas Janeliūnas</a>.</p><p>Ekspertai kaip grėsmę vertina ir tai, kad daugiau nei pusė šalies savivaldybių artimai draugauja su Rusijos miestais, ten į stovyklas siunčia moksleivius ar važiuoja patys valdininkai.</p><p>„Kol mūsų požiūris bus toks, kad atskirkime verslą nuo politikos, atskirkime kultūrą nuo politikos – mes viską norime atskirti. Tik nesuprantam, kad kita pusė, ta priešiška pusė, kuri prieš mus kariauja, ji nieko neatskiria. Ji viską, tą verslą, kultūrą, sportą išnaudoja karui prieš mus“, – teigė Vilniaus politikos analizės instituto vyr. analitikas <a href="https://www.delfi.lt/temos/marius-laurinavicius" title="Marius Laurinavičius" class="ttl_link textTag_49720180" target="_blank">Marius Laurinavičius</a>.</p><p>Ekspertai pabrėžia, kad Rusijos bandymai kištis į vidaus politiką, nei prasideda nei baigiasi per rinkimus. Tai esą vyksta nuolat.</p><div id="5648895c0081bccb578" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'5648895c0081bccb578'});</script>
<div id="crt-5648895c0081bccb578" ></div>
<script>_dlf.crtabtag('crt-5648895c0081bccb578',1237303);</script>

				
				</div>

				<script type="text/javascript">_dct({a:79731555});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
															<a target="_blank" href="http://www.lrt.lt" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file60520567_lrt-lt.jpg" alt="www.lrt.lt" border="0" width="60" height="60" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
												
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fvrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d%3Fid%3D79731555" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&redirect_uri=https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fvrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d%3Fid%3D79731555" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=79731555&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=79731555" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>



<div class="delfi-article-banner">
	<div id="5556075c0081bccb68d" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075c0081bccb68d'})</script>
</div>


	
<div class="bl_sep"></div>


<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(9)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79731555" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79731555" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/lithuania/vrk-negali-uzkirsti-kelio-rusijos-globojamiems-politikams-kandidatuoti-spres-rinkejai.d?id=79731555" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>



<div class="delfi-article-banner">
	<div id="5223145c0081bcd0510"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145c0081bcd0510'})</script>
</div>


				
				
					
					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/krepsinis/naujienos/pagaliau-zalgiris-namuose-iveike-milano-ekipa-ir-nutrauke-nesekmiu-serija.d?id=79729043" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/Et87DDO-LKs/eurolyga-kauno-zalgiris-milano-ax-armani-79731307.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/XmAAacdwfY8/eurolyga-kauno-zalgiris-milano-ax-armani-79731439.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/RmKSVEtkAHE/eurolyga-kauno-zalgiris-milano-ax-armani-79731339.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/MS8wm2pcN9c/eurolyga-kauno-zalgiris-milano-ax-armani-79731323.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
																																								
</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/pagaliau-zalgiris-namuose-iveike-milano-ekipa-ir-nutrauke-nesekmiu-serija.d?id=79729043" class="CBarticleTitle" >Pagaliau: „Žalgiris“ namuose įveikė Milano ekipą ir nutraukė nesėkmių seriją</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/pagaliau-zalgiris-namuose-iveike-milano-ekipa-ir-nutrauke-nesekmiu-serija.d?id=79729043&amp;com=1" class="commentCount" rel="nofollow">(329)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/krepsinis/naujienos/pagaliau-zalgiris-namuose-iveike-milano-ekipa-ir-nutrauke-nesekmiu-serija.d?id=79729043" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 756</span></a>		</h3><p class="headline-lead">Ketvirtadienį Nemuno saloje buvo filmuojamas šeštas Eurolygos epizodo „Kauno „Žalgirio“...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/krepsinis/naujienos/italai-nutrauke-ispudinga-lietuvos-rinktines-pergaliu-serija.d?id=79728953" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/b14PWpvBLcY/atranka-i-pasaulio-cempionata-italija-lietuva-79731423.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Atranka į pasaulio čempionatą: Italija - Lietuva" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/A1yyqAAygHU/atranka-i-pasaulio-cempionata-italija-lietuva-79731583.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Atranka į pasaulio čempionatą: Italija - Lietuva" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/MNLE20oKN88/atranka-i-pasaulio-cempionata-italija-lietuva-79731847.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Atranka į pasaulio čempionatą: Italija - Lietuva" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/6zqdZi3zGeU/atranka-i-pasaulio-cempionata-italija-lietuva-79731863.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Atranka į pasaulio čempionatą: Italija - Lietuva" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/Ixi1WnHM69M/atranka-i-pasaulio-cempionata-italija-lietuva-79731879.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Atranka į pasaulio čempionatą: Italija - Lietuva" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
							
</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/italai-nutrauke-ispudinga-lietuvos-rinktines-pergaliu-serija.d?id=79728953" class="CBarticleTitle" >Italai nutraukė įspūdingą Lietuvos rinktinės pergalių seriją</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/italai-nutrauke-ispudinga-lietuvos-rinktines-pergaliu-serija.d?id=79728953&amp;com=1" class="commentCount" rel="nofollow">(207)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/krepsinis/naujienos/italai-nutrauke-ispudinga-lietuvos-rinktines-pergaliu-serija.d?id=79728953" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 194</span></a>		</h3><p class="headline-lead">Dainiaus Adomaičio auklėtiniai patyrė pirmą pralaimėjimą FIBA pasaulio čempionato atrankos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/po-pirmos-pergales-namie-atsikvepes-jasikevicius-nedziugavo-deja-vaizdelis-gereja-letai.d?id=79730983" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/5uv8CW75_ng/eurolyga-kauno-zalgiris-milano-ax-armani-79731225.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
										
</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/po-pirmos-pergales-namie-atsikvepes-jasikevicius-nedziugavo-deja-vaizdelis-gereja-letai.d?id=79730983" class="CBarticleTitle" >Po pirmos pergalės namie atsikvėpęs Jasikevičius nedžiūgavo: deja, vaizdelis gerėja lėtai</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/po-pirmos-pergales-namie-atsikvepes-jasikevicius-nedziugavo-deja-vaizdelis-gereja-letai.d?id=79730983&amp;com=1" class="commentCount" rel="nofollow">(18)</a>
				</h3><p class="headline-lead">Tobulai sužaidusi antrąjį kėlinį Kauno „Žalgirio“ komanda ketvirtajame kėlinyje prisileido...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/orai-sauleta-zvarbu-ir-be-krituliu.d?id=79731519" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/KC-tAE4KGVU/vilniaus-miesto-kaledu-egle-79712573.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/orai-sauleta-zvarbu-ir-be-krituliu.d?id=79731519" class="CBarticleTitle" >Orai: saulėta, žvarbu ir be kritulių</a>
				</h3><p class="headline-lead">Penktadienį sinoptikai prognozuoja saulėtą dieną, tačiau termometro stulpelis ir toliau leisis...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/svietimo-ministre-streikuojantys-mokytojai-rengia-sou-nes-susitarti-nenori.d?id=79731203" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/UfacB45DSmU/jurgita-petrauskiene-susitinka-su-mokytoju-profsajungomis-79731241.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
						<span class="text-overlay overlay-blue">DELFI DĖMESIO CENTRE</span>
																					
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/svietimo-ministre-streikuojantys-mokytojai-rengia-sou-nes-susitarti-nenori.d?id=79731203" class="CBarticleTitle" >Švietimo ministrė: streikuojantys mokytojai rengia šou, nes susitarti nenori</a>&nbsp;<sup class="rsh"><b>kliuvo ir mokytojus lankiusiam Landsbergiui</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/svietimo-ministre-streikuojantys-mokytojai-rengia-sou-nes-susitarti-nenori.d?id=79731203&amp;com=1" class="commentCount" rel="nofollow">(795)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/svietimo-ministre-streikuojantys-mokytojai-rengia-sou-nes-susitarti-nenori.d?id=79731203" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 192</span></a>		</h3><p class="headline-lead">Dalies Lietuvos mokytojų streikas vyksta jau trečią savaitę, tiek pat laiko užstrigęs ir ugdymo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/stiliaus-naujienos/stilistas-ivertino-statkeviciaus-vip-sveciu-stiliu-nedarykite-is-saves-cirko.d?id=79726705" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/7pGrE1tTF_w/juozo-statkeviciaus-sveciai-79727911.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
																
</a></div><div class="headline-category"><a href="https://www.delfi.lt/stilius">Stilius</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/stiliaus-naujienos/stilistas-ivertino-statkeviciaus-vip-sveciu-stiliu-nedarykite-is-saves-cirko.d?id=79726705" class="CBarticleTitle" >Stilistas įvertino Statkevičiaus VIP svečių stilių: nedarykite iš savęs cirko</a>&nbsp;<a href="https://www.delfi.lt/stilius/stiliaus-naujienos/stilistas-ivertino-statkeviciaus-vip-sveciu-stiliu-nedarykite-is-saves-cirko.d?id=79726705&amp;com=1" class="commentCount" rel="nofollow">(238)</a>
				</h3><p class="headline-lead">Kalbant apie jubiliejinę dizainerio Juozo Statkevičiaus kolekciją, tikriausiai, pradėti reikėtų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/pastaba-jaunimui-issakes-adomaitis-dar-neblogai-kad-pabaigoje-turejome-proga.d?id=79731207" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/Br6cVC0ZMeM/atranka-i-pasaulio-cempionata-italija-lietuva-79731895.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
										
</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/pastaba-jaunimui-issakes-adomaitis-dar-neblogai-kad-pabaigoje-turejome-proga.d?id=79731207" class="CBarticleTitle" >Pastabą jaunimui išsakęs Adomaitis: dar neblogai, kad pabaigoje turėjome progą</a>&nbsp;<sup class="rsh"><b>specialiai Krepšinis.lt iš Brešos</b></sup>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/pastaba-jaunimui-issakes-adomaitis-dar-neblogai-kad-pabaigoje-turejome-proga.d?id=79731207&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Lietuvos krepšinio rinktinės pergalių serijai įžiebtas „stop“ signalas – tik ne raudonas, o...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/keliones/platus-pasaulis/perspeja-atostogaujancias-lietuves-uz-nuoga-krutine-skirs-bauda-o-uz-vienos-nakties-nuotyki-pasodins-i-kalejima.d?id=79729743" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/rQSzCEnC_1g/palangos-papludimys-71658248.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
													
</a></div><div class="headline-category"><a href="https://www.delfi.lt/keliones">Kelionės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/keliones/platus-pasaulis/perspeja-atostogaujancias-lietuves-uz-nuoga-krutine-skirs-bauda-o-uz-vienos-nakties-nuotyki-pasodins-i-kalejima.d?id=79729743" class="CBarticleTitle" >Perspėja atostogaujančias lietuves: už nuogą krūtinę skirs baudą, o už vienos nakties nuotykį pasodins į kalėjimą</a>&nbsp;<a href="https://www.delfi.lt/keliones/platus-pasaulis/perspeja-atostogaujancias-lietuves-uz-nuoga-krutine-skirs-bauda-o-uz-vienos-nakties-nuotyki-pasodins-i-kalejima.d?id=79729743&amp;com=1" class="commentCount" rel="nofollow">(128)</a>
				</h3><p class="headline-lead">Abu Dabio paplūdimiai tikriausiai saugiausi, švariausi ir turintys daugiausiai taisyklių pasaulyje....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/vyriausybe-siulo-partiju-susitarima-del-mokytoju-algu-kelimo-derybos-smm-atidetos.d?id=79731767" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/qCPMcKswePM/jurgita-petrauskiene-eugenijus-jovaisa-79731779.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																
</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/vyriausybe-siulo-partiju-susitarima-del-mokytoju-algu-kelimo-derybos-smm-atidetos.d?id=79731767" class="CBarticleTitle" >Vyriausybė siūlo partijų susitarimą dėl mokytojų algų kėlimo, derybos ŠMM atidėtos</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/vyriausybe-siulo-partiju-susitarima-del-mokytoju-algu-kelimo-derybos-smm-atidetos.d?id=79731767&amp;com=1" class="commentCount" rel="nofollow">(41)</a>
				</h3><p class="headline-lead">Vyriausybė   ketvirtadienį pasiūlė profsąjungoms, kad dėl mokytojų algų kėlimo būtų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/kuzminskas-krimtosi-del-neisnaudoto-sanso-gudaitis-del-nesustabdyto-davieso.d?id=79730985" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/10hGz3UatNo/1jpg-79731731.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
										
</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/kuzminskas-krimtosi-del-neisnaudoto-sanso-gudaitis-del-nesustabdyto-davieso.d?id=79730985" class="CBarticleTitle" >Kuzminskas krimtosi dėl neišnaudoto šanso, Gudaitis – dėl nesustabdyto Davieso</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/kuzminskas-krimtosi-del-neisnaudoto-sanso-gudaitis-del-nesustabdyto-davieso.d?id=79730985&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Įtemptame Eurolygos 10-ojo turo mače su Milano „Armani“ Šarūno Jasikevičiaus kariauna...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block sticky-ad sticky-long">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15})</script>
</div>

<script>
$(window).load(function () {
	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	}, 1000);
});
</script>

				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='naujienos';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
