<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Šimonytė: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tikėtis karantino griežtinimų - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-03-23T10:15:34+02:00","datePublished":"2021-03-23T10:18:06+02:00","dateModified":"2021-03-23T10:34:55+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415&amp;com=1","interactionCount":122,"genre":"Lietuvoje","keywords":"COVID-19, Ingrida \u0160imonyt\u0117","headline":"\u0160imonyt\u0117: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tik\u0117tis karantino ...","description":"Ministr\u0117 pirminink\u0117 Ingrida \u0160imonyt\u0117 antradien\u012f Seime \u017eurnalistams prane\u0161\u0117, kad Lietuvoje nustatyta koronaviruso atmaina, aptikta Piet\u0173 Afrikos Respublikoje (PAR), kol kas patvirtinti 2 tokie atvejai.","wordcount":489,"author":{"@type":"Person","name":"Simona Voveri\u016bnait\u0117"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x852\/6JQa1izxbgo\/ingrida-simonyte-86007997.jpg","width":1280,"height":720,"caption":"Ingrida \u0160imonyt\u0117"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=86762415&amp=1">


<meta name="description" content="DELFI - Ministrė pirmininkė Ingrida Šimonytė antradienį Seime žurnalistams pranešė, kad Lietuvoje nustatyta koronaviruso atmaina, aptikta Pietų Afrikos Respublikoje (PAR), kol kas patvirtinti 2 tokie atvejai." />
<meta property="og:title" content="Šimonytė: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tikėtis karantino griežtinimų" />
	<meta property="og:url" content="https://www.delfi.lt/a/86762415" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Ministrė pirmininkė Ingrida Šimonytė antradienį Seime žurnalistams pranešė, kad Lietuvoje nustatyta koronaviruso atmaina, aptikta Pietų Afrikos Respublikoje (PAR), kol kas patvirtinti 2 tokie atvejai." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/ingrida-simonyte-86007997.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/ingrida-simonyte-86007997.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='86762415'/>
<meta property='og:article:author' content='Simona Voveriūnaitė'/>
<meta name='cXenseParse:recs:publishtime' content='2021-03-23T10:18:06+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content='Simona Voveriūnaitė'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='331'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='44 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Šimonytė: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tikėtis karantino griežtinimų" />
<meta name="twitter:description" content="Ministrė pirmininkė Ingrida Šimonytė antradienį Seime žurnalistams pranešė, kad Lietuvoje nustatyta koronaviruso atmaina, aptikta Pietų Afrikos Respublikoje (PAR), kol kas patvirtinti 2 tokie atvejai." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/ingrida-simonyte-86007997.jpg" />

<meta name="author" content="Simona Voveriūnaitė" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=86762415">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1615274166">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1611664698">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1616489748"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1611217440"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=covid-19,ingrida-simonyte','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-covid-19','ck-ingrida-simonyte','86762415'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='2';var _dt598316='4';var _dt598098='8';var _dt594739='2';var _dt596128='1';var _dt601084='2';var _dt596612='6';var _dt595378='2';var _dt593672='0';var _dt597188='3';var _dt600438='0';var _dt598272='2';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Kovo 23 d., antradienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="2">Vilnius 2<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="4">Kaunas 4<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="8">Klaipėda 8<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="2">Šiauliai 2<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="1">Panevėžys 1<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="2">Alytus 2<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="6">Nida 6<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="2">Raseiniai 2<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="0">Utena 0<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="3">Mažeikiai 3<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="0">Biržai 0<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="2">Kėdainiai 2<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie Delfi plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="80" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																								<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="25" height="25"></a></li>
								
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Technologijos</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="https://www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
										<li><a href="//www.delfi.lt/projektai/likimo-posukiai/">Likimo posūkiai</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;Delfi Video</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Video</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">Delfi Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">Delfi Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/receptai/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/apps/vilniaus-istorijos/"><strong>Vilniaus istorijos</strong></a></li>
				<li><a href="//www.delfi.lt/apps/emigrantas/">Metų emigrantas</a></li>
				<li><a href="//www.delfi.lt/projektai/atgal-i-gyvenima/">Atgal į gyvenimą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/verslo-poziuris/">Verslo požiūris</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek Delfi</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
			<a href="https://appgallery.huawei.com/#/app/C101496567"><img src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/huawei.svg" width="14"></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div id="plius-promotion" class="container-fluid active">
	<div class="container">
		<div class="row">
			<div class="col-xs-12">
				<a href="https://www.delfi.lt/plius/checkout/?checkout=&plan=23&service=1&utm_source=delfi&utm_medium=juostele&utm_campaign=7daystrial" class="plus-promo-link">Išbandyk Delfi Plius: 7 dienos už 0,01 Eur</a>
				<i class="fal fa-times plius-promotion-close"></i>
			</div>
		</div>
	</div>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>					
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/media/apklausos/">Apklausos</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/receptai/">Receptai</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213986059aea4b67c7"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213986059aea4b67c7'});</script>
<div id="5214046059aea4b6828"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214046059aea4b6828'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Šimonytė: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tikėtis karantino griežtinimų
						
							<sup class="rsh"><b>pildoma</b></sup>
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415&amp;com=1" class="commentCount" rel="nofollow">(331)</a>
											
			</div>

	
		<div class="article-info article-info-ap">
	<div class="article-info-wrapper">
				<div class="source-container">
										
				<div class="aTable"><div class="aTableRow"><div class="aTableCell"><a href="https://www.delfi.lt/apie/autoriai/?id=62142233"><img class="delfi-author-avatar" src="https://g1.dcdn.lt/images/pix/simona-voveriunaite-82225179.jpg?____noindex" width="50" height="50"></a></div><div class="aTableCell"><div class="delfi-author-name"><a href="https://www.delfi.lt/apie/autoriai/?id=62142233">Simona Voveriūnaitė</a></div><div class="delfi-source-date">2021 m. kovo 23 d. 10:18</div></div><div class="aTableCell"><a href="mailto:simona.voveriunaite@delfi.lt" class="delfi-author-write"><i class="fa fa-pencil-square-o pull-left" aria-hidden="true"></i><span class="pull-right">Parašyti<br />autoriui</span><em class="clearfix"></em></a></div></div></div>
					
					</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fsimonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d%3Fid%3D86762415" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415&redirect_uri=https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fsimonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d%3Fid%3D86762415" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=86762415&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=86762415" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Šimonytė: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tikėtis karantino griežtinimų</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="86762415">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

			
	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="86762415" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Ministrė pirmininkė <a href="https://www.delfi.lt/temos/ingrida-simonyte" title="Ingrida Šimonytė" class="ttl_link textTag_49711876" target="_blank">Ingrida Šimonytė</a> antradienį Seime žurnalistams pranešė, kad Lietuvoje nustatyta koronaviruso atmaina, aptikta Pietų Afrikos Respublikoje (PAR), kol kas patvirtinti 2 tokie atvejai.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g2.dcdn.lt/images/pix/ingrida-simonyte-86007997.jpg" class="fancybox" title="Ingrida Šimonytė" data-caption="Ingrida Šimonytė">
		<img src="https://g3.dcdn.lt/images/pix/880x550/bYxqf7G5qWM/ingrida-simonyte-86007987.jpg" width="880" height="550" alt="Ingrida Šimonytė"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Ingrida Šimonytė</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.delfi.lt" target="_blank" rel="nofollow">DELFI / Tomas Vinickas</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653136059aea4b7844"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653136059aea4b7844', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>Todėl jau rytoj galima tikėtis tam tikrų karantino griežtinimų. Kol kas premjerė nedetalizavo, kokie jie gali būti.</p><p>„Turiu apgailestaudama pasakyti, kad atvejų yra tikrai daug. Atvejų skaičius yra stipriai padidėjęs, buvo nustatyta taip pat ir PAR viruso atmaina Lietuvoje. Tai jau ne tik reiškia – spartesnį plitimą. Bet tai gali reikšti tam tikrų iššūkių vakcinacijai“, – sakė I. Šimonytė.</p><p>Ji užsiminė, kad jau rytoj Vyriausybė gali spręsti dėl griežtesnių karantino sąlygų.</p><p>„Atlaisvinimų (Vyriausybė, aut. p.) tikrai nesvarstys šią savaitę, tą jau esu sakiusi. Bet įvertinus tai, kad šiandien pasiekė žinia apie nustatytą PAR atmainą, neatmesčiau, kad tektų svarstyti tam tikrą karantino griežtinimą, bet kol kas nenoriu to detalizuoti“, – aiškino ministrė pirmininkė.</p><p>I. Šimonytė teigė, jog dabar patvirtinti 2 atvejai, dar keletas atvejų, kurie dabar tiriami. Kol kas dar nėra aišku, kokiose šalies savivaldybėse šie atvejai yra nustatyti.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/lithuania/cmilytenielsen-savijauta-po-vakcinos-ivertino-balais-buta-nedideliu-salutiniu-poveikiu.d?id=86761671">Čmilytė–Nielsen savijautą po vakcinos įvertino balais: būta nedidelių šalutinių poveikių</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/cmilytenielsen-savijauta-po-vakcinos-ivertino-balais-buta-nedideliu-salutiniu-poveikiu.d?id=86761671&amp;com=1" class="commentCount" rel="nofollow">(109)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/lithuania/duomenu-mokslininkas-vilniaus-miestas-ir-rajonas-per-menesi-stipriai-priartejo-prie-blogiausio-d-scenarijaus.d?id=86751505">Duomenų mokslininkas: Vilniaus miestas ir rajonas per mėnesį stipriai priartėjo prie blogiausio D scenarijaus</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/duomenu-mokslininkas-vilniaus-miestas-ir-rajonas-per-menesi-stipriai-priartejo-prie-blogiausio-d-scenarijaus.d?id=86751505&amp;com=1" class="commentCount" rel="nofollow">(576)</a>
			 </div>
			</div>
<p>„Gali būti, kad tik labai agresyviu židinių testavimu ir labai nuolatiniu profilaktiniu testavimu mes galėsime išlaikyti šiuo metu geltonas savivaldybes ir toliau geltonas. O tose savivaldybėse, kuriose padėtis, deja, blogėja, Vilnius taip pat. Manau, kad jau šią savaitę Vilnius bus juoda savivaldybė pagal atvejų skaičių, ne tik pagal teigiamų testų skaičių. Tai kalbėti apie kažkokius labai didelius laisvinimus be adekvačių kontrolės priemonių dabar nematau jokio pagrindo“, – sakė ji.</p><div id="5214026059aea4b7a99" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214026059aea4b7a99'});</script>
<p>Ministrė pirmininkė aiškino, jog šiuo metu analizuojama situacija, kur išplito naujoji atmaina.</p><p>„Mes analizuojame informaciją, kur yra nustatyti PAR mutacijos išplitimai ir tada svarstysime, kokių priemonių reikia imtis, kad ji pernelyg neišplistų. Turint mintyje, kad tai jau yra rizika vakcinacijai. Kitos atmainos kelia didesnę riziką susirgti, galbūt sunkiau sirgti, o čia mes kalbame apie riziką vakcinacijai, ir tai nėra tas dalykas, dėl kurio galėtume juokauti“, – taip pat akcentavo premjerė.</p><p><strong>Gali susilpninti vakcinos poveikį</strong></p><p>Po vakcinos bandymų Pietų Afrikoje duomenys praėjusį mėnesį parodė, kad sparčiai plintanti koronaviruso atmaina gali ne tik susilpninti vakcinos poveikį, bet ir nepaisyti natūralaus imuniteto, susiformavusio anksčiau persirgusiems žmonėms, kovo pradžioje rašė „Reuters“.</p><p>Remiantis „Reuters“ interviu su 18 atidžiai pandemijos eigą stebinčių ar bandančių sušvelninti jos poveikį specialistų, galima teigti, kad tarp mokslininkų formuojasi naujas požiūris.</p><p>Dauguma pažymi, kad proveržis praėjusiais metais, kai buvo sukurtos dvi maždaug 95 proc. veiksmingos vakcinos nuo <a href="https://www.delfi.lt/temos/covid-19" title="COVID-19" class="ttl_link textTag_83705751" target="_blank">COVID-19</a>, iš pradžių įžiebė viltį, jog virusą iš esmės būtų galima suvaldyti – panašiai kaip kažkada tymus.</p><div id="9227236059aea4b7b4c" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(922723,{mark:1,dom:'9227236059aea4b7b4c'});</script>
<div id="5214036059aea4b7b03" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-covid-19,ck-ingrida-simonyte.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'5214036059aea4b7b03'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-covid-19,ck-ingrida-simonyte" data-sound-onhover="false"></script></div><p>Tačiau, jų teigimu, pastarųjų savaičių duomenys apie naujas Pietų Afrikos ir Brazilijos atmainas slopina šį optimizmą.</p><p>Dabar mokslininkai neabejoja, kad SARS-CoV-2 ne tik išliks tarp mūsų, tapęs endeminiu virusu, ir plis visuomenėje, bet ir veikiausiai per artimiausius metus užkraus sunkią susirgimų bei mirčių naštą.</p><p>Pasak mokslininkų, dėl šios priežasties žmonėms teks nusiteikti, kad ir toliau per COVID-19 protrūkius reikės laikytis specialių priemonių, pavyzdžiui, nuolat dėvėti kaukes ir vengti vietų, kuriose gausu žmonių.</p><p>Tas ypač bus taikytina didelės rizikos grupei priklausantiems žmonėms. Netgi po vakcinacijos „vis dar norėsis dėvėti kaukę, jei plis viruso atmainos“, interviu teigė vyresnysis Jungtinių Valstijų prezidento Joe Bideno patarėjas Anthony Fauci.</p><p>„Užtenka vienos menkos viruso atmainos žiežirbos, ir ji įplieks kitą protrūkį – štai tokia prognozė“, – apie tai, kada gyvenimas sugrįš į normalias vėžes, kalbėjo ekspertas.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:86762415});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																							
								
				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>527</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fsimonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d%3Fid%3D86762415" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415&redirect_uri=https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fsimonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d%3Fid%3D86762415" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=86762415&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=86762415" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Šimonytė: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tikėtis karantino griežtinimų</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="86762415">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>


	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="123" data-average="2.5854" data-aid="86762415">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">123</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">2.5854</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556076059aea4b7fea" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556076059aea4b7fea'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1614868616"></script>
<script>showCommentBox('comment-box', {"articleId":86762415,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415","articleTitle":"\u0160imonyt\u0117: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tik\u0117tis karantino grie\u017etinim\u0173","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223146059aea4b80ec"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223146059aea4b80ec'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/cmilytenielsen-savijauta-po-vakcinos-ivertino-balais-buta-nedideliu-salutiniu-poveikiu.d?id=86761671" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/nmVc2M0BX5A/viktorija-cmilyte-nielsen-86673763.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/cmilytenielsen-savijauta-po-vakcinos-ivertino-balais-buta-nedideliu-salutiniu-poveikiu.d?id=86761671" class="CBarticleTitle" >Čmilytė–Nielsen savijautą po vakcinos įvertino balais: būta nedidelių šalutinių poveikių</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/cmilytenielsen-savijauta-po-vakcinos-ivertino-balais-buta-nedideliu-salutiniu-poveikiu.d?id=86761671&amp;com=1" class="commentCount" rel="nofollow">(109)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/cmilytenielsen-savijauta-po-vakcinos-ivertino-balais-buta-nedideliu-salutiniu-poveikiu.d?id=86761671" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 184</span></a>		</h3><p class="headline-lead">Seimo pirmininkė Viktorija Čmilytė–Nielsen pirmadienį buvo paskiepyta „AstraZenecos“...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/duomenu-mokslininkas-vilniaus-miestas-ir-rajonas-per-menesi-stipriai-priartejo-prie-blogiausio-d-scenarijaus.d?id=86751505" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/RkzGz1MZz_8/vilniaus-gatves-sekmadienio-popiete-86694379.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/duomenu-mokslininkas-vilniaus-miestas-ir-rajonas-per-menesi-stipriai-priartejo-prie-blogiausio-d-scenarijaus.d?id=86751505" class="CBarticleTitle" >Duomenų mokslininkas: Vilniaus miestas ir rajonas per mėnesį stipriai priartėjo prie blogiausio D scenarijaus</a>&nbsp;<sup class="rsh"><b>gali tekti imtis papildomų priemonių</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/duomenu-mokslininkas-vilniaus-miestas-ir-rajonas-per-menesi-stipriai-priartejo-prie-blogiausio-d-scenarijaus.d?id=86751505&amp;com=1" class="commentCount" rel="nofollow">(576)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/duomenu-mokslininkas-vilniaus-miestas-ir-rajonas-per-menesi-stipriai-priartejo-prie-blogiausio-d-scenarijaus.d?id=86751505" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 932</span></a>		</h3><p class="headline-lead">„Euromonitor International“ duomenų mokslininkas, premjerės Ingridos Šimonytės sudarytos...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/EosBM96T7mE/ingrida-simonyte-86007991.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

							



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" class="CBarticleTitle" >Šimonytė: Lietuvoje nustatyta dar viena pavojinga koronaviruso atmaina, jau rytoj galima tikėtis karantino griežtinimų</a>&nbsp;<sup class="rsh"><b>pildoma</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415&amp;com=1" class="commentCount" rel="nofollow">(331)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/simonyte-lietuvoje-nustatyta-dar-viena-pavojinga-koronaviruso-atmaina-jau-rytoj-galima-tiketis-karantino-grieztinimu.d?id=86762415" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 527</span></a>		</h3><p class="headline-lead">Ministrė pirmininkė  Ingrida Šimonytė  antradienį Seime žurnalistams pranešė, kad Lietuvoje...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ekspertai-paskaiciavo-tris-pandemijos-scenarijus-vienas-labai-blogas-ir-visai-realus.d?id=86762041" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/qVP6KtJFEWU/prezidentas-susitiko-su-sveikatos-ekspertu-tarybos-nariais-ministre-pi-85924517.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ekspertai-paskaiciavo-tris-pandemijos-scenarijus-vienas-labai-blogas-ir-visai-realus.d?id=86762041" class="CBarticleTitle" >Ekspertai paskaičiavo tris pandemijos scenarijus: vienas labai blogas ir visai realus</a>&nbsp;<sup class="rsh"><b>pildoma</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ekspertai-paskaiciavo-tris-pandemijos-scenarijus-vienas-labai-blogas-ir-visai-realus.d?id=86762041&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Pandemijos pusiausvyra šalyje yra labai trapi, spaudos konferencijoje sakė prezidento vyr....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/naujas-atveju-suolis-lietuvoje-855-koronaviruso-atvejai-12-mirciu.d?id=86760985" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/CKYuo-NpA6Y/karantinas-vilniuje-86153377.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																			



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/naujas-atveju-suolis-lietuvoje-855-koronaviruso-atvejai-12-mirciu.d?id=86760985" class="CBarticleTitle" >Naujas atvejų šuolis: Lietuvoje – 855 koronaviruso atvejai, 12 mirčių</a>&nbsp;<sup class="rsh"><b>tokių skaičių nebuvo nuo sausio</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/naujas-atveju-suolis-lietuvoje-855-koronaviruso-atvejai-12-mirciu.d?id=86760985&amp;com=1" class="commentCount" rel="nofollow">(556)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/naujas-atveju-suolis-lietuvoje-855-koronaviruso-atvejai-12-mirciu.d?id=86760985" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 575</span></a>		</h3><p class="headline-lead">Antradienį  Statistikos departamentas  informuoja apie naujus  koronaviruso  atvejus Lietuvoje....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/aktualijos/tiesiogiai-is-prezidenturos-komentarai-po-sveikatos-ekspertu-tarybos-posedzio.d?id=86761759" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/2zM86epESbU/simonas-krepsta-85767061.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>



										<span class="text-overlay overlay-blue">Prezidentūra</span>
			
	
</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/aktualijos/tiesiogiai-is-prezidenturos-komentarai-po-sveikatos-ekspertu-tarybos-posedzio.d?id=86761759" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Tiesioginė transliacija</span>&nbsp;/&nbsp;Tiesiogiai – iš Prezidentūros: komentarai po Sveikatos ekspertų tarybos posėdžio</a>&nbsp;<a href="https://www.delfi.lt/video/aktualijos/tiesiogiai-is-prezidenturos-komentarai-po-sveikatos-ekspertu-tarybos-posedzio.d?id=86761759&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
				</h3><p class="headline-lead">Kaip vakar anonsavome, Prezidentas šiandien 9 valandą kviečia nuotolinę Sveikatos ekspertų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/pasaulinei-youtube-zvaigzdei-dominykui-zeglaiciui-durte-dom-kaltinimai-isprievartavus-mergina-prabilo-ir-daugiau-galimu-auku.d?id=86762133" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/0GK-JyOQK7k/david-dobrik-ir-dominykas-zeglaitis-durte-dom-foto-scanpix-youtube-del-86762757.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/pasaulinei-youtube-zvaigzdei-dominykui-zeglaiciui-durte-dom-kaltinimai-isprievartavus-mergina-prabilo-ir-daugiau-galimu-auku.d?id=86762133" class="CBarticleTitle" >Pasaulinei „YouTube“ žvaigždei Dominykui Zeglaičiui-Durte Dom – kaltinimai išprievartavus merginą: prabilo ir daugiau galimų aukų</a>&nbsp;<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/pasaulinei-youtube-zvaigzdei-dominykui-zeglaiciui-durte-dom-kaltinimai-isprievartavus-mergina-prabilo-ir-daugiau-galimu-auku.d?id=86762133&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">„YouTube“ žvaigždė Davidas Dobrikas traukiasi iš savo populiarios programos „Dispo“ po to,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Trumpo paslapčių bokštas: į dienos šviesą lenda skandalingi sandoriai, iš kurių kyšo Kinijos ausys ir rusiški pinigai" data-id="86760953"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/plius/pasaulis/trumpo-paslapciu-bokstas-i-dienos-sviesa-lenda-skandalingi-sandoriai-is-kuriu-kyso-kinijos-ausys-ir-rusiski-pinigai.d?id=86760953" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/rt9KoepXz2c/donaldas-trumpas-86760963.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Donaldas Trumpas" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/bWgMRJsflDk/trump-tower-86761663.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Trump tower" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/_QjPssxf6P8/walgreens-boots-alliance-86761771.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Walgreens Boots Alliance" style="width: 205px; height: 124px" />
		</div><div class="headline-icons"></div>

										



</a></div><div class="headline-author">Arūnas Spraunius <span class="for-customers"> | D+</span></div><h3 class="headline-title"><a href="https://www.delfi.lt/plius/pasaulis/trumpo-paslapciu-bokstas-i-dienos-sviesa-lenda-skandalingi-sandoriai-is-kuriu-kyso-kinijos-ausys-ir-rusiski-pinigai.d?id=86760953" class="CBarticleTitle" >Trumpo paslapčių bokštas: į dienos šviesą lenda skandalingi sandoriai, iš kurių kyšo Kinijos ausys ir rusiški pinigai</a>
				</h3><p class="headline-lead">Kovo 12-ąją tebegyvenantys buvę JAV prezidentai Jimmis Carteris, Billas Clintonas, Georgas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/simonyte-mano-kad-vilnius-sia-savaite-taps-juoda-savivaldybe.d?id=86763031" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/UON100mXD10/policijos-reidas-vilniuje-86753903.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/simonyte-mano-kad-vilnius-sia-savaite-taps-juoda-savivaldybe.d?id=86763031" class="CBarticleTitle" >Šimonytė mano, kad Vilnius šią savaitę taps juoda savivaldybe</a>
				</h3><p class="headline-lead">Vertindama vėl išaugusį COVID–19 atvejų skaičių Vilniaus rajone, ministrė pirmininkė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/varenos-rajono-merui-algiui-kasetai-nustatytas-koronavirusas-paragino-gyventojus-aktyviau-testuotis.d?id=86762959" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/5KdFiwgfmrk/algis-kaseta-86762983.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

							



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/varenos-rajono-merui-algiui-kasetai-nustatytas-koronavirusas-paragino-gyventojus-aktyviau-testuotis.d?id=86762959" class="CBarticleTitle" >Varėnos rajono merui Algiui Kašėtai nustatytas koronavirusas: paragino gyventojus aktyviau testuotis</a>
				</h3><p class="headline-lead">Varėnos rajono meras  Algis Kašėta  savo feisbuko paskyroje paskelbė, kad susirgo  koronavirusu...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/ka-apie-strategini-siauliu-investuotoja-nutylejo-vsd-ataskaita-pristate-pareigunai.d?id=86757433" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/9PA6jxvykuw/aktualijos-7162-86760731.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Artūras Visockas, Raimundas Karoblis, Marius Skuodis, Arvydas Anušauskas, Žygimantas Vaičiūnas." style="width: 205px; height: 124px" />
										<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/M2jmQsC0ewY/shutterstock-1189545343-86757973.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Asociatyvi nuotr." style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/8v_ZoT6kshE/ppadaiga-dceliadinas-avisockas-foto-siauliu-miesto-savivaldybes-admini-86355587.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="P.Padaiga, D.Čeliadinas, A.Visockas / Foto: Šiaulių miesto savivaldybės administracijos" style="width: 205px; height: 124px" />
	</div>	<span class="text-overlay overlay-blue">Išskirtinė Delfi medžiaga</span>


																																		



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ka-apie-strategini-siauliu-investuotoja-nutylejo-vsd-ataskaita-pristate-pareigunai.d?id=86757433" class="CBarticleTitle" >Ką apie „strateginį Šiaulių investuotoją“ nutylėjo VSD ataskaitą pristatę pareigūnai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ka-apie-strategini-siauliu-investuotoja-nutylejo-vsd-ataskaita-pristate-pareigunai.d?id=86757433&amp;com=1" class="commentCount" rel="nofollow">(259)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/ka-apie-strategini-siauliu-investuotoja-nutylejo-vsd-ataskaita-pristate-pareigunai.d?id=86757433" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 114</span></a>		</h3><p class="headline-lead">Penki milijonai eurų – mažiausiai tiek po  Delfi  paskelbto žurnalistinio tyrimo liks valstybės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/lb-gerina-prognozes-artejame-prie-palankaus-scenarijaus-atlyginimai-dides-6-3-proc.d?id=86761825" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/1HsGAYvCVLo/eurai-84891563.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

																			



</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/lb-gerina-prognozes-artejame-prie-palankaus-scenarijaus-atlyginimai-dides-6-3-proc.d?id=86761825" class="CBarticleTitle" >LB gerina prognozes: artėjame prie palankaus scenarijaus, atlyginimai didės 6,3 proc.</a>&nbsp;<sup class="rsh"><b>bankų pelnai mažėjo penktadaliu</b></sup>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/lb-gerina-prognozes-artejame-prie-palankaus-scenarijaus-atlyginimai-dides-6-3-proc.d?id=86761825&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead">Lietuvos bankas, priešingai ne Finansų ministerija, gerina šių metų prognozę ir tikisi 2,9...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
		<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
		<div class="dwidget" id="dwidget_13791"></div>
		<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|projektai\/pagaminta\-namuose)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2021 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','86762415');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1612189360" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1612189360" async defer></script>

	</body>
</html>
