<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Po Delfi tyrimo – nauji faktai skandalingoje korupcijos byloje - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-07-18T12:26:09+03:00","datePublished":"2022-07-18T14:57:28+03:00","dateModified":"2022-07-18T15:04:54+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"Marvel\u0117, Autokausta, delfi tyrimai, Juozas Kriau\u010di\u016bnas, Paulius Luk\u0161evi\u010dius, Arvydas Ju\u0161ka, Generalin\u0117s prokurat\u016bros, Kaune, Kauno miesto savivaldyb\u0117, Kauno savivaldyb\u0117, Kauno vandenys, Nacionalin\u0117 \u017eem\u0117s tarnyba, N\u017dT, Ruslanas Golubovas, Speciali\u0173j\u0173 tyrim\u0173 tarnyba, STT, TS-LKD, Vieningas Kaunas","headline":"Po Delfi tyrimo \u2013 nauji faktai skandalingoje korupcijos byloje","description":"Delfi tyrimo metu surinkus informacij\u0105, jog privati statyb\u0173 bendrov\u0117, milijonin\u0117s vert\u0117s konkursus Kaune laiminti \u201eAutokausta\u201c daugiau nei de\u0161imtmet\u012f be jokio teisinio pagrindo nemokamai naudojosi 2 ha valstybin\u0117s \u017eem\u0117s sklypu, darbo \u0117m\u0117si teis\u0117sauga. STT \u0161i\u0105 med\u017eiag\u0105 prijung\u0117 prie jau atliekamo ikiteisminio tyrimo d\u0117l rekordinio 140 t\u016bkst. eur\u0173 ky\u0161io davimo, kuo \u012ftariamas \u201eAutokausta\u201c vadovas, Kauno savivaldyb\u0117s tarybos opozicin\u0117 T\u0117vyn\u0117s s\u0105jungos \u2013 Lietuvos krik\u0161\u010dioni\u0173 demokrat\u0173 (TS-LKD) frakcija kreip\u0117si \u012f Generalin\u0119 prokurat\u016br\u0105 pra\u0161ydama \u012fvertinti, ar i\u0161skirtin\u0117mis s\u0105lygomis atiduodant valstyb\u0117s \u017eem\u0119 nebuvo padaryta \u017eala.","wordcount":2414,"author":{"@type":"Person","name":"Nerijus Povilaitis"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x720\/zQ6yQrkD_rI\/uab-autokausta-teritorija-kaune-marveles-gatveje-90755759.jpg","width":1280,"height":720,"caption":"UAB \u201eAutokausta\u201c teritorija Kaune, Marvel\u0117s gatv\u0117je"}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=90755441&amp=1">


	<meta name="description" content="DELFI - Delfi tyrimo metu surinkus informaciją, jog privati statybų bendrovė, milijoninės vertės konkursus Kaune laiminti „Autokausta“ daugiau nei dešimtmetį be jokio teisinio pagrindo nemokamai naudojosi 2 ha valstybinės žemės sklypu, darbo ėmėsi teisėsauga. STT šią medžiagą prijungė prie jau atliekamo ikiteisminio tyrimo dėl rekordinio 140 tūkst. eurų kyšio davimo, kuo įtariamas „Autokausta“ vadovas, Kauno savivaldybės tarybos opozicinė Tėvynės sąjungos – Lietuvos krikščionių demokratų (TS-LKD) frakcija kreipėsi į Generalinę prokuratūrą prašydama įvertinti, ar išskirtinėmis sąlygomis atiduodant valstybės žemę nebuvo padaryta žala." />
<meta property="og:title" content="Po Delfi tyrimo – nauji faktai skandalingoje korupcijos byloje" />
	<meta property="og:url" content="https://www.delfi.lt/a/90755441" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Delfi tyrimo metu surinkus informaciją, jog privati statybų bendrovė, milijoninės vertės konkursus Kaune laiminti „Autokausta“ daugiau nei dešimtmetį be jokio teisinio pagrindo nemokamai naudojosi 2 ha valstybinės žemės sklypu, darbo ėmėsi teisėsauga. STT šią medžiagą prijungė prie jau atliekamo ikiteisminio tyrimo dėl rekordinio 140 tūkst. eurų kyšio davimo, kuo įtariamas „Autokausta“ vadovas, Kauno savivaldybės tarybos opozicinė Tėvynės sąjungos – Lietuvos krikščionių demokratų (TS-LKD) frakcija kreipėsi į Generalinę prokuratūrą prašydama įvertinti, ar išskirtinėmis sąlygomis atiduodant valstybės žemę nebuvo padaryta žala." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/uab-autokausta-teritorija-kaune-marveles-gatveje-90755759.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/uab-autokausta-teritorija-kaune-marveles-gatveje-90755759.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='90755441'/>
<meta property='og:article:author' content='Nerijus Povilaitis'/>
<meta name='cXenseParse:recs:publishtime' content='2022-07-18T14:57:28+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content='Nerijus Povilaitis'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='10'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Po Delfi tyrimo – nauji faktai skandalingoje korupcijos byloje" />
<meta name="twitter:description" content="Delfi tyrimo metu surinkus informaciją, jog privati statybų bendrovė, milijoninės vertės konkursus Kaune laiminti „Autokausta“ daugiau nei dešimtmetį be jokio teisinio pagrindo nemokamai naudojosi 2 ha valstybinės žemės sklypu, darbo ėmėsi teisėsauga. STT šią medžiagą prijungė prie jau atliekamo ikiteisminio tyrimo dėl rekordinio 140 tūkst. eurų kyšio davimo, kuo įtariamas „Autokausta“ vadovas, Kauno savivaldybės tarybos opozicinė Tėvynės sąjungos – Lietuvos krikščionių demokratų (TS-LKD) frakcija kreipėsi į Generalinę prokuratūrą prašydama įvertinti, ar išskirtinėmis sąlygomis atiduodant valstybės žemę nebuvo padaryta žala." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/uab-autokausta-teritorija-kaune-marveles-gatveje-90755759.jpg" />

<meta name="author" content="Nerijus Povilaitis" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=90755441">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1656413889">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1652857111">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1658102400"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1649938453"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=marvele,autokausta,delfi-tyrimai,juozas-kriauciunas,paulius-luksevicius,arvydas-juska,generalines-prokuraturos,kaune,kauno-miesto-savivaldybe,kauno-savivaldybe,kauno-vandenys,nacionaline-zemes-tarnyba,nzt,ruslanas-golubovas,specialiuju-tyrimu-tarnyba,stt,ts-lkd,vieningas-kaunas','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-marvele','ck-autokausta','ck-delfi-tyrimai','ck-juozas-kriauciunas','ck-paulius-luksevicius','ck-arvydas-juska','ck-generalines-prokuraturos','ck-kaune','ck-kauno-miesto-savivaldybe','ck-kauno-savivaldybe','ck-kauno-vandenys','ck-nacionaline-zemes-tarnyba','ck-nzt','ck-ruslanas-golubovas','ck-specialiuju-tyrimu-tarnyba','ck-stt','ck-ts-lkd','ck-vieningas-kaunas','90755441'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='20';var _dt598316='20';var _dt598098='19';var _dt594739='19';var _dt596128='20';var _dt601084='18';var _dt596612='18';var _dt595378='18';var _dt593672='17';var _dt597188='22';var _dt600438='18';var _dt598272='18';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="20">Vilnius 20&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="20">Kaunas 20&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="19">Klaipėda 19&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="19">Šiauliai 19&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="20">Panevėžys 20&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="18">Alytus 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="18">Nida 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="18">Raseiniai 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="17">Utena 17&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="22">Mažeikiai 22&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="18">Biržai 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="18">Kėdainiai 18&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Naujienos Lietuvoje ir pasaulyje" width="152" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
								<li data-id="delfi-ru">
									<a href="https://www.delfi.lt/ru/" style="font-weight: 600;">RU</a>
								</li>
																																					<li class="" data-id="naujienos">
																							<a href="https://www.delfi.lt/">Naujienos</a>
																					</li>
																																																															<li class="" data-id="video">
																							<a href="https://www.delfi.lt/video/">Video</a>
																					</li>
																																														<li class="" data-id="verslas">
																							<a href="https://www.delfi.lt/verslas/">Verslas</a>
																					</li>
																																														<li class="" data-id="sportas">
																							<a href="https://www.delfi.lt/sportas/">Sportas</a>
																					</li>
																																														<li class="" data-id="veidai">
																							<a href="https://www.delfi.lt/veidai/">Veidai</a>
																					</li>
																																														<li class="" data-id="laisvalaikis">
																							<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																					</li>
																																														<li class="" data-id="projektai">
																							<span>Projektai</span>
																					</li>
																																														<li class="" data-id="kita">
																							<span>Kita</span>
																					</li>
																								</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/i/landing-2022/crown-ico.svg" width="20"><span></span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Delfi Prenumerata</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-subscriptions" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				LOGIN.LT											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/login-2022/">
																				LOGIN konferencija											
										</a>

																																																							<a href="https://www.delfi.lt/plius/login-isskirtiniai-pokalbiai/">
																				LOGIN pranešėjų įžvalgos											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">
																				Sveikatos mitai											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/daugiau-sviesos/">
																				Daugiau šviesos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/studijos2022/">
																				Studijos 2022											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/atostogenas/">
																				Atostogenas											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/imuniteto-gidas/">
																				Imuniteto gidas											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/iveik-erkes/">
																				Įveik erkes!											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Kiekvienas gali											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/investavimo-akademija/">
																				Investavimo akademija											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/gyvenimas-ant-vandens/">
																				Gyvenimas ant vandens											
										</a>

																																																							<a href="https://www.delfi.lt/uzsakomasis-turinys/likimo-posukiai/">
																				Likimo posūkiai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/blogio-veidai/" class="blogio-veidai">
																				Rusija. Blogio veidai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/uzsakomasis-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Užsakomasis turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-ru') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>
<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
			<div id="adx-1024268"></div>
			<script>_dlf.adxtag(1024268)</script>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {
		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 145px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/apps/protmusis/" style="color: #71C2B3; font-weight: 800;">Protmūšis</a></li>
				<li><a href="https://www.delfi.lt/temos/karas-ukrainoje" style="font-weight: 800;">Karas Ukrainoje</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="52139862d559e450b25" class="top-ad"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'52139862d559e450b25'});</script>
<div id="52140462d559e450b80" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'52140462d559e450b80'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	
	<div class="article-title">
		<h1>
						
							Po Delfi tyrimo – nauji faktai skandalingoje korupcijos byloje
						
					</h1>
									<a href="https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441&amp;com=1" class="comment-message">
					<span>
					
					10					
					</span>
				</a>
							
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-author-name">Nerijus Povilaitis, </div><div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2022 m. liepos 18 d. 14:57</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fpo-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d%3Fid%3D90755441" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441&redirect_uri=https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fpo-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d%3Fid%3D90755441" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=90755441&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=90755441" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Po Delfi tyrimo – nauji faktai skandalingoje korupcijos byloje</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="90755441">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="90755441" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Delfi tyrimo metu surinkus informaciją, jog privati statybų bendrovė, milijoninės vertės konkursus <a href="https://www.delfi.lt/temos/kaune" title="Kaune" class="ttl_link textTag_64966295" target="_blank">Kaune</a> laiminti „<a href="https://www.delfi.lt/temos/autokausta" title="Autokausta" class="ttl_link textTag_79540559" target="_blank">Autokausta</a>“ daugiau nei dešimtmetį be jokio teisinio pagrindo nemokamai naudojosi 2 ha valstybinės žemės sklypu, darbo ėmėsi teisėsauga. <a href="https://www.delfi.lt/temos/stt" title="STT" class="ttl_link textTag_56511821" target="_blank">STT</a> šią medžiagą prijungė prie jau atliekamo ikiteisminio tyrimo dėl rekordinio 140 tūkst. eurų kyšio davimo, kuo įtariamas „<a href="https://www.delfi.lt/temos/autokausta" title="Autokausta" class="ttl_link textTag_79540559" target="_blank">Autokausta</a>“ vadovas, Kauno savivaldybės tarybos opozicinė Tėvynės sąjungos – Lietuvos krikščionių demokratų (<a href="https://www.delfi.lt/temos/ts-lkd" title="TS-LKD" class="ttl_link textTag_48433903" target="_blank">TS-LKD</a>) frakcija kreipėsi į Generalinę prokuratūrą prašydama įvertinti, ar išskirtinėmis sąlygomis atiduodant valstybės žemę nebuvo padaryta žala.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g3.dcdn.lt/images/pix/uab-autokausta-teritorija-kaune-marveles-gatveje-90755759.jpg" class="fancybox" title="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje" data-caption="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje">
		<img src="https://g2.dcdn.lt/images/pix/880x550/E2QCD84C-ts/uab-autokausta-teritorija-kaune-marveles-gatveje-90755749.jpg" width="880" height="550" alt="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje</div>		
			<div class="img-article-source">&copy;&nbsp;DELFI / Nerijus Povilaitis</div>
	</div>
<div class="cb"></div>
		</div>
		
																																																																																																																																							
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="66531362d559e451747"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'66531362d559e451747', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p><strong>Ikiteisminio tyrimo medžiagą papildė Delfi atskleisti faktai</strong></p><p>Panašu, jog po Delfi tyrimo ir jo metu atskleistų skandalingų faktų apie išskirtines sąlygas bendrovei „Autokausta“, rimtų nemalonumų sulauks ne tik ši statybos įmonė, bet ir valstybės žeme jai naudotis leidę bendrovės „<a href="https://www.delfi.lt/temos/kauno-vandenys" title="Kauno vandenys" class="ttl_link textTag_59192189" target="_blank">Kauno vandenys</a>“ vadovai.</p><p><a href="https://www.delfi.lt/temos/specialiuju-tyrimu-tarnyba" title="Specialiųjų tyrimų tarnyba" class="ttl_link textTag_61555198" target="_blank">Specialiųjų tyrimų tarnyba</a> STT Delfi informavo, jog žurnalistinio tyrimo metu surinkta medžiaga yra traktuojama kaip pranešimas apie galimai nusikalstamą veiką ir yra pridedama prie šiuo metu atliekamo ikiteisminio tyrimo, kuriame įtarimai tuomečio <a href="https://www.delfi.lt/temos/kauno-savivaldybe" title="Kauno savivaldybė" class="ttl_link textTag_49788864" target="_blank">Kauno savivaldybės</a> administracijos direktoriaus Viliaus Šiliausko papirkimu pareikšti „Autokautos“ generaliniam direktoriui ir šios bendrovės akcininkui Juozui Kriaučiūnui. O tai reiškia, kad Delfi atskleisti faktai gali tapti papildomais įkalčiais narpliojant painią galimos korupcijos schemą.</p><p>Iki šiol precedento neturėjęs korupcijos skandalas Kauno valdžią supurtė metų pradžioje, kai įtariant rekordinio dydžio kyšio – 140 tūkst. eurų paėmimu buvo sulaikytas tuometis savivaldybės administracijos direktorius, vienas artimiausių Kauno mero Visvaldo Matijošaičio aplinkos žmonių – V. Šiliauskas. Jo namuose STT pareigūnai aptiko solidžią grynųjų sumą, apie 200 tūkst. eurų. Pinigus valdininkas buvo sukišęs į vokus bei stiklainius ir išslapstęs visame name.</p><div id="52140262d559e4517bb1487481399" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'52140262d559e4517bb1487481399'});</script>
<div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/bendroves-autokausta-generalinis-direktorius-j-kriauciunas-ir-kauno-sa-90663135.jpg" class="fancybox" title="Bendrovės „Autokausta“ generalinis direktorius J. Kriaučiūnas ir Kauno savivaldybės administracijos direktorius V. Šiliauskas" data-caption="Bendrovės „Autokausta“ generalinis direktorius J. Kriaučiūnas ir Kauno savivaldybės administracijos direktorius V. Šiliauskas">
		<img src="https://g2.dcdn.lt/images/pix/580x387/WB72w1wV6s4/bendroves-autokausta-generalinis-direktorius-j-kriauciunas-ir-kauno-sa-90663135.jpg" border="0" alt="Bendrovės „Autokausta“ generalinis direktorius J. Kriaučiūnas ir Kauno savivaldybės administracijos direktorius V. Šiliauskas" width="580" />
	</a>

	<div class="img-article-caption">Bendrovės „Autokausta“ generalinis direktorius J. Kriaučiūnas ir Kauno savivaldybės administracijos direktorius V. Šiliauskas</div>
			<div class="img-article-source">&copy;&nbsp;Kauno miesto savivaldybė</div>
	</div><p>Kyšio perdavimu įtariamas uždarosios akcinės bendrovės „Autokausta“ generalinis direktorius <a href="https://www.delfi.lt/temos/juozas-kriauciunas" title="Juozas Kriaučiūnas" class="ttl_link textTag_90662173" target="_blank">Juozas Kriaučiūnas</a> buvo sulaikytas, bet suėmimo išvengė. Kratos metu jo namuose rasta beveik 400 tūkst. eurų grynųjų.</p><p>Būtent ši istorija ir paskatino detaliau pasidomėti bendrovės „Autokausta“ reikalais. Reikia priminti, jog Kaune, <a href="https://www.delfi.lt/temos/marvele" title="Marvelė" class="ttl_link textTag_83905569" target="_blank">Marvelės</a> gatvėje įsikūrusi „Autokausta“ nėra eilinė įmonė. Tai didžiulė statybinė bendrovė, kurioje šiuo metu dirba 535 žmonės. Tačiau labiausiai ji garsėja sugebėjimu Kaune laimėti stambius viešųjų pirkimų konkursus.</p><p>„Autokaustos“ sutarčių vertė per pastaruosius trejus metus mieste jau viršijo 90 mln. Eur. Prie šios sumos dar reikėtų pridėti jau po korupcijos skandalo sudarytą 9 mln. eurų vertės ligoninės korpuso statybos sutartį.</p><p>Ir štai čia – reikšminga detalė: 2017 – 2018 m. su Kauno miesto savivaldybe pasirašytų sutarčių vertė siekė 10,4 mln. eurų, o reikalai ėmė gerėti, kai 2018 metų pabaigoje savivaldybės administracijos direktoriumi tapo V. Matijošaičio suburto judėjimo „<a href="https://www.delfi.lt/temos/vieningas-kaunas" title="Vieningas Kaunas" class="ttl_link textTag_76495589" target="_blank">Vieningas Kaunas</a>“ atstovas, šių metų pradžioje rekordinio kyšio paėmimu įtariamas V. Šiliauskas.</p><div id="92272362d559e451880" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(922723,{mark:1,dom:'92272362d559e451880'});</script>
<div id="52140362d559e451832533401187" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-marvele,ck-autokausta,ck-delfi-tyrimai,ck-juozas-kriauciunas,ck-paulius-luksevicius,ck-arvydas-juska,ck-generalines-prokuraturos,ck-kaune,ck-kauno-miesto-savivaldybe,ck-kauno-savivaldybe,ck-kauno-vandenys,ck-nacionaline-zemes-tarnyba,ck-nzt,ck-ruslanas-golubovas,ck-specialiuju-tyrimu-tarnyba,ck-stt,ck-ts-lkd,ck-vieningas-kaunas.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'52140362d559e451832533401187'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-marvele,ck-autokausta,ck-delfi-tyrimai,ck-juozas-kriauciunas,ck-paulius-luksevicius,ck-arvydas-juska,ck-generalines-prokuraturos,ck-kaune,ck-kauno-miesto-savivaldybe,ck-kauno-savivaldybe,ck-kauno-vandenys,ck-nacionaline-zemes-tarnyba,ck-nzt,ck-ruslanas-golubovas,ck-specialiuju-tyrimu-tarnyba,ck-stt,ck-ts-lkd,ck-vieningas-kaunas" data-sound-onhover="false"></script></div><p>Už ką galėjo būti mokamos apie 140 tūkst. eurų kyšis? Pradėjus domėtis šiomis aplinkybėmis paaiškėjo ir skandalingi faktai apie išskirtines sąlygas „Autokaustai“ veikti valstybės žemėje ir keisti bandymai visa tai įteisinti. Panašu, kad apie tai nežinojo nei ikiteisminį tyrimą atliekantys STT pareigūnai, nei dabartinis Kauno savivaldybės administracijos direktorius</p><p><strong>Ilgai slėptus faktus demaskuoti padėjo palydovų nuotraukos</strong></p><p>„Mokėti kyšius tam, kad laimėti viešųjų pirkimų konkursus? Tai daryti beprasmiška, reikia tiesiog siūlyti žemiausią kainą. O ją pasiūlius ir laimėjus pirkimus galima manipuliuoti projektų koregavimu, papildomais darbais. Kuriuos savivaldybė arba palaimina, arba – ne. Jeigu užsakovas sutinka, būna naujų darbų ir dar daugiau pinigų. Ir kas galėtų paneigti, jog tais pinigais paskui pasidalinama“, – Delfi pasakojo viešųjų pirkimų statybų sektoriuje peripetijas išmanantis šaltinis.</p><p>Kalbantis apie galimas korupcijos skandalo ištakas su Kauno politikos kuluaruose ilgai veikusiu kitu šaltiniu sulaukta ir mįslingos užuominos. Esą jau seniai „Autokausta“ naudojasi išskirtinėmis privilegijomis, tai pastebėję Kauno valdininkai galėjo pareikalauti susimokėti. Kokios tai privilegijos, atsakyta nebuvo, tik užsiminta, jog reikalai kažkaip gali būti susiję su bendrovės teritorija.</p><div id="56488962d559e451b791909086482" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'56488962d559e451b791909086482'});</script>
<div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/statybos-darbai-kauno-s-dariaus-ir-s-gireno-stadione-90755847.jpg" class="fancybox" title="Statybos darbai Kauno S. Dariaus ir S. Girėno stadione" data-caption="Statybos darbai Kauno S. Dariaus ir S. Girėno stadione">
		<img src="https://g4.dcdn.lt/images/pix/580x386/A4TbjQs7nrA/statybos-darbai-kauno-s-dariaus-ir-s-gireno-stadione-90755847.jpg" border="0" alt="Statybos darbai Kauno S. Dariaus ir S. Girėno stadione" width="580" />
	</a>

	<div class="img-article-caption">Statybos darbai Kauno S. Dariaus ir S. Girėno stadione</div>
			<div class="img-article-source">&copy;&nbsp;DELFI / Nerijus Povilaitis</div>
	</div><p>„Autokausta“ įsikūrusi Kauno pakraštyje, Marvelės rajone šalia nuotekų valymo įrenginių. Kadaise tai tebuvo nedidelė įmonė, prekiavo betonu, skalda, vertėsi statybos darbais. Palaipsniui ji ėmė didinti veiklos apimtis ir galiausiai tapo Kaune dominuojančia savivaldybės užsakymų vykdytoja.</p><p>Bendrovės valdoma teritorija tarsi niekuo ypatingu neišsiskiria. Gamybiniai ir administracijos pastatai, sandėliai, galybė įvairiausios technikos, žemių kalnai ir dulkių debesys.</p><p>Tačiau taip atrodo tik iš pirmo žvilgsnio. Pažvelgus į palydovines nuotraukas, palyginus sklypų ribas Registrų centro platformoje paaiškėja skandalingas faktas: nemaža dalis „Autokaustos“ valdomos teritorijos, kaip vėliau sužinota – 2 ha „įvažiavo“ į kaimyninį sklypą.</p><p>O tai valstybės žemė, kurią nuomojasi Kauno savivaldybės kontroliuojama bendrovė „Kauno vandenys“.</p><p><strong>Valstybės žemę ne pernuomoja, o joje teikia „sandėliavimo paslaugas“</strong></p><p>Kaip galėjo nutikti, jog privati bendrovė naudojasi valstybės žeme, joje laiko savo techniką, krūvas įvairių statybinių medžiagų bei kitą gėrį? Kitaip tariant – pelnosi valstybės sąskaita.</p><div id="56724662d559e451c36180125848" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(567246,{mark:1,dom:'56724662d559e451c36180125848'});</script>
<p>Visa tai aiškinantis susidurta ir su nenoru atskleisti tiesą, ir su akivaizdžiu bandymu klaidinti bei įžūliu melavimu.</p><p>Kauno nuotekų valymo įrenginiai, kurių teritorijos dalimi naudojasi „Autokausta“, priklauso miesto savivaldybės valdomai bendrovei „Kauno vandenys“. Tačiau pats sklypas, kaip jau minėta, jai nepriklauso, tai valstybės žemė, už kurios naudojimą vandentiekininkai moka nuomos mokestį.</p><div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/bendroves-autokausta-naudojama-teritorija-90663159.jpg" class="fancybox" title="Bendrovės „Autokausta“ naudojama teritorija" data-caption="Bendrovės „Autokausta“ naudojama teritorija">
		<img src="https://g2.dcdn.lt/images/pix/580x293/IYvh4pCjaDA/bendroves-autokausta-naudojama-teritorija-90663159.jpg" border="0" alt="Bendrovės „Autokausta“ naudojama teritorija" width="580" />
	</a>

	<div class="img-article-caption">Bendrovės „Autokausta“ naudojama teritorija</div>
			<div class="img-article-source">&copy;&nbsp;Google</div>
	</div><p>Pateikus klausimus apie tai, kodėl privati bendrovė šeimininkauja valstybės žemėje, sulaukta paaiškinimo, jog ,,Kauno vandenys“ su ,,Autokausta“ yra sudarę sandėliavimo sutartį „dėl 2,05 ha ploto, esančio Marvelės 199A, nuomos įrenginių sandėliavimui“.</p><p>„Daugiau nėra jokių kitų žemės sklypų, kuriuos UAB ,,Kauno vandenys“ būtų išnuomoję fiziniams ar juridiniams asmenims“, – Delfi atsakė „Kauno vandenų“ atstovai.</p><p>Iš tiesų, ši sutartis buvo sudaryta dar 2020 metų gruodžio 1 dieną ir galiojo iki 2021 metų lapkričio 30 d. Po to ji buvo automatiškai pratęsta ir šiuo metu galioja iki 2022 metų lapkričio 30 d.</p><div id="DLT_300x250_InArticle_5" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-4" aria-hidden="true" role="presentation"></div>
<p>Pagal šią sutartį bendrovė „Autokausta“ per mėnesį sumoka „Kauno vandenims“ 2 tūkst. 870 eurų + PVM.</p><p><strong>Iki sutarties sudarymo 2 ha žemės naudojosi nemokamai</strong></p><p>Atrodytų, jokio kriminalo čia tarsi nėra, jeigu ne dvi esminės aplinkybės. Nors bandyta įteigti, kad statybų įmonė nuotekų valyklos sklype šeimininkauja nuo sutarties sudarymo pradžios, tai nėra tiesa.</p><p>Delfi išsiaiškino, kad šiame, 2,05 ha ploto žemės sklype „Autokausta“ iki sutarties sudarymo šeimininkavo virš dešimties metų. Naudosi valstybės žeme, ir, panašu, niekam už tai nemokėjo, arba kažkam atsiskaitydavo, tik apie tai nenorima kalbėti.</p><p>Kaip pavyko nustatyti šiuos faktus? Analizuojant skirtingu laikotarpiu darytas palydovų nuotraukas jose matyti, kad jau 2009 metų pradžioje šia sklypo dalimi naudojasi šalia įsikūrusi statybų bendrovė: išstumdytas gruntas, kažkas sandėliuojama.</p><div class="image-article" style="">
				
	<a href="https://g2.dcdn.lt/images/pix/registru-centro-portale-regialt-akivaizdziai-matosi-kokia-kauno-vanden-90662313.jpg" class="fancybox" title="Registrų centro portale Regia.lt akivaizdžiai matosi, kokią „Kauno vandenų“ sklypo dalį yra užėmusi kaimynystėje veikianti „Autokausta“" data-caption="Registrų centro portale Regia.lt akivaizdžiai matosi, kokią „Kauno vandenų“ sklypo dalį yra užėmusi kaimynystėje veikianti „Autokausta“">
		<img src="https://g4.dcdn.lt/images/pix/580x251/xXXiI5ThSgg/registru-centro-portale-regialt-akivaizdziai-matosi-kokia-kauno-vanden-90662313.jpg" border="0" alt="Registrų centro portale Regia.lt akivaizdžiai matosi, kokią „Kauno vandenų“ sklypo dalį yra užėmusi kaimynystėje veikianti „Autokausta“" width="580" />
	</a>

	<div class="img-article-caption">Registrų centro portale Regia.lt akivaizdžiai matosi, kokią „Kauno vandenų“ sklypo dalį yra užėmusi kaimynystėje veikianti „Autokausta“</div>
			<div class="img-article-source">&copy;&nbsp;Regia.lt</div>
	</div><p>Vėlesniu laikotarpiu veikla tik intensyvėja, teritorijoje daugėja technikos, laikoma vis daugiau statybinių medžiagų.</p><p>Čia reikėtų paminėti svarbią detalę. Plėsdama savo veiklos mastus bendrovė „Autokausta“ buvo apribota teritorijoje, kurią tuo metu valdė. Iš vienos pusės ji ribojasi su stačiu šlaitu, iš kitų dviejų pusių – keliai.</p><div id="DLT_300x250_InArticle_6" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-5" aria-hidden="true" role="presentation"></div>
<p>Tad norint išplėsti savo valdas, šalia esanti valstybės žemė tapo iš tiesų rimtu išsigelbėjimu. Čia dar svarbu paminėti ir kitą keistą aplinkybę, kuri pastebėta analizuojant įvairiais laikotarpiais darytas palydovų nuotraukas.</p><p>Žemės sklypo dalis, kuria šiuo metu naudojasi „Autokausta“ dar prieš bendrovei imant tai daryti, jau buvo tarsi paruošta, o gal ir pažadėta šiai bendrovei. 2004 metais darytoje nuotraukoje matyti, kad nuotekų valyklos sklypas labai įdomiai apsodintas medžiais – jų linija eina ne ties sklypo riba, bet kiek toliau į gilumą. Taip tarsi paliekamas 2 ha. žemės plotas.</p><p><strong>Skandalingas faktas: valstybės žemės pernuomoti niekas neleido</strong></p><p>Delfi kalbintas „Kauno vandenų“ direktorius Ramūnas Petras Šulskus minėjo, kas šias pareigas eina tik nuo 2019 metų. Jis pakeitė amžinybėn iškeliavusį ilgametį bendrovės vadovą Vilių Buroką.</p><p>Pasak R. P. Šulskaus, tik jam stojus prie bendrovės vairo paaiškėjo labai keista situacija: dalimi nuotekų valyklos ploto naudojasi šalia įsikūrusi privati bendrovė, o „Kauno vandenys“ iš to jokios naudos negauna. Todėl, pasak generalinio direktoriaus, nuspręsta šiuos santykius įteisinti juridiškai: buvo parengtas sutartis, apklausos būdu išsiaiškinta, kiek šiame rajone mokama už atitinkamus žemės plotus, vyko derybos, o šiuo metu kas mėnesį gaunamos pajamos.</p><div id="DLT_300x250_InArticle_7" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-6" aria-hidden="true" role="presentation"></div>
<p>„Tai ne žemės nuomos, o sandėliavimo paslaugų teikimo sutartis“, – tikslino „Kauno vandenų“ generalinis direktorius pabrėžęs, jog neturi supratimo, kaip valymų įrenginių teritorijoje ir kada atsirado privati statybų įmonė.</p><div class="image-article" style="">
				
	<a href="https://g3.dcdn.lt/images/pix/naudojimosi-valstybes-zeme-faktas-pirma-karta-palydovu-uzfiksuotas-dar-90755641.jpg" class="fancybox" title="Naudojimosi valstybės žeme faktas pirmą kartą palydovų užfiksuotas dar 2009 metais" data-caption="Naudojimosi valstybės žeme faktas pirmą kartą palydovų užfiksuotas dar 2009 metais">
		<img src="https://g1.dcdn.lt/images/pix/580x293/M5eC0DJqP0M/naudojimosi-valstybes-zeme-faktas-pirma-karta-palydovu-uzfiksuotas-dar-90755641.jpg" border="0" alt="Naudojimosi valstybės žeme faktas pirmą kartą palydovų užfiksuotas dar 2009 metais" width="580" />
	</a>

	<div class="img-article-caption">Naudojimosi valstybės žeme faktas pirmą kartą palydovų užfiksuotas dar 2009 metais</div>
			<div class="img-article-source">&copy;&nbsp;Google</div>
	</div><p>Apie itin keistą situaciją Delfi informavo Nacionalinę žemės tarnybą (<a href="https://www.delfi.lt/temos/nzt" title="NŽT" class="ttl_link textTag_68905002" target="_blank">NŽT</a>) ir paprašė pateikti savo vertinimą – teisėtai, ar ne valstybinės žemės plotas suteiktas privačiai statybų bendrovei.</p><p>Tiesą sakant, NŽT atsakymas pribloškė, panašu, jog viskas nuo pat pradžių buvo daroma pažeidžiant įstatymus. O sutartis, kuria bandyta įteisinti „Autokaustos“ buvimą „Kauno vandenų“ teritorijoje, panašu, gali būti pripažinta neatitinkančia teisės aktų.</p><p>NŽT atstovas spaudai <a href="https://www.delfi.lt/temos/ruslanas-golubovas" title="Ruslanas Golubovas" class="ttl_link textTag_65197359" target="_blank">Ruslanas Golubovas</a> informavo, jog žemės sklypas, kuriame šiuo metu veikia nuotekų valykla, o dalyje jo šeimininkauja „Autokausta“ buvo išnuomotas „Kauno vandenims“ dar 2006 m., nuomos sutartis sudaryta su Kauno apskrities viršininko administracija.</p><p><strong>Sutartis sudaryta be NŽT žinios, ji gali būti pripažinta niekine</strong></p><p>„2010 metais buvo padarytas šios sutarties pakeitimas, kuriame nurodoma, kad žemės subnuoma – negalima. <a href="https://www.delfi.lt/temos/nacionaline-zemes-tarnyba" title="Nacionalinė žemės tarnyba" class="ttl_link textTag_62045399" target="_blank">Nacionalinė žemės tarnyba</a> neturėjo jokių duomenų apie UAB „Kauno vandenys“ ir UAB „Autokausta“ 2020 m. gruodžio 1 d./2020-12-23 sudarytą Sandėliavimo sutartį.</p><div id="DLT_300x250_InArticle_8" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-7" aria-hidden="true" role="presentation"></div>
<p>Atsižvelgiant į šias aplinkybes, NŽT Kauno miesto skyrius atliks žemės naudojimo valstybinę kontrolę ir išsamiai išnagrinės šią situaciją“, – informavo NŽT Viešųjų ryšių skyriaus vedėjas R. Golubovas.</p><p>Panašu, kad ir „sandėliavimo paslaugų teikimo“ sutartis, kurią „Kauno vandenys“ sudarė bandant kažkaip įteisinti faktą, jog 2 ha žemės jau ilgus metus užėmusi privati statybų bendrovė, gali būti neteisėta.</p><div class="image-article" style="">
				
	<a href="https://g1.dcdn.lt/images/pix/kauno-meras-visvaldas-matijosaitis-ir-uab-autokausta-generalinis-direk-90662345.jpg" class="fancybox" title="Kauno meras Visvaldas Matijošaitis ir UAB ,,Autokausta“ generalinis direktorius Juozas Kriaučiūnas" data-caption="Kauno meras Visvaldas Matijošaitis ir UAB ,,Autokausta“ generalinis direktorius Juozas Kriaučiūnas">
		<img src="https://g1.dcdn.lt/images/pix/580x386/b1JB0FbRrJA/kauno-meras-visvaldas-matijosaitis-ir-uab-autokausta-generalinis-direk-90662345.jpg" border="0" alt="Kauno meras Visvaldas Matijošaitis ir UAB ,,Autokausta“ generalinis direktorius Juozas Kriaučiūnas" width="580" />
	</a>

	<div class="img-article-caption">Kauno meras Visvaldas Matijošaitis ir UAB ,,Autokausta“ generalinis direktorius Juozas Kriaučiūnas</div>
			<div class="img-article-source">&copy;&nbsp;Kas vyksta Kaune / Rokas Tenys</div>
	</div><p>Pasak R. Golubovo, pirmiausia jos turinys turėjo būti derinamas su NŽT. Be to, dar 2010 metais buvo patikslinta, jog „Kauno vandenims“ išnuomotos žemės subnuoma, t. y. pernuomojimas kitiems subjektams, yra negalima.</p><p>Štai čia ir paaiškėja, kodėl tokia keista sutarties formuluotė: Kauno miestą geriamu vandeniu aprūpinanti, jo nuotekas valanti ir kitas komunalines paslaugas teikianti savivaldybės įmonė dar užsiima ir „sandėliavimo paslaugų teikimu“ privačiai statybos bendrovei savo teritorijoje. Panašu, jog suvokus, kad pernuomoti valstybinės žemės negalima, bandyta ieškoti kitų išeičių.</p><p>Visgi, pasak R. Golubovo, ši formuluotė esmės nekeičia. Nes tai yra ta pati valstybinės žemės nuomos sutartimi draudžiama subnuoma, tik kitaip pavadinta.</p><div id="DLT_300x250_InArticle_9" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-8" aria-hidden="true" role="presentation"></div>
<p>Anot NŽT atstovo R. Golubovo, detalų tyrimą atlikę darbuotojai išsamiai išsiaiškins ne tik tai, kas šiuo metu vyksta „Kauno vandenų“ teritorijoje, tirs, kokį plotą čia užėmusi „Autokausta“, bet ir vertins „sandėliavimo paslaugų“ sutarties teisėtumą.</p><p>Gali būti, jog korupcijos skandalo epicentre atsidūrusios, milijonų eurų vertės konkursus laiminčios bendrovės gali būti paprašyta susirinkti savo daiktus ir pasitraukti iš daugybę metų naudoto 2 ha žemės sklypo.</p><p><strong>Korupcijos skandalo epicentre atsidūręs verslininkas atvirauti nenorėjo</strong></p><p>Pasiteiravus bendrovės „Autokausta“, kokiu teisiniu pagrindu iki 2020 metų gruodžio, kai buvo sudaryta sutartis su „Kauno vandenimis“, naudojosi 2 ha valstybinės žemės, atsakymo sulaukta nebuvo. Pakartojus klausimą dar kartą, taip pat nebuvo atsakyta.</p><p>Panašu, kad bendrovės technikos ir kito turto atsiradimas valstybės žemėje bei tai, kas galbūt iš to gavo naudą – skaudi tema. Apie tai nenorėjo kalbėti ir „Autokaustos“ generalinis direktorius, rekordinio, 140 tūkst. eurų kyšio davimu tuomečiam savivaldybės administracijos direktoriui V. Šiliauskui įtariamas J. Kriaučiūnas.</p><div id="DLT_300x250_InArticle_10" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-9" aria-hidden="true" role="presentation"></div>
<p>Verslininką Delfi žurnalistas bandė pakalbinti birželio 20 d., kai šis dalyvavo ligoninės korpuso statybų už 9 mln. eurų pradžios ceremonijoje. Šį konkursą, kaip ir daugelį kitų yra laimėjusi ta pati „Autokausta“.</p><div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/uab-autokausta-teritorija-kaune-marveles-gatveje-90662473.jpg" class="fancybox" title="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje" data-caption="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje">
		<img src="https://g1.dcdn.lt/images/pix/580x326/AR0iAKMTjwo/uab-autokausta-teritorija-kaune-marveles-gatveje-90662473.jpg" border="0" alt="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje" width="580" />
	</a>

	<div class="img-article-caption">UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje</div>
			<div class="img-article-source">&copy;&nbsp;DELFI / Nerijus Povilaitis</div>
	</div><p>J. Kriaučiūnas tikino, jog naudojasi žemės sklypu pagal sutartį, kuri šiuo metu yra galiojanti. Taip pat sakė tikintis, kad ji bus pratęsta. Tačiau apie tai, nuo kada tiksliai ir kokiu teisiniu pagrindu bendrovė naudojasi „Kauno vandenų“ iš valstybės nuomojama žeme taip neatsakė. Tiesiog klausiamas tylėjo, vis kalbėjo apie tą pačią 2020 metų pabaigos sutartį ir ėjo savo keliais.</p><p>Beje, kita teritorija, esanti tarp Marvelės ir Užnemunės gatvių, kurioje „Autokausta“ sandėliuoja gruntą ir laiko techniką, priklauso bendrovei „Nova Group“. Šios bendrovės akcininkai – keturi fiziniai asmenys. Jie taip pat ir „Autokaustos“ akcininkai, o penktasis akcininkas – ta pati bendrovė „Nova Group“. Abiejų bendrovių akcininku yra ir J. Kriaučiūnas.</p><p><strong>Demaskuotas melas: „neegzistuojantis“, tikriausiai nelegaliai įrengtas įvažiavimas į sklypą</strong></p><div id="DLT_300x250_InArticle_11" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-10" aria-hidden="true" role="presentation"></div>
<p>Nagrinėjant šią situaciją kyla dar vienas klausimas: kaip „Autokausta“ iš viso atsirado „Kauno vandenų“ žemės sklype, kodėl būtent su šia, kaimynystėje įsikūrusia bendrove nuo 2020 metų pabaigos be jokių konkursų buvo sudaryta NŽT atstovams abejonių dėl teisėtumo kelianti sutartis?</p><p>Atsakydami į tai, du aukštas pareigas užimantys „Kauno vandenų“ atstovai, administracijos ir bendrųjų reikalų direktorius <a href="https://www.delfi.lt/temos/arvydas-juska" title="Arvydas Juška" class="ttl_link textTag_69022002" target="_blank">Arvydas Juška</a> ir technikos direktorius Darius Gražys, panašu, stipriai apsimelavo.</p><p>Reikia pastebėti, kad jų atsakyme minimas žodis „nuoma“, nors pernuomoti valstybinės žemės jiems niekas nesuteikė teisės, be to kalbama apie faktus, kuriuos akivaizdžiai paneigia palydovinės nuotraukos.</p><p>„Atsakydami į Jūsų užklausą, informuojame, kad nuomos konkurso nebuvo. Paaiškinsime kodėl. Kaip žinia, šalia ,,Kauno vandenų“ yra įsikūrusi bendrovė ,,Autokausta“. Dėl žemės sklypo išsidėstymo ypatumų kitiems patekti į teritoriją neįmanoma, nėra privažiavimo. Į jį galima patekti tik iš ,,Autokaustos“ teritorijos. Būtent tai ir yra viena iš pagrindinių priežasčių, kodėl šis žemės sklypas be konkurso buvo išnuomotas minėtai bendrovei“, – per atstovę spaudai perduotame atsakyme teigė du „Kauno vandenų“ direktoriai, A. Juška ir D. Gražys.</p><div id="DLT_300x250_InArticle_12" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-11" aria-hidden="true" role="presentation"></div>
<div class="image-article" style="">
				
	<a href="https://g3.dcdn.lt/images/pix/uab-autokausta-teritorija-kaune-marveles-gatveje-90663175.jpg" class="fancybox" title="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje" data-caption="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje">
		<img src="https://g3.dcdn.lt/images/pix/580x326/FLZBphg4T38/uab-autokausta-teritorija-kaune-marveles-gatveje-90663175.jpg" border="0" alt="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje" width="580" />
	</a>

	<div class="img-article-caption">UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje</div>
			<div class="img-article-source">&copy;&nbsp;DELFI / Nerijus Povilaitis</div>
	</div><p>Tačiau tai – visiškas melas. Dar 2011 metais darytose palydovų nuotraukose akivaizdžiai matomas įvažiavimas iš šalia esančios Marvelės gatvės į minėtą žemės sklypą. 2014 metais jau įrengta plati įvaža, panašu, kad buvo iškirsta ir medžių. Taigi, į teritoriją jau seniai buvo galima patekti ne tik iš šalia esančio „Autokaustos“ sklypo, bet ir iš gatvės.</p><p>Pasitikslinus, kodėl pateikiama klaidinanti informacija, akivaizdžiai prieštaraujanti tam, ką užfiksavo palydovai ir paprašius ją patikslinti, sulaukta dar įdomesnio „Kauno vandenų“ atsakymo.</p><p>„Patekti į teritoriją galima, tačiau nėra įrengta įvažiavimo. Fizinės kliūtys neleidžia iš Marvelės g. patekti į teritoriją: reikėtų pasidaryti gatvės įvažos projektą, iškirsti medžius, įsirengti pralaidas, pasikloti tinklus, kas reikalauja nemažų investicijų“, – per atstovę spaudai perdavė A. Juška su D. Gražiu.</p><p>Nors teigiama, kad „nėra įrengta įvažiavimo“ be to, dar ir „fizinės kliūtys neleidžia iš Marvelės g. patekti į teritoriją“, tai yra visiška netiesa.</p><div id="DLT_300x250_InArticle_13" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-12" aria-hidden="true" role="presentation"></div>
<p>Delfi žurnalistui apsilankius prie šio sklypo galutinai įsitikinta: į jį iš Marvelės gatvės įrengtas platus, krovininei technikai pritaikytas įvažiavimas. Vartų konstrukcija ir būklė byloja, kad jie pastatyti pakankamai seniai.</p><p>Kitas klausimas, ar ši įvaža įrengta teisėtai, kaip atsakyme teigė „Kauno vandenų“ atstovai, „parengiant ir suderinant jos projektą, gavus leidimus medžių kirtimui“?</p><p>Pasidomėjus, ar įvaža į sklypą, kurios, pasak melavusių „Kauno vandenų“ direktorių čia visai „nėra“, įrengta teisėtai – parengus projektą ir jį suderinus, Delfi gavo atsakymą iš Kauno savivaldybės, kad apie kokius nors leidimus ir derinimus jokių duomenų nėra. Tad panašu, jog institucijoms teks aiškintis dar vieną esminę aplinkybę – kaip ir kuomet be jokių leidimų įrengtas įvažiavimas į valstybės žemę, kas už tai turės atsakyti.</p><p><strong>Sureagavo Kauno opozicija: kreipėsi į generalinę prokuratūrą</strong></p><p>Po Delfi tyrimo, atskleidusi, kaip valstybės žemė nuo 2009 metų iki 2020 metų pabaigos tiesiog buvo atiduota privačiai statybų bendrovei, o paskui be jokio konkurso sudaryta rimtų abejonių kelianti sandėliavimo paslaugų teikimo sutartis, susidomėjo ne tik STT.</p><div id="DLT_300x250_InArticle_14" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-13" aria-hidden="true" role="presentation"></div>
<p>Iniciatyvos ėmėsi ir Kauno savivaldybės tarybos nariai, opozicinė Tėvynės sąjungos – Lietuvos krikščionių demokratų (TS-LKD) frakcija kreipėsi į Generalinę prokuratūrą.</p><p>Frakcijos seniūnas <a href="https://www.delfi.lt/temos/paulius-luksevicius" title="Paulius Lukševičius" class="ttl_link textTag_84272227" target="_blank">Paulius Lukševičius</a> teigia, jog Kauno opozicija prašo <a href="https://www.delfi.lt/temos/generalines-prokuraturos" title="Generalinės prokuratūros" class="ttl_link textTag_63593630" target="_blank">Generalinės prokuratūros</a> išaiškinimo dėl galimai padarytos žalos „Kauno vandenų“ įmonei, pasak P. Lukševičiaus, opozicija taip pat prašo įvertinti ar tokia veika neprieštarauja įmonės „Kauno vandenys“ veiklos tikslams bei kodėl įmonė, kurios tikslas yra vykdyti pelningą veiklą užsiėmė nepelninga veikla.</p><div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/uab-autokausta-teritorija-kaune-marveles-gatveje-90662505.jpg" class="fancybox" title="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje" data-caption="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje">
		<img src="https://g3.dcdn.lt/images/pix/580x326/EP2s7vGysmQ/uab-autokausta-teritorija-kaune-marveles-gatveje-90662505.jpg" border="0" alt="UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje" width="580" />
	</a>

	<div class="img-article-caption">UAB „Autokausta“ teritorija Kaune, Marvelės gatvėje</div>
			<div class="img-article-source">&copy;&nbsp;DELFI / Nerijus Povilaitis</div>
	</div><p>„Akivaizdu, kad sandėliavimo paslaugų teikimo sandoriu yra siekiama pridengti faktinius žemės sklypo nuomos teisinius santykius ir nuomos sandorį. „Kauno vandenys“ valdomo 2 hektarų valstybinio žemės sklypo davimas dešimtmetį neatlygintinai naudotis bendrovei „Autokausta“, o vėliau faktinis išnuomavimas be konkurso, ne rinkos kaina, galimai yra neteisėta įmonės „Kauno vandenys“ veikla, pažeidžianti bendrovės „Kauno vandenys“, kaip uždarosios akcinės bendrovės tikslą vykdyti pelningą veiklą“, – pranešime cituojamas TS-LKD frakcijos <a href="https://www.delfi.lt/temos/kauno-miesto-savivaldybe" title="Kauno miesto savivaldybė" class="ttl_link textTag_53809799" target="_blank">Kauno miesto savivaldybės</a> taryboje seniūnas P. Lukševičius.</p><div id="DLT_300x250_InArticle_15" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-14" aria-hidden="true" role="presentation"></div>
<p>Kauno miesto savivaldybės tarybos, TS-LKD frakcijos narei Andrijanai Filinaitei nerimą kelia tai, kad įmonė „Kauno vandenys“, neturėdama teisės pernuomoti valstybinės žemės, eilę metų galimai nemokamai leido ja naudotis bendrovei „Autokausta“.</p><p>„Daugybė klausimų yra ir dėl to, kas vyko iki 2020 m., kai ilgus metus privati įmonė galimai naudojosi valstybine žeme be jokių sutarčių ir nieko už tai nemokėdama. Prašome Generalinės prokuratūros ištirti šią situaciją ir galimus piktnaudžiavimo tarnybine padėtimi veikos požymius“, – teigė Kauno miesto savivaldybės tarybos narė A. Filinaitė.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:90755441});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>29</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fpo-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d%3Fid%3D90755441" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441&redirect_uri=https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fpo-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d%3Fid%3D90755441" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=90755441&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=90755441" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Po Delfi tyrimo – nauji faktai skandalingoje korupcijos byloje</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="90755441">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="27" data-average="4.2222" data-aid="90755441">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">27</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">4.2222</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 90755441;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>



<div class="delfi-article-banner">
	<div id="55560762d559e452e26" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'55560762d559e452e26'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1649226608"></script>
<script>showCommentBox('comment-box', {"articleId":90755441,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441","articleTitle":"Po Delfi tyrimo \u2013 nauji faktai skandalingoje korupcijos byloje","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>


				<div id="top-pt">
						

	
	
<div class="row"><div class="col-xs-4"><div class="headline "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/investavimo-akademija/naujienos/taupymo-buda-atrades-pavel-ladziato-po-sekmingomis-istorijomis-daznai-yra-ir-nesekmingos-patirtys.d?id=90722133" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/cH7NGcPFsO0/projektai-51214-90729623.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/investavimo-akademija/naujienos/taupymo-buda-atrades-pavel-ladziato-po-sekmingomis-istorijomis-daznai-yra-ir-nesekmingos-patirtys.d?id=90722133" class="CBarticleTitle" >Taupymo būdą atradęs Pavel Ladziato: po sėkmingomis istorijomis dažnai yra ir nesėkmingos patirtys</a>
				</h3></div></div><div class="col-xs-4"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/maistas/viskas-ko-reikia-vasariskam-ledines-kavos-ritualui-namuose.d?id=90723631" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/plZTPiZh9eg/projektai-51155-90723657.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/maistas/viskas-ko-reikia-vasariskam-ledines-kavos-ritualui-namuose.d?id=90723631" class="CBarticleTitle" >Viskas, ko reikia vasariškam ledinės kavos ritualui namuose</a>
				</h3></div></div><div class="col-xs-4"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/studijos2022/inovacijos-ir-gamybos-inzinerija-kokios-perspektyvos.d?id=90685773" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/XNmqf9O2RRM/projektai-50918-90685783.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/studijos2022/inovacijos-ir-gamybos-inzinerija-kokios-perspektyvos.d?id=90685773" class="CBarticleTitle" >Inovacijos ir gamybos inžinerija, kokios perspektyvos?</a>
				</h3></div></div></div>			</div>
			<style type="text/css">
				#top-pt .img-responsive {
					width: 180px !important;
					height: 110px !important;
				}
				#top-pt .col-xs-4 .h-carousel {
					width: 180px;
				}
				#top-pt .col-xs-4 .h-carousel div, #top-pt .col-xs-4 .h-carousel-link {
					height: 110px;
					width: 180px;
				}
				#top-pt .headline.ad-text::before {
				    top: -22px;
				}
				#top-pt .headline-title {
				    font-size: 14px;
				    line-height: 130%;
				    font-weight: 600;
				}
			</style>
		

	

<div class="delfi-article-banner">
	<div id="52231462d559e46bfe7"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'52231462d559e46bfe7'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441" ><div class="h-carousel">
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/slyMtUcxp4I/bendroves-autokausta-generalinis-direktorius-j-kriauciunas-ir-kauno-sa-90663129.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Bendrovės „Autokausta“ generalinis direktorius J. Kriaučiūnas ir Kauno savivaldybės administracijos direktorius V. Šiliauskas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/PP0ABkhQ6-s/statybos-darbai-kauno-s-dariaus-ir-s-gireno-stadione-90755841.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Statybos darbai Kauno S. Dariaus ir S. Girėno stadione" style="width: 205px; height: 124px" />
						<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/2teryqR5aQM/naudojimosi-valstybes-zeme-faktas-pirma-karta-palydovu-uzfiksuotas-dar-90755635.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Naudojimosi valstybės žeme faktas pirmą kartą palydovų užfiksuotas dar 2009 metais" style="width: 205px; height: 124px" />
						</div>	 <span class="text-overlay overlay-blue">Delfi tyrimas</span>
	<span class="text-overlay overlay-blue">Išskirtinė Delfi medžiaga</span>

			
							
										<span class="text-overlay overlay-blue"><img width="100" src="https://g4.dcdn.lt/glt/c/delfi-labels/delfi-tyrimai.svg" alt="Delfi tyrimai" style="width:100px"></span>
		
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441" class="CBarticleTitle" >Po Delfi tyrimo – nauji faktai skandalingoje korupcijos byloje</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/po-delfi-tyrimo-nauji-faktai-skandalingoje-korupcijos-byloje.d?id=90755441&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Delfi tyrimo metu surinkus informaciją, jog privati statybų bendrovė, milijoninės vertės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-panasu-kad-rusu-zadetas-puolimas-prasidejo.d?id=90753947" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/ZX_XJPHYuLc/rusijos-karas-pries-ukraina-90707089.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-panasu-kad-rusu-zadetas-puolimas-prasidejo.d?id=90753947" class="CBarticleTitle" >Karo ekspertai: panašu, kad rusų žadėtas puolimas prasidėjo</a>
				</h3><p class="headline-lead">Pilietinio gynybos ir saugumo analizės centro „Locked N’ Loaded“ ekspertų teigimu, aktyvėja...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ukraina-viena-po-kito-atakuoja-rusijos-amunicijos-sandelius-soigu-paskelbe-nauja-isakyma.d?id=90751613" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/qKD4VeSuvsw/sprogimas-nova-kachovkoje-90754401.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/OqEE1Wta4dY/sergejus-soigu-90754959.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Sergejus Šoigu" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/ehNqLlNaqyk/rusijos-sraigtasparniai-90754975.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ZPQZR4qWGDw/karas-ukrainoje-90674039.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/13haDlxOuHE/1jpg-90742955.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/XC6F2IkH1KY/karas-ukrainoje-90673975.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/mFc1Y8ew8a8/karas-ukrainoje-90673959.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ukraina-viena-po-kito-atakuoja-rusijos-amunicijos-sandelius-soigu-paskelbe-nauja-isakyma.d?id=90751613" class="CBarticleTitle" ><span style="color: #111111;"><span style="color: #ff0000;">Karas Ukrainoje.</span></span> Ukraina vieną po kito atakuoja Rusijos amunicijos sandėlius, Šoigu paskelbė naują įsakymą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ukraina-viena-po-kito-atakuoja-rusijos-amunicijos-sandelius-soigu-paskelbe-nauja-isakyma.d?id=90751613&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/karas-ukrainoje-ukraina-viena-po-kito-atakuoja-rusijos-amunicijos-sandelius-soigu-paskelbe-nauja-isakyma.d?id=90751613" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 531</span></a>		</h3><p class="headline-lead">Ukrainos ginkluotosios pajėgos laikinai okupuotoje Chersono srityje sunaikino dar kelis Rusijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/didziausios-algos-geguze-vienoje-imoneje-56-8-tukst-euru-vidutinis-darbo-uzmokestis.d?id=90756659" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/PKFK5N_ysfg/eurai-77856051.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/didziausios-algos-geguze-vienoje-imoneje-56-8-tukst-euru-vidutinis-darbo-uzmokestis.d?id=90756659" class="CBarticleTitle" >Didžiausios algos gegužę: vienoje įmonėje – 56,8 tūkst. eurų vidutinis darbo užmokestis</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/didziausios-algos-geguze-vienoje-imoneje-56-8-tukst-euru-vidutinis-darbo-uzmokestis.d?id=90756659&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead">Didžiausią atlyginimą  Lietuvoje  gegužę mokėjo Estijos informacinių technologijų bendrovė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/galingiausia-pasaulyje-salvines-ugnies-sistema-jau-ukrainoje.d?id=90756569" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/qBmJDNZVFMY/m270-90756587.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/galingiausia-pasaulyje-salvines-ugnies-sistema-jau-ukrainoje.d?id=90756569" class="CBarticleTitle" >Galingiausia pasaulyje salvinės ugnies sistema – jau Ukrainoje</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/galingiausia-pasaulyje-salvines-ugnies-sistema-jau-ukrainoje.d?id=90756569&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/galingiausia-pasaulyje-salvines-ugnies-sistema-jau-ukrainoje.d?id=90756569" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 533</span></a>		</h3><p class="headline-lead"> Ukraina  gavo ginklų, kurie yra pranašesni už HIMARS keletu svarbių rodiklių. Jie daug...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/stiliaus-gidas/stiliaus-detale-kuria-galite-sukurti-skirtingus-ivaizdzius-ir-patobulinti-figura.d?id=90756691" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/OXBPaLoM6ZI/asociatyvioji-nuotr-90757037.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/stilius">Stilius</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/stiliaus-gidas/stiliaus-detale-kuria-galite-sukurti-skirtingus-ivaizdzius-ir-patobulinti-figura.d?id=90756691" class="CBarticleTitle" >Stiliaus detalė, kuria galite sukurti skirtingus įvaizdžius ir patobulinti figūrą</a>
				</h3><p class="headline-lead">Universali stiliaus detalė, kuri gali pagyvinti daugelį įvaizdžių. Ją galite derinti su...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/pagalba-ukrainai/i-lietuva-perkelta-visa-mokykla-is-charkivo-siems-vaikams-viena-diena-reikes-atkurti-savo-sali.d?id=90754213" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/Sk6dzrZcI5E/charkivo-mokyklos-mokiniai-vilniuje-90755355.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/multimedija">Multimedija</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/pagalba-ukrainai/i-lietuva-perkelta-visa-mokykla-is-charkivo-siems-vaikams-viena-diena-reikes-atkurti-savo-sali.d?id=90754213" class="CBarticleTitle" >Į Lietuvą perkelta visa mokykla iš Charkivo: šiems vaikams vieną dieną reikės (at)kurti savo šalį</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/multimedija/pagalba-ukrainai/i-lietuva-perkelta-visa-mokykla-is-charkivo-siems-vaikams-viena-diena-reikes-atkurti-savo-sali.d?id=90754213" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 166</span></a>		</h3><p class="headline-lead">Prasidėjus Rusijos  karui Ukrainoje  į Lietuvą pabėgo daugiau nei 54 tūkst. ukrainiečių. Tarp...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/seima/idomu/genialus-aukles-patarimas-apsaugos-ir-jusu-nervus-visada-be-vargo-pasiekiu-kad-vaikas-darytu-tai-ko-noriu-as.d?id=90565859" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/bHAzWkS4fPw/vaikas-90565985.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/seima">Šeima</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/seima/idomu/genialus-aukles-patarimas-apsaugos-ir-jusu-nervus-visada-be-vargo-pasiekiu-kad-vaikas-darytu-tai-ko-noriu-as.d?id=90565859" class="CBarticleTitle" >Genialus auklės patarimas apsaugos ir jūsų nervus: visada be vargo pasiekiu, kad vaikas darytų tai, ko noriu aš</a>
				</h3><p class="headline-lead">Jeigu ir jums sunku suvaldyti savo atžalas ir reikia patarimo, kaip paskatinti juos būti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ar-atejo-laikas-landsbergiui-atsistatydinti-kazkam-turetu-trukti-kantrybe.d?id=90753547" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/JgKmO6nU7Ho/gabrielius-landsbergis-90753665.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ar-atejo-laikas-landsbergiui-atsistatydinti-kazkam-turetu-trukti-kantrybe.d?id=90753547" class="CBarticleTitle" >Ar atėjo laikas Landsbergiui atsistatydinti: kažkam turėtų trūkti kantrybė</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ar-atejo-laikas-landsbergiui-atsistatydinti-kazkam-turetu-trukti-kantrybe.d?id=90753547&amp;com=1" class="commentCount" rel="nofollow">(46)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/ar-atejo-laikas-landsbergiui-atsistatydinti-kazkam-turetu-trukti-kantrybe.d?id=90753547" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 2848</span></a>		</h3><p class="headline-lead"> Europos Komisijai  (EK) paskelbus gaires, leidusias į Kaliningradą vežti sankcionuotas prekes,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/lit/liudas-dapkus-naudingu-idiotu-nerstas.d?id=90752621" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/ilRY0xDVbe8/liudas-dapkus-88767587.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/lit/">Nuomonės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/lit/liudas-dapkus-naudingu-idiotu-nerstas.d?id=90752621" class="CBarticleTitle" >Liudas Dapkus. Naudingų idiotų nerštas</a>
				</h3><p class="headline-lead">Karas pereina į naują etapą. Iki ausų į savo pačios mėšlą įklimpusi  Rusija  darys viską,...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">

											
						<div id="mid-col-pt-headlines" class="category-widget noborder">
	
	
	
<div class="row"><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/klausos-negalia-turinti-vaida-jau-turi-tris-diplomus-ir-kitus-moko-lietuviu-gestu-kalbos.d?id=90752735" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/ygtRT0K4ekQ/projektai-51440-90752763.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/klausos-negalia-turinti-vaida-jau-turi-tris-diplomus-ir-kitus-moko-lietuviu-gestu-kalbos.d?id=90752735" class="CBarticleTitle" >Klausos negalią turinti Vaida jau turi tris diplomus ir kitus moko lietuvių gestų kalbos</a>&nbsp;<a href="https://www.delfi.lt/uzsakomasis-turinys/premium/klausos-negalia-turinti-vaida-jau-turi-tris-diplomus-ir-kitus-moko-lietuviu-gestu-kalbos.d?id=90752735&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3></div></div></div></div>						
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90753469" title="Vaizdingą Lietuvos kraštą vadina vartais į Europą: lenkams čia per šalta, o vienas neatsargus žingsnis kainuos baudą">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/L2TUyqKjPtc/vistytis-78931031.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Brigita Ragickaitė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90753469">Vaizdingą Lietuvos kraštą vadina vartais į Europą: lenkams čia per šalta, o vienas neatsargus žingsnis kainuos baudą</a>
				 <a rel="nofollow" href="https://www.delfi.lt/90753469&com=1" class="commentCount">(1)</a>						
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90754227" title="Marčiulaitis – apie butų kainas: ar sulauksime kritimo, apie kurį visi kalba">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/rxQKy0xuR40/tautvydas-marciulaitis-90754593.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-vplus">Verslas Plius</span>
Tautvydas Marčiulaitis</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90754227">Marčiulaitis – apie butų kainas: ar sulauksime kritimo, apie kurį visi kalba</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90753015" title="Putinas šią žiemą privers visus europiečius susimokėti: išgyvensime, tačiau klausimas – kaip ir kokia kaina">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/cpwU1HzkOEk/asociatyvi-nuotrauka-90753365.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
The Economist</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90753015">Putinas šią žiemą privers visus europiečius susimokėti: išgyvensime, tačiau klausimas – kaip ir kokia kaina</a>
				 <a rel="nofollow" href="https://www.delfi.lt/90753015&com=1" class="commentCount">(1)</a>						
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','90755441');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_user_dplus)cX.callQueue.push(['setCustomParameters',{'reg_user_dplus':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1656493097')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1656493097');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
