<!DOCTYPE html>
<html>
	<head>
		<title>Orai: sekmadienį įvyks ilgai lauktos permainos - DELFI</title>
	


		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://delfiadlt.hit.gemius.pl"><link rel="preconnect" href="https://delfilt.adocean.pl"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749" />
<meta name="description" content="DELFI - Savaitgalį vyraus kontrastingi orai: šeštadienis dar bus rudeniškas ir šlapias, o sekmadienį šalį pasieks šaltesni orai, sugrįš saulė." />
<meta property="og:title" content="Orai: sekmadienį įvyks ilgai lauktos permainos" />
	<meta property="og:url" content="https://www.delfi.lt/a/76827749" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Savaitgalį vyraus kontrastingi orai: šeštadienis dar bus rudeniškas ir šlapias, o sekmadienį šalį pasieks šaltesni orai, sugrįš saulė." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/miskas-ziema-73488004.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/miskas-ziema-73488004.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='76827749'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-01-06T00:00:26+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='3'/>
<meta name='cXenseParse:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Orai: sekmadienį įvyks ilgai lauktos permainos" />
<meta name="twitter:description" content="Savaitgalį vyraus kontrastingi orai: šeštadienis dar bus rudeniškas ir šlapias, o sekmadienį šalį pasieks šaltesni orai, sugrįš saulė." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/miskas-ziema-73488004.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/aktualijos/article.php?id=76827749">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1514963216">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1512475054">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1515147061"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1510331216"></script>

	</head>
	<body>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7',pp_gemius_extraparameters=['tags=kaune,siauliuose,vilniuje','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script type="text/javascript">var _dt593116='3';var _dt598316='4';var _dt598098='5';var _dt594739='4';var _dt596128='5';var _dt601084='4';var _dt596612='5';var _dt595378='4';var _dt593672='4';var _dt597188='4';var _dt600438='4';var _dt598272='4';var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><script type="text/javascript" src="https://delfilt.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];var cxs=window.cX && cX.getUserSegmentIds({persistedQueryId:'9bc51b3b50d830eeacfdf8a62ed1e60d6cc78c79'})||[];__aokwd=__aokwd.concat(['news','daily','lithuania','76827749','tk-orai','tk-sekmadieni','tk-ivyks','tk-ilgai','tk-lauktos','tk-permainos','ck-kaune','ck-siauliuose','ck-vilniuje']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]).concat(cxs);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});window.setTimeout(function(){ado.windowLoad=true;ado.start();},50);
</script>
<div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">sausio 6 d., šeštadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="3">Vilnius 3<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="4">Kaunas 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="5">Klaipėda 5<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="4">Šiauliai 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="5">Panevėžys 5<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="4">Alytus 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="5">Nida 5<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="4">Raseiniai 4<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="4">Utena 4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="4">Mažeikiai 4<span class="weather-symbol weather-symbol-05n"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="4">Biržai 4<span class="weather-symbol weather-symbol-05n"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="4">Kėdainiai 4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Forai-sekmadieni-ivyks-ilgai-lauktos-permainos.d%3Fid%3D76827749"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		0	</span>
</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/nba/">NBA</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
								<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
								<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>		
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>				
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>				
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>						
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Naujienlaiškis</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Prenumeruoti</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li class="active"><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="/news/daily/world/">Užsienyje</a></li>
				<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<!--<li><a href="https://www.delfi.lt/temos/">Temos</a></li>-->
				<!--<li><a href="https://www.delfi.lt/multimedija/">Multimedijos projektai</a></li>-->
				<!--<li><a href="https://www.delfi.lt/apps/itakingiausieji2017/" target="_blank">Įtakingiausieji</a></li>-->
				<li><a href="https://www.delfi.lt/projektai/aukstojo-mokslo-reforma/">Mokslo reforma</a></li>
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<!--<li><a href="/news/daily/europietis/">Europietis</a></li>-->
				<li><a href="https://www.delfi.lt/projektai/saugus-eismas/">Saugus eismas</a></li>
				<li><a href="https://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>
				<li><a href="https://www.delfi.lt/sportas/dakaras/">Dakaras</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="adoceandelfiltwkghgroolu"></div><script type="text/javascript">ado.slave('adoceandelfiltwkghgroolu',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltvnonbigizx"></div><script type="text/javascript">ado.slave('adoceandelfiltvnonbigizx',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="url"><span itemprop="title">Lietuvoje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:3" />
	<meta itemprop="datePublished" content="2018-01-06T00:00:26+0200" />
	<meta itemprop="dateModified" content="2018-01-06T00:00:26+0200" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						Orai: sekmadienį įvyks ilgai lauktos permainos
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
										</div>
	
		
			<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">gismeteo.lt</div>
	
									<div class="source-date">2018 m. sausio  6 d. 00:00</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/s2f.php?id=76827749&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/archive/print.php?id=76827749" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=76827749&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="article-body">
		
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Savaitgalį vyraus kontrastingi orai: šeštadienis dar bus rudeniškas ir šlapias, o sekmadienį šalį pasieks šaltesni orai, sugrįš saulė.</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g1.dcdn.lt/images/pix/miskas-ziema-73488004.jpg" class="fancybox" itemprop="url" title="Orai: sekmadienį įvyks ilgai lauktos permainos" data-caption="Orai: sekmadienį įvyks ilgai lauktos permainos">
		<img src="https://g1.dcdn.lt/images/pix/880x550/O8Vz786RfcY/miskas-ziema-73487994.jpg" width="880" height="550" alt="Orai: sekmadienį įvyks ilgai lauktos permainos" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.delfi.lt" target="_blank" rel="nofollow">DELFI / Karolina Pansevič</a></div>
	</div>
<div class="cb"></div>
		</div>
				
				
		<div class="row">
			
						<div class="col-xs-8">
				
				<div itemprop="articleBody">
					
				
								<p>Šeštadienį pūs gūsingas pietvakarių, vakarų krypties vėjas. Išsilaikys apniukęs dangus, daug kur palis. <a href="https://www.delfi.lt/temos/vilniuje" title="Vilniuje" class="ttl_link textTag_61133873" target="_blank">Vilniuje</a> ir <a href="https://www.delfi.lt/temos/kaune" title="Kaune" class="ttl_link textTag_64966295" target="_blank">Kaune</a> vyraus debesuotumas, protarpiais lynos. Temperatūra svyruos apie 3–4 laipsnius šilumos. <a href="https://www.delfi.lt/temos/siauliuose" title="Šiauliuose" class="ttl_link textTag_49824858" target="_blank">Šiauliuose</a> debesys taip pat šliūkštels lietaus, protarpiais ir šlapio sniego. Vyraus 2–3 laipsnių šiluma. Pajūryje temperatūra sieks 5 laipsnius šilumos, vyraus varvantis dangus.</p><p><strong>Nuo sekmadienio – šaltesnių orų pliūpsnis</strong></p><p>Sekmadienį, pirmoje nakties pusėje, vietomis galimi mišrūs krituliai, tačiau debesys greitai trauksis ir sparčiai atšals. Formuosis plikledis. Diena bus saulėta, numatomas nesmarkus šiaurės vakarų krypties vėjas. Vilniuje ir Kaune naktį bus apie 2 laipsnius šilumos, galimas šlapias sniegas. Ryte ir dieną bus apie 0–1 laipsnį šilumos, o vakarėjant temperatūra kris žemiau. Šiauliuose naktį truputį pasnigs, temperatūra sieks 1 laipsnį šilumos. Ryte jau plūstels šaltukas. Įdienojus vyraus saulėtas dangus, bus apie –1–0 laipsnių šalčio. Pajūryje temperatūra svyruos apie 1–2 laipsnius šilumos. Naktį trumpai palis ir debesys plauks tolyn, bus giedra.</p><div id="ab-5a501a0635c474-59745197" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation">
<div id="adoceandelfiltvgooosfgnv"></div>
<script type="text/javascript">ado.slave('adoceandelfiltvgooosfgnv',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});_dlf.adxmark&&_dlf.adxmark('ab-5a501a0635c474-59745197');</script>
</div>
<p>Remiantis <a href="http://www.gismeteo.lt/" rel="nofollow">www.gismeteo.lt</a> orų prognozėmis, ateinančios savaitės pradžioje šaltis išsilaikys, naktimis atšals dar stipriau, bus giedra. Savaitės viduryje galimi krituliai, temperatūra jau kils aukščiau.</p>

				
				</div>

				<script type="text/javascript">_dct({a:76827749});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
									
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="http://www.gismeteo.lt" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g2.dcdn.lt/images/pix/file44860273_1111.jpg" alt="gismeteo.lt" border="0" width="100" height="38" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Forai-sekmadieni-ivyks-ilgai-lauktos-permainos.d%3Fid%3D76827749" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Forai-sekmadieni-ivyks-ilgai-lauktos-permainos.d%3Fid%3D76827749" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Forai-sekmadieni-ivyks-ilgai-lauktos-permainos.d%3Fid%3D76827749" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Forai-sekmadieni-ivyks-ilgai-lauktos-permainos.d%3Fid%3D76827749" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/s2f.php?id=76827749&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Forai-sekmadieni-ivyks-ilgai-lauktos-permainos.d%3Fid%3D76827749" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>1</strong> Pasidalino</li>		
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<div class="comment-teaser-list-title">Populiariausios nuomonės</div>
<div id="ado-uJP65y44Q3bA1zzsk3AgWNpnLWP7yubIgGY4arpoLZf.z7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.TXTCOMMENT 580x66 */
ado.placement({id: 'ado-uJP65y44Q3bA1zzsk3AgWNpnLWP7yubIgGY4arpoLZf.z7',server: 'delfilt.adocean.pl' });
</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1509355280">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(3)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76827749" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76827749" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>

<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="ab-frame" id="ao-ad-id-755651856" style="text-align:center">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
_dlf.adxmark&&_dlf.adxmark('ao-ad-id-755651856');
</script>
</div>

				
				
								
								
				
								
				
				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/maniakas-nekalto-vaiko-veidu-pirmasis-lietuvos-serijinis-zudikas-veike-be-pasigailejimo.d?id=76810167" ><div class="h-carousel">
			<img src="https://g1.dcdn.lt/images/pix/205x124/XAwBrqrPp2s/antanas-varnelis-76810215.jpg" width="205" height="124" alt="Antanas Varnelis" />
						<img src="https://g3.dcdn.lt/images/pix/205x124/f9m9gB7mdfY/669b55a4e1142a3f80-76810287.jpg" width="205" height="124" alt="" />
							</div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/maniakas-nekalto-vaiko-veidu-pirmasis-lietuvos-serijinis-zudikas-veike-be-pasigailejimo.d?id=76810167" class="CBarticleTitle" >Maniakas nekalto vaiko veidu: pirmasis Lietuvos serijinis žudikas veikė be pasigailėjimo</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/maniakas-nekalto-vaiko-veidu-pirmasis-lietuvos-serijinis-zudikas-veike-be-pasigailejimo.d?id=76810167&amp;com=1" class="commentCount" rel="nofollow">(47)</a>
				</h3><p class="headline-lead">Pirmasis serijinis žudikas nepriklausomybę atgavusioje Lietuvoje – taip pristatomas  Antanas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/m360/naujausi-straipsniai/broliai-ballai-lietuvai-gali-atnesti-daugiau-zalos-nei-naudos.d?id=76826317" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/DzdUop_SlDM/tina-lavaras-lamelo-ir-liangelo-ballai-76826363.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/m360/naujausi-straipsniai/broliai-ballai-lietuvai-gali-atnesti-daugiau-zalos-nei-naudos.d?id=76826317" class="CBarticleTitle" >Broliai Ballai Lietuvai gali atnešti daugiau žalos nei naudos</a>&nbsp;<a href="https://www.delfi.lt/m360/naujausi-straipsniai/broliai-ballai-lietuvai-gali-atnesti-daugiau-zalos-nei-naudos.d?id=76826317&amp;com=1" class="commentCount" rel="nofollow">(88)</a>
				</h3><p class="headline-lead">Tai,   kad dėl garsiųjų brolių Ballų pasaulio žiniasklaidos dėmesio centre atsidūrė Lietuva,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/crime/kraupus-liudytoju-pasakojimas-vyras-isbego-su-pakeltu-kruvinu-peiliu.d?id=76827529" ><div class="h-carousel">
				<img src="https://g2.dcdn.lt/images/pix/205x124/SfFiGFh4D_g/klaipedos-akropolyje-nuzudytas-apsaugos-darbuotojas-itariamasis-sulaik-76827831.jpg" width="205" height="124" alt="" />
				<img src="https://g4.dcdn.lt/images/pix/205x124/B17pL1fY9OE/klaipedos-akropolyje-nuzudytas-apsauginis-76827603.jpg" width="205" height="124" alt="" />
				<img src="https://g2.dcdn.lt/images/pix/205x124/wYprI1GM4Cs/nuzudymas-klaipedos-akropolyje-76827613.jpg" width="205" height="124" alt="" />
				<img src="https://g4.dcdn.lt/images/pix/205x124/BOhkQ3dKSOQ/nuzudymas-klaipedos-akropolyje-76827631.jpg" width="205" height="124" alt="" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/crime/kraupus-liudytoju-pasakojimas-vyras-isbego-su-pakeltu-kruvinu-peiliu.d?id=76827529" class="CBarticleTitle" >Kraupus liudytojų pasakojimas: vyras išbėgo su pakeltu kruvinu peiliu</a>&nbsp;<sup class="rsh"><b>Įtariamasis sulaikytas</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/crime/kraupus-liudytoju-pasakojimas-vyras-isbego-su-pakeltu-kruvinu-peiliu.d?id=76827529&amp;com=1" class="commentCount" rel="nofollow">(594)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 336</span>		</h3><p class="headline-lead">Klaipėdos „Akropolyje“ penktadienio vakarą apsilankiusius pirkėjus sukrėtė žinia apie...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/BHVrtK35vzk/miskas-ziema-73487998.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749" class="CBarticleTitle" >Orai: sekmadienį įvyks ilgai lauktos permainos</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/orai-sekmadieni-ivyks-ilgai-lauktos-permainos.d?id=76827749&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Savaitgalį vyraus kontrastingi orai: šeštadienis dar bus rudeniškas ir šlapias, o sekmadienį...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/panevezyje-augs-zemuoge-meinas-samyras.d?id=76825355" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/8mUdDE6EzdU/vaikas-76551223.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/panevezyje-augs-zemuoge-meinas-samyras.d?id=76825355" class="CBarticleTitle" >Panevėžyje augs Žemuogė, Meinas, Samyras</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/panevezyje-augs-zemuoge-meinas-samyras.d?id=76825355&amp;com=1" class="commentCount" rel="nofollow">(195)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 395</span>		</h3><p class="headline-lead">Praėjusiais metais panevėžiečių gretas papildė Žemuogės, Hefaisto, Samyro, Meino, Malikos ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/belgrado-pragaro-neisgyveno-klaidose-paskandintas-zalgiris-nusileido-serbijos-cempionams.d?id=76824925" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/yMFI2VehOLA/crvena-zvezda-zalgiris-76827719.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/belgrado-pragaro-neisgyveno-klaidose-paskandintas-zalgiris-nusileido-serbijos-cempionams.d?id=76824925" class="CBarticleTitle" >Belgrado pragaro neišgyveno – klaidose paskandintas „Žalgiris“ nusileido Serbijos čempionams</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/belgrado-pragaro-neisgyveno-klaidose-paskandintas-zalgiris-nusileido-serbijos-cempionams.d?id=76824925&amp;com=1" class="commentCount" rel="nofollow">(424)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 111</span>		</h3><p class="headline-lead"> Kauno „Žalgirio“ (10-6) penkių iš eilės pergalių Eurolygoje serija nutrūko Serbijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/uz-sofa-prie-konteinerio-bauda.d?id=76810035" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/RRXOYKjEX7A/pavasaris-vilniuje-61059693.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/uz-sofa-prie-konteinerio-bauda.d?id=76810035" class="CBarticleTitle" >Už sofą prie konteinerio – bauda</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/uz-sofa-prie-konteinerio-bauda.d?id=76810035&amp;com=1" class="commentCount" rel="nofollow">(254)</a>
				</h3><p class="headline-lead">Įprastą Panevėžyje vaizdą, kai ant šaligatvių stūkso kalnai senų baldų, sudaužytų klozetų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/lyderiams-pamainos-pasigedes-jasikevicius-toks-vaizdas-kad-nesupratome-kas-musu-laukia.d?id=76827729" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/Einh0kQSmCI/sarunas-jasikevicius-76827789.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/lyderiams-pamainos-pasigedes-jasikevicius-toks-vaizdas-kad-nesupratome-kas-musu-laukia.d?id=76827729" class="CBarticleTitle" >Lyderiams pamainos pasigedęs Jasikevičius: toks vaizdas, kad nesupratome, kas mūsų laukia</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/lyderiams-pamainos-pasigedes-jasikevicius-toks-vaizdas-kad-nesupratome-kas-musu-laukia.d?id=76827729&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
				</h3><p class="headline-lead">Nutrūkus penkių iš eilės pergalių Eurolygoje serijai Kauno „Žalgirio“ strategas  Šarūnas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kuo-ypatingi-visiems-iprasti-zalieji-zirneliai.d?id=76824611" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/XKpCNzJDXH4/zalieji-zirneliai-74887582.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kuo-ypatingi-visiems-iprasti-zalieji-zirneliai.d?id=76824611" class="CBarticleTitle" >Kuo ypatingi visiems įprasti žalieji žirneliai</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/kuo-ypatingi-visiems-iprasti-zalieji-zirneliai.d?id=76824611&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead"> Žalieji žirneliai  – ne tik vaikų mėgiama daržovė. Nuo seno ji vertinama ne vien dėl savo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/gyvenimas/meile/zurnaliste-su-vyru-apsilanke-nudistu-ir-svingeriu-kurorte-ju-linksmybes-ir-laisve-is-pradziu-sokiravo.d?id=76800951" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/wOZVnQLcRsI/nudistai-76811171.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/gyvenimas/meile/zurnaliste-su-vyru-apsilanke-nudistu-ir-svingeriu-kurorte-ju-linksmybes-ir-laisve-is-pradziu-sokiravo.d?id=76800951" class="CBarticleTitle" >Žurnalistė su vyru apsilankė nudistų ir svingerių kurorte: jų linksmybės ir laisvė iš pradžių šokiravo</a>&nbsp;<a href="https://www.delfi.lt/gyvenimas/meile/zurnaliste-su-vyru-apsilanke-nudistu-ir-svingeriu-kurorte-ju-linksmybes-ir-laisve-is-pradziu-sokiravo.d?id=76800951&amp;com=1" class="commentCount" rel="nofollow">(93)</a>
				</h3><p class="headline-lead">Kai mane, kaip žurnalistę, pakvietė į „Desire Resorts“ kurortą, pirmiausia atsidariau jų...</p></div>			
		</div>
		
	</div>

		
</div>								
			
			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="sticky-ad" style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div class="sticky-ad" style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
</div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivenovaturas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['awards'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivebrother'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivepresale'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnideja'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['herojeliaitarmusuu'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['yummy'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dansuker-zucker'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnsportostilius'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['pape'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['palink-infoblock'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['member-news'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['sodininkai2'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['9963'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['duwer'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['lotelitaturinys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rinkoeglute'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['svarosgarantasss'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforex-17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['autogidas2016dn'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spinter'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['fortakaslt'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeaindel'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['sandyford'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677" style="width:1200px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>			
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a></span>								
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Privatumas ir atsakomybė</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'news/dailynews'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='naujienos';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div>
	</body>
</html>
