<!DOCTYPE html>
<html>
	<head>
		<title>Lietuvoje skelbiama Visuotinė tylos minutė - DELFI</title>
	


		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485" />
<meta name="description" content="DELFI - Šiandien, Gedulo ir vilties dieną, minint 77-ąsias trėmimų pradžios metines, Lietuvoje skelbiama Visuotinė tylos minutė, kurios metu 11 val. 59 min. visi raginami trumpam sustoti, kad ir kur bebūtų." />
<meta property="og:title" content="Lietuvoje skelbiama Visuotinė tylos minutė" />
	<meta property="og:url" content="https://www.delfi.lt/a/78287485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Šiandien, Gedulo ir vilties dieną, minint 77-ąsias trėmimų pradžios metines, Lietuvoje skelbiama Visuotinė tylos minutė, kurios metu 11 val. 59 min. visi raginami trumpam sustoti, kad ir kur bebūtų." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/akcija-istark-isgirsk-issaugok-78287597.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/akcija-istark-isgirsk-issaugok-78287597.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='78287485'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-06-14T11:51:11+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='44'/>
<meta name='cXenseParse:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Lietuvoje skelbiama Visuotinė tylos minutė" />
<meta name="twitter:description" content="Šiandien, Gedulo ir vilties dieną, minint 77-ąsias trėmimų pradžios metines, Lietuvoje skelbiama Visuotinė tylos minutė, kurios metu 11 val. 59 min. visi raginami trumpam sustoti, kad ir kur bebūtų." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/akcija-istark-isgirsk-issaugok-78287597.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/aktualijos/article.php?id=78287485">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1524661038">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1524644325">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1528279898"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1521204564"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7',pp_gemius_extraparameters=['tags=gedulo-ir-vilties-diena,misija-sibiras,tylos-minute','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-gedulo-ir-vilties-diena','ck-misija-sibiras','ck-tylos-minute'];window._dlf&&_dlf.adxgt&&_dlf.adxgt();_dlf.adxpg([521398,521399]);</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><script type="text/javascript">var _dt593116='17';var _dt598316='19';var _dt598098='18';var _dt594739='20';var _dt596128='22';var _dt601084='18';var _dt596612='16';var _dt595378='20';var _dt593672='22';var _dt597188='21';var _dt600438='21';var _dt598272='22';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">birželio 14 d., ketvirtadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="593116" data-temp="17">Vilnius 17<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="598316" data-temp="19">Kaunas 19<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="598098" data-temp="18">Klaipėda 18<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="594739" data-temp="20">Šiauliai 20<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="596128" data-temp="22">Panevėžys 22<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="601084" data-temp="18">Alytus 18<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="596612" data-temp="16">Nida 16<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="595378" data-temp="20">Raseiniai 20<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="593672" data-temp="22">Utena 22<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="597188" data-temp="21">Mažeikiai 21<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="600438" data-temp="21">Biržai 21<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="598272" data-temp="22">Kėdainiai 22<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flietuvoje-skelbiama-visuotine-tylos-minute.d%3Fid%3D78287485"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/agro/">Agro</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
															<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
															<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li class="active"><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="/news/daily/world/">Užsienyje</a></li>
				<!--<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>-->
				<li><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<li><a href="https://www.delfi.lt/temos/">Temos</a></li>
				<li><a href="/news/daily/demaskuok/" target="_blank">Demaskuok</a></li>
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<!--<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>-->
				<li><a href="https://www.delfi.lt/nba/">NBA</a></li>
				<li><a href="https://www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="https://www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="https://www.delfi.lt/partnerio-turinys/">PT</a></li>
				<li><a href="https://www.delfi.lt/projektai/tapk-tyreju/">Tapk tyrėju</a></li>
				<li><a href="https://www.delfi.lt/vasara/">Vasara</a></li>
				<li><a href="https://www.delfi.lt/sportas/pasaulio-futbolo-cempionatas/"><strong>FIFA 2018</strong></a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5213985b223c4b7eefe"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985b223c4b7eefe'});</script>
<div id="5214045b223c4b7ef49"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045b223c4b7ef49'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="url"><span itemprop="title">Lietuvoje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:44" />
	<meta itemprop="datePublished" content="2018-06-14T11:51:11+0300" />
	<meta itemprop="dateModified" content="2018-06-14T11:51:11+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Lietuvoje skelbiama Visuotinė tylos minutė
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1" class="commentCount" rel="nofollow">(44)</a>
										</div>

	
			<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2018 m. birželio 14 d. 11:51</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/s2f.php?id=78287485&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/spausdinti/?id=78287485" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=78287485&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div class="article-body">
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 2 24 24"><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></a><script src="//slt.hit.gemius.pl/gstream.js" async></script><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1525176324" data-id="78287485" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>
		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Šiandien, <a href="https://www.delfi.lt/temos/gedulo-ir-vilties-diena" target="_blank" class="ttl_link textTag_71545842">Gedulo ir vilties dieną</a>, minint 77-ąsias trėmimų pradžios metines, Lietuvoje skelbiama Visuotinė tylos minutė, kurios metu 11 val. 59 min. visi raginami trumpam sustoti, kad ir kur bebūtų.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/akcija-istark-isgirsk-issaugok-78287597.jpg" class="fancybox" itemprop="url" title="Lietuvoje skelbiama Visuotinė tylos minutė" data-caption="Lietuvoje skelbiama Visuotinė tylos minutė">
		<img src="https://g1.dcdn.lt/images/pix/880x550/xGsQDQNx9Bc/akcija-istark-isgirsk-issaugok-78287587.jpg" width="880" height="550" alt="Lietuvoje skelbiama Visuotinė tylos minutė" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.delfi.lt" target="_blank" rel="nofollow">DELFI / Karolina Pansevič</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

																																														
				
								<p>Skaičiuojama, jog sovietų represijos metu deportuota daugiau nei 300 000 Lietuvos gyventojų, kurie patyrė tremtį ir kalinimus. Būtent todėl projektas „<a href="https://www.delfi.lt/temos/misija-sibiras" target="_blank" class="ttl_link textTag_54192073">Misija Sibiras</a>“ antrus metus iš eilės inicijuoja Visuotinę <a href="https://www.delfi.lt/temos/tylos-minute" target="_blank" class="ttl_link textTag_67553460">tylos minutę</a>, kuri būtų masiškesnė ir suvienytų daugiau tautiečių nei įprastinės tylos minutės minėjimuose.</p><p>„Tylos minutės dažnai siejamos su renginiais mokyklose, miestų aikštėse ar kultūros centruose, tačiau tai gali tapti visuotiniu reiškiniu, jeigu kiekvienas nebijos minutei atsitraukti nuo savo darbų ir pabūti su savo mintimis. Nebūtina dalyvauti minėjime, kad prisimintume savo šalies istoriją. Birželio 14-ąją galime tai padaryti darbovietėse, viešajame transporte, paskaitose – tereikia skirti vieną minutę", – sako „Misija Sibiras" vadovė Raminta Kėželytė.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/education/skelbiamos-galutines-misija-sibiras18-komandos-viena-pasuks-i-siaure-kita-pieciau.d?id=78152479">Skelbiamos galutinės „Misija Sibiras‘18” komandos: viena pasuks į šiaurę, kita – piečiau</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/education/skelbiamos-galutines-misija-sibiras18-komandos-viena-pasuks-i-siaure-kita-pieciau.d?id=78152479&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/education/kviecia-prisiminti-105-tukst-istremtu-lietuviu-likimus-prisideti-gali-kiekvienas.d?id=78192731">Kviečia prisiminti 105 tūkst. ištremtų lietuvių likimus: prisidėti gali kiekvienas</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/education/kviecia-prisiminti-105-tukst-istremtu-lietuviu-likimus-prisideti-gali-kiekvienas.d?id=78192731&amp;com=1" class="commentCount" rel="nofollow">(114)</a>
			 </div>
			</div>
<p>Visuotinės tylos minutės organizatoriai tikisi, jog šiais metais iniciatyva pasklis dar plačiau ir suvienys dar daugiau žmonių. Prie tylos minutės prisijungia Lietuvos mokyklos, darželiai, bendruomenės, įvairios valstybinės institucijos ir verslas. Minutei tylos muziką išjungs ir visose Lietuvoje esančiose parduotuvėse „Maxima", „Ermitažas", „Eurovaistinė" bei prekybos centruose „Akropolis".</p><div id="5214025b223c4b80874" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025b223c4b80874'});</script>
<p>Iš karto po Visuotinės tylos minutės „Misija Sibiras" organizatoriai visą Lietuvą kviečia susivienyti trečius metus iš eilės organizuojamoje, milžiniško visuomenės įsitraukimo sulaukusioje tremtinių ir politinių kalinių vardų, pavardžių ir likimų skaitymų akcijoje „Ištark, išgirsk, išsaugok".</p><p>Akcija prasidėjo 2016 m., kuomet Vilniuje buvo perskaityta 22 000 vardų ir likimų. Praėjusiais metais skaitymai vyko Vilniuje, Kaune ir Klaipėdoje – šiuose miestuose buvo skaitoma po 20 000 vardų ir likimų. Iki šiol yra perskaityta 82 000 vardų ir likimų.</p><p>Šiemet atminties akcija vyksta:</p><ul><li>Vilniuje (Aukų g. 2A, šalia Genocido aukų muziejaus);</li><li>Kaune (K. Donelaičio g. 64, Vytauto Didžiojo karo muziejaus kiemelyje)</li><li>Klaipėdoje (Tiltų g. / H. Manto g., aikštėje prie paminklo vieningai Lietuvai „Arka")</li><li>Šiauliuose (Vilniaus g. 213, šalia Šiaulių turizmo ir informacijos centro)</li><li>Panevėžyje (Panevėžio Nepriklausomybės aikštėje);</li><li>Alytuje (Sporto g. 14, prie Memorialo „Nurimęs varpas");</li><li>Marijampolėje (Stoties g. 2, šalia paminklo Tremčiai atminti ir Memorialinio vagono);</li><li>Mažeikiuose (Naftininkų g. 13, šalia Mažeikių Šv. Pranciškaus Asyžiečio bažnyčios);</li><li>Jonavoje (Žeimių g. 15, prie Jonavos kultūros centro);</li><li>Utenoje (Aušros g. 49, prie Utenos kultūros centro).</li></ul><div id="5214035b223c4b808d6" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-gedulo-ir-vilties-diena,ck-misija-sibiras,ck-tylos-minute.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'5214035b223c4b808d6'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-gedulo-ir-vilties-diena,ck-misija-sibiras,ck-tylos-minute" data-sound-onhover="false"></script></div><p>Daugiau informacijos <a href="http://www.misijasibiras.lt" rel="nofollow">www.misijasibiras.lt</a></p><p>Kiekviena auka Sibire padeda nueiti ir nuveikti daugiau. Kiekvienas, kuriam rūpi istorija, savo indėliu prie projekto „Misija Sibiras" gali prisidėti aukojimo portale aukok.lt arba trumpaisiais numeriais 1891 – 2 EUR, 1892 – 3 EUR.</p>

				
				</div>

				<script type="text/javascript">_dct({a:78287485});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g1.dcdn.lt/images/pix/file68006974_logo-100x33.png" alt="www.DELFI.lt" border="0" width="100" height="33" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flietuvoje-skelbiama-visuotine-tylos-minute.d%3Fid%3D78287485" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flietuvoje-skelbiama-visuotine-tylos-minute.d%3Fid%3D78287485" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flietuvoje-skelbiama-visuotine-tylos-minute.d%3Fid%3D78287485" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flietuvoje-skelbiama-visuotine-tylos-minute.d%3Fid%3D78287485" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/s2f.php?id=78287485&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flietuvoje-skelbiama-visuotine-tylos-minute.d%3Fid%3D78287485" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>11</strong> Pasidalino</li>		
	</ul>
	<div class="clearfix"></div>
</div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>



<div class="delfi-article-banner">
	<div id="5556075b223c4b80a43"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075b223c4b80a43'})</script>
</div>


	
<div class="bl_sep"></div>

<div class="comment-teaser-list-title">Populiariausios nuomonės</div>
<div id="adx-522313"></div>
<script>_dlf.adxtag(522313)</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(2)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(42)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1&amp;reg=1" data-regcount="2">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78287485" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78287485" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div id="alio-580x150" class="row">
<div class="col-xs-12">
<div class="ad mb20">	
<div id="adx-562561"></div>
<script>_dlf.adxtag(562561)</script>
</div></div></div>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>



<div class="delfi-article-banner">
	<div id="5223145b223c4b84ec5"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145b223c4b84ec5'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/education/skelbiamos-galutines-misija-sibiras18-komandos-viena-pasuks-i-siaure-kita-pieciau.d?id=78152479" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/efq3dd7GsNM/bandomasis-zygis-78152629.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/education/skelbiamos-galutines-misija-sibiras18-komandos-viena-pasuks-i-siaure-kita-pieciau.d?id=78152479" class="CBarticleTitle" >Skelbiamos galutinės „Misija Sibiras‘18” komandos: viena pasuks į šiaurę, kita – piečiau</a>&nbsp;<a href="https://www.delfi.lt/news/daily/education/skelbiamos-galutines-misija-sibiras18-komandos-viena-pasuks-i-siaure-kita-pieciau.d?id=78152479&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/education/skelbiamos-galutines-misija-sibiras18-komandos-viena-pasuks-i-siaure-kita-pieciau.d?id=78152479" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 1134</span></a>		</h3><p class="headline-lead">Po savaitgalį vykusio „Misija Sibiras‘18” bandomojo žygio, buvo galutinai suformuotos...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/education/kviecia-prisiminti-105-tukst-istremtu-lietuviu-likimus-prisideti-gali-kiekvienas.d?id=78192731" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/0cVjrAzT9W0/akcija-istark-isgirsk-issaugok-78192869.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/education/kviecia-prisiminti-105-tukst-istremtu-lietuviu-likimus-prisideti-gali-kiekvienas.d?id=78192731" class="CBarticleTitle" >Kviečia prisiminti 105 tūkst. ištremtų lietuvių likimus: prisidėti gali kiekvienas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/education/kviecia-prisiminti-105-tukst-istremtu-lietuviu-likimus-prisideti-gali-kiekvienas.d?id=78192731&amp;com=1" class="commentCount" rel="nofollow">(114)</a>
				</h3><p class="headline-lead">Šiemet birželio 14-ąją, Gedulo ir vilties dieną, projektas „ Misija Sibiras “ užsibrėžė...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/education/pasigrozekite-ispudinga-lietuvos-gamta-misija-sibiras18-bandomojo-zygio-akimirkose.d?id=78124301" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/oxdyM7JNU5A/bandomasis-zygis-78124443.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/education/pasigrozekite-ispudinga-lietuvos-gamta-misija-sibiras18-bandomojo-zygio-akimirkose.d?id=78124301" class="CBarticleTitle" >Pasigrožėkite: įspūdinga Lietuvos gamta „Misija Sibiras‘18” bandomojo žygio akimirkose</a>&nbsp;<a href="https://www.delfi.lt/news/daily/education/pasigrozekite-ispudinga-lietuvos-gamta-misija-sibiras18-bandomojo-zygio-akimirkose.d?id=78124301&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead">Savaitgalį  , Ukmerkės apskrityje, vyko ilgamečio projekto „ Misija Sibiras ‘18” bandomasis...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/education/projektas-misija-sibiras-kviecia-atminti-tremtinius-akcijoje-istark-isgirsk-issaugok.d?id=71455706" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/KkkZACysdQg/photo-71455926.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/education/projektas-misija-sibiras-kviecia-atminti-tremtinius-akcijoje-istark-isgirsk-issaugok.d?id=71455706" class="CBarticleTitle" >Projektas „Misija Sibiras“ kviečia atminti tremtinius akcijoje #Ištark #Išgirsk #Išsaugok</a>&nbsp;<a href="https://www.delfi.lt/news/daily/education/projektas-misija-sibiras-kviecia-atminti-tremtinius-akcijoje-istark-isgirsk-issaugok.d?id=71455706&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
				</h3><p class="headline-lead">Prabėgus 75-iems metams po masinių  Lietuvos  piliečių trėmimų pradžios, projekto „ Misija...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/projektai/nematyta-neragauta-lietuva/i-bajoro-kiema-plusta-zmones-is-visos-lietuvos-net-brazauskas-turejo-konkretu-prasyma.d?id=78263239" ><div class="h-carousel">
								<img src="https://g1.dcdn.lt/images/pix/205x124/IlQGw5odU0c/muziejus-78264355.jpg" width="205" height="124" alt="" />
				<img src="https://g1.dcdn.lt/images/pix/205x124/_OGgBPrVCQ8/muziejus-78264371.jpg" width="205" height="124" alt="" />
						<img src="https://g3.dcdn.lt/images/pix/205x124/R-5_X9MjGtM/muziejus-78264425.jpg" width="205" height="124" alt="" />
								<img src="https://g1.dcdn.lt/images/pix/205x124/3F8tNgO_21A/klementas-sakalauskas-78264615.jpg" width="205" height="124" alt="Klementas Sakalauskas" />
			</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/nematyta-neragauta-lietuva/i-bajoro-kiema-plusta-zmones-is-visos-lietuvos-net-brazauskas-turejo-konkretu-prasyma.d?id=78263239" class="CBarticleTitle" >Į bajoro kiemą plūsta žmonės iš visos Lietuvos: net Brazauskas turėjo konkretų prašymą</a>&nbsp;<a href="https://www.delfi.lt/projektai/nematyta-neragauta-lietuva/i-bajoro-kiema-plusta-zmones-is-visos-lietuvos-net-brazauskas-turejo-konkretu-prasyma.d?id=78263239&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">„Žmonėms sakau, kad viską padarė auksinė žuvelė, o ne aš. Atsibosta aiškinti kiekvienam...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/transportas/skvernelis-tarsiu-automobiliu-mokestis-jau-kitamet.d?id=78293921" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/4nFx1Zazrl8/traffic-in-vilnius-75252581.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/transportas/skvernelis-tarsiu-automobiliu-mokestis-jau-kitamet.d?id=78293921" class="CBarticleTitle" >Skvernelis: taršių automobilių mokestis – jau kitąmet</a>&nbsp;<a href="https://www.delfi.lt/verslas/transportas/skvernelis-tarsiu-automobiliu-mokestis-jau-kitamet.d?id=78293921&amp;com=1" class="commentCount" rel="nofollow">(487)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/verslas/transportas/skvernelis-tarsiu-automobiliu-mokestis-jau-kitamet.d?id=78293921" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 408</span></a>		</h3><p class="headline-lead">Vyriausybė nesvarsto visuotinio automobilių mokesčio, tačiau ketina priimti sprendimus, kurie...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/m360/naujausi-straipsniai/jakilaitis-nauja-laida-kurs-su-delfi-renkuosi-ateiti-o-ne-dabarti.d?id=78292691" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/jHH0KgXWWo4/edmundas-jakilaitis-78295225.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/m360/naujausi-straipsniai/jakilaitis-nauja-laida-kurs-su-delfi-renkuosi-ateiti-o-ne-dabarti.d?id=78292691" class="CBarticleTitle" >Jakilaitis naują laidą kurs su DELFI: renkuosi ateitį, o ne dabartį</a>&nbsp;<a href="https://www.delfi.lt/m360/naujausi-straipsniai/jakilaitis-nauja-laida-kurs-su-delfi-renkuosi-ateiti-o-ne-dabarti.d?id=78292691&amp;com=1" class="commentCount" rel="nofollow">(295)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/m360/naujausi-straipsniai/jakilaitis-nauja-laida-kurs-su-delfi-renkuosi-ateiti-o-ne-dabarti.d?id=78292691" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 970</span></a>		</h3><p class="headline-lead">Žurnalistas  Edmundas Jakilaitis  ruošiasi naujam iššūkiui. Sukirtęs rankomis dėl...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/nFvblY1dt6I/akcija-istark-isgirsk-issaugok-78287591.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485" class="CBarticleTitle" >Lietuvoje skelbiama Visuotinė tylos minutė</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-skelbiama-visuotine-tylos-minute.d?id=78287485&amp;com=1" class="commentCount" rel="nofollow">(44)</a>
				</h3><p class="headline-lead">Šiandien,  Gedulo ir vilties dieną , minint 77-ąsias trėmimų pradžios metines, Lietuvoje...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/skvernelio-pasitikejima-prarades-patarejas-rado-uzuoveja-pas-matijosaiti.d?id=78293859" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/4TqIwozy6Us/saulius-skvernelis-ir-visvaldas-matijosaitis-78293905.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/skvernelio-pasitikejima-prarades-patarejas-rado-uzuoveja-pas-matijosaiti.d?id=78293859" class="CBarticleTitle" >Skvernelio pasitikėjimą praradęs patarėjas rado užuovėją pas Matijošaitį</a>&nbsp;<sup class="rsh"><b>papildyta Matijošaičio komentaru</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/skvernelio-pasitikejima-prarades-patarejas-rado-uzuoveja-pas-matijosaiti.d?id=78293859&amp;com=1" class="commentCount" rel="nofollow">(31)</a>
				</h3><p class="headline-lead">Buvęs premjero patarėjas energetikai  Tomas Garasimavičius , dėl paaiškėjusios informacijos apie...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/agro/agroverslo-naujienos/pradejo-bausti-apleistu-sklypu-savininkus-baudos-nejuokingos.d?id=78289625" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/q1jRa3uSl04/file48186637_af4bf83e.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/agro/agroverslo-naujienos/pradejo-bausti-apleistu-sklypu-savininkus-baudos-nejuokingos.d?id=78289625" class="CBarticleTitle" >Pradėjo bausti apleistų sklypų savininkus – baudos nejuokingos</a>&nbsp;<a href="https://www.delfi.lt/agro/agroverslo-naujienos/pradejo-bausti-apleistu-sklypu-savininkus-baudos-nejuokingos.d?id=78289625&amp;com=1" class="commentCount" rel="nofollow">(39)</a>
				</h3><p class="headline-lead">Kėdainių žemėtvarkos skyrius ragina gyventojus tvarkytis ir prižiūrėti savo sklypus bei...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/startavo-atminties-akcija-istark-isgirsk-issaugok-norint-perskaityti-istremtuju-vardus-reiketu-15-paru.d?id=78287639" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/p41CCxZgtBA/ignas-rusilas-74945256.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/startavo-atminties-akcija-istark-isgirsk-issaugok-norint-perskaityti-istremtuju-vardus-reiketu-15-paru.d?id=78287639" class="CBarticleTitle" >Startavo atminties akcija „Ištark, išgirsk, išsaugok“: norint perskaityti ištremtųjų vardus reikėtų 15 parų</a>&nbsp;<sup class="rsh"><b>tiesioginė transliacija</b></sup>
				</h3><p class="headline-lead">Šiandien, Gedulo ir vilties dieną, 10-yje Lietuvos miestų startavo „Misija Sibiras“ atminties...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/paskaiciavo-kam-del-pensijos-lietuvoje-nereiks-sukti-galvos-ju-senatve-bus-nuostabi.d?id=78219257" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/8zQFdb8o-Ig/sodra-78219403.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/paskaiciavo-kam-del-pensijos-lietuvoje-nereiks-sukti-galvos-ju-senatve-bus-nuostabi.d?id=78219257" class="CBarticleTitle" >Paskaičiavo, kam dėl pensijos Lietuvoje nereiks sukti galvos: jų senatvė bus nuostabi</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/paskaiciavo-kam-del-pensijos-lietuvoje-nereiks-sukti-galvos-ju-senatve-bus-nuostabi.d?id=78219257&amp;com=1" class="commentCount" rel="nofollow">(567)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/paskaiciavo-kam-del-pensijos-lietuvoje-nereiks-sukti-galvos-ju-senatve-bus-nuostabi.d?id=78219257" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 210</span></a>		</h3><p class="headline-lead">Mažas gimstamumas,  emigracija  – ne kartą kalbėta, kad šie ir kiti demografiniai iššūkiai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/parengtos-priemones-padesiancios-derinti-seimynini-gyvenima-ir-darba.d?id=78295691" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/kBCBt5oZpM4/uzsiemusi-mama-naudoti-po-2men-66381298.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/parengtos-priemones-padesiancios-derinti-seimynini-gyvenima-ir-darba.d?id=78295691" class="CBarticleTitle" >Parengtos priemonės, padėsiančios derinti šeimyninį gyvenimą ir darbą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/parengtos-priemones-padesiancios-derinti-seimynini-gyvenima-ir-darba.d?id=78295691&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Seimui priėmus demografijos strategiją, parengtos konkrečios priemonės, kad tėvai lengviau...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/vaikai/idomu/nepagrazintos-motinystes-nuotraukomis-aistras-sukelusi-lietuviu-fotografe-pristate-nauja-cikla-apie-tecius.d?id=78291671" ><div class="h-carousel">
			<img src="https://g2.dcdn.lt/images/pix/205x124/OcVbML1ignA/tetis-ir-vaikas-giedre-gomes-78292633.jpg" width="205" height="124" alt="Tėtis ir vaikas, Giedrė Gomes" />
				<img src="https://g2.dcdn.lt/images/pix/205x124/GIIkSrDPiAM/giedre-gomez-tevo-diena-78292683.jpg" width="205" height="124" alt="Tėtis ir vaikas, Giedrė Gomes" />
							<img src="https://g4.dcdn.lt/images/pix/205x124/e4ORY0-0nlY/giedre-gomez-tevo-diena-78295167.jpg" width="205" height="124" alt="Tėtis ir vaikas, Giedrė Gomes" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/vaikai/idomu/nepagrazintos-motinystes-nuotraukomis-aistras-sukelusi-lietuviu-fotografe-pristate-nauja-cikla-apie-tecius.d?id=78291671" class="CBarticleTitle" >Nepagražintos motinystės nuotraukomis aistras sukėlusi lietuvė pristatė išskirtinį ciklą apie tėčius</a>&nbsp;<sup class="rsh"><b>šiems vaizdams abejingų nelieka</b></sup>&nbsp;<a href="https://www.delfi.lt/vaikai/idomu/nepagrazintos-motinystes-nuotraukomis-aistras-sukelusi-lietuviu-fotografe-pristate-nauja-cikla-apie-tecius.d?id=78291671&amp;com=1" class="commentCount" rel="nofollow">(37)</a>
				</h3><p class="headline-lead">Motinos dienos proga Amerikoje gyvenanti lietuvė fotografė Giedrė Gomessurengė ypatingą...</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>

<div class="delfi-ads-block sticky-ad">
<div id="adx-525056"></div>
<script>_dlf.adxtag(525056);</script>
</div>





				</div>
			</div>				
		</div>
		<script type="text/javascript">
	
	var hostname = window.location.hostname; 
	var hostname_array = hostname.replace("hamlet", "").split('.');
	
	var name = '';
	
	var uri_path = window.location.pathname;
	var path = uri_path.replace(/[^/]*$/,"");
	
	if (hostname_array[0] ==  'www' && path == '/') name = '/www';
	else if (hostname_array[0] !=  'www') name = '/' + hostname_array[0];
	
	$(function() {
		$('.footer-infoblock').html('<iframe src="https://www.alio.lt/positionPagesFooter.html?url='+ name + path +'" frameborder="0" scrolling="no" name="alio" width="1200" height="300" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>');
	});
	
</script>


<div id="alio-infoblock" class="container mb40">
	<div class="row">
		<div class="footer-infoblock"></div>
	</div>
</div>		

<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>			
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a></span>								
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Privatumas ir atsakomybė</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='naujienos';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script><script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>

	</body>
</html>
