<!DOCTYPE html>
<html>
	<head>
		<title>Landsbergis apie siūlomą pensijų kėlimą: pažadėti ar pripiešti skaičių iš oro galima visada - DELFI</title>
	


<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=81068759&amp=1">

<meta name="description" content="DELFI - Tėvynės sąjungos-Lietuvos krikščionių demokratų partijos pirmininkas Gabrielius Landsbergis sako, kad pridalinti pažadų ar pripiešti iš oro skaičių galima visada. Taip jis įvertino premjero, kandidato į prezidentus Sauliaus Skvernelio pasakymą, kad kitais metais jis yra pasiryžęs vidutinę pensiją pakelti iki 400 eurų." />
<meta property="og:title" content="Landsbergis apie siūlomą pensijų kėlimą: pažadėti ar pripiešti skaičių iš oro galima visada" />
	<meta property="og:url" content="https://www.delfi.lt/a/81068759" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Tėvynės sąjungos-Lietuvos krikščionių demokratų partijos pirmininkas Gabrielius Landsbergis sako, kad pridalinti pažadų ar pripiešti iš oro skaičių galima visada. Taip jis įvertino premjero, kandidato į prezidentus Sauliaus Skvernelio pasakymą, kad kitais metais jis yra pasiryžęs vidutinę pensiją pakelti iki 400 eurų." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/gabrielius-landsbergis-81068777.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/gabrielius-landsbergis-81068777.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='81068759'/>
<meta property='og:article:author' content='Ieva Vidūnaitė'/>
<meta name='cXenseParse:recs:publishtime' content='2019-05-03T09:22:21+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='57'/>
<meta name='cXenseParse:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Landsbergis apie siūlomą pensijų kėlimą: pažadėti ar pripiešti skaičių iš oro galima visada" />
<meta name="twitter:description" content="Tėvynės sąjungos-Lietuvos krikščionių demokratų partijos pirmininkas Gabrielius Landsbergis sako, kad pridalinti pažadų ar pripiešti iš oro skaičių galima visada. Taip jis įvertino premjero, kandidato į prezidentus Sauliaus Skvernelio pasakymą, kad kitais metais jis yra pasiryžęs vidutinę pensiją pakelti iki 400 eurų." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/gabrielius-landsbergis-81068777.jpg" />

<meta name="author" content="Ieva Vidūnaitė" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=81068759">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1556265357">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1556192825">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1556521863"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1555403963"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7',pp_gemius_extraparameters=['tags=g-landsbergis,s-skvernelis,tevynes-sajungos-lietuvos-krikscioniu-demokratu-partijos-pirmininkas,gabrielius-landsbergis,ziniu-radijas','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['ck-g-landsbergis','ck-s-skvernelis','ck-tevynes-sajungos-lietuvos-krikscioniu-demokratu-partijos-pirmininkas','ck-gabrielius-landsbergis','ck-ziniu-radijas'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpg([521398,521399]);</script><script type="text/javascript">var _dt593116='8';var _dt598316='8';var _dt598098='6';var _dt594739='6';var _dt596128='7';var _dt601084='9';var _dt596612='6';var _dt595378='7';var _dt593672='8';var _dt597188='5';var _dt600438='7';var _dt598272='9';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];window.__aokwd = (window.__aokwd || []).concat('dt_' + _dsct);window.foto_embed_keys = (window.foto_embed_keys || []).concat('dt_' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Gegužės 3 d., penktadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="8">Vilnius 8<span class="weather-symbol weather-symbol-05d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="8">Kaunas 8<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="6">Klaipėda 6<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="6">Šiauliai 6<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="7">Panevėžys 7<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="9">Alytus 9<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="6">Nida 6<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="7">Raseiniai 7<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="8">Utena 8<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="5">Mažeikiai 5<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="7">Biržai 7<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="9">Kėdainiai 9<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a class="b" href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a id="_login" class="logged-out" href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flandsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d%3Fid%3D81068759"><i class="m0 far fa-sign-in-alt"></i></a>
								<div id="notification-add" class="notification-add">
								<div id="adx-553323"></div>
								<script>_dlf.adxtag(553323)</script>
								</div>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1538393362"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a href="//www.delfi.lt/apie/statistika/">Statistika</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
										<li><a href="//www.delfi.lt/projektai/galimybiu-klaipeda/">Galimybių Klaipėda</a></li>
										<li><a href="//www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/projektai/pazink-bernardinus/">Pažink bernardinus</a></li>
										<li><a href="//www.delfi.lt/agro/gyvas-kaimas/">Gyvas kaimas</a></li>
										<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;DELFI TV</a></li>
																									<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/klausyk/"><i class="sm fas fa-headphones"></i>&nbsp;&nbsp;Klausyk</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/veidai/eurovizija/">Eurovizija</a></li>
				<li><a href="//www.delfi.lt/projektai/griliaus-gidas/">Griliaus gidas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a style="color: #c24748;" href="//www.delfi.lt/projektai/rinkimai-2019/">RINKIMAI 2019</a></li>
				<li><a href="//www.delfi.lt/veidai/eurovizija/">Eurovizija</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/vaikai/">Vaikai</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985ccbf489d04a5"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985ccbf489d04a5'});</script>
<div id="5214045ccbf489d04e7"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045ccbf489d04e7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="url"><span itemprop="title">Lietuvoje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:57" />
	<meta itemprop="datePublished" content="2019-05-03T09:22:21+0300" />
	<meta itemprop="dateModified" content="2019-05-03T09:22:21+0300" />

	<div class="article-title">
		<h1 itemprop="headline">
						Landsbergis apie siūlomą pensijų kėlimą: pažadėti ar pripiešti skaičių iš oro galima visada
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1" class="commentCount" rel="nofollow">(57)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-author-name" itemprop="author">Ieva Vidūnaitė, </div><div class="delfi-source-name">ELTA</div>
	
									<div class="source-date">2019 m. gegužės  3 d. 09:22</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flandsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d%3Fid%3D81068759" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&redirect_uri=https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flandsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d%3Fid%3D81068759" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=81068759&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=81068759" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div class="article-body">

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="81068759" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div itemprop="description" class="delfi-article-lead">
			<b><a href="https://www.delfi.lt/temos/tevynes-sajungos-lietuvos-krikscioniu-demokratu-partijos-pirmininkas" target="_blank" class="ttl_link textTag_81068779">Tėvynės sąjungos-Lietuvos krikščionių demokratų partijos pirmininkas</a> <a href="https://www.delfi.lt/temos/gabrielius-landsbergis" title="Gabrielius Landsbergis" class="ttl_link textTag_63688274" target="_blank">Gabrielius Landsbergis</a> sako, kad pridalinti pažadų ar pripiešti iš oro skaičių galima visada. Taip jis įvertino premjero, kandidato į prezidentus Sauliaus Skvernelio pasakymą, kad kitais metais jis yra pasiryžęs vidutinę pensiją pakelti iki 400 eurų.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/gabrielius-landsbergis-81068777.jpg" class="fancybox" itemprop="url" title="Gabrielius Landsbergis" data-caption="Gabrielius Landsbergis">
		<img src="https://g2.dcdn.lt/images/pix/880x550/nkbF2PHXBu4/gabrielius-landsbergis-81068767.jpg" width="880" height="550" alt="Gabrielius Landsbergis" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption" itemprop="name">Gabrielius Landsbergis</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="www.delfi.lt" target="_blank" rel="nofollow">DELFI / Andrius Ufartas</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

			
				<div itemprop="articleBody">

								<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
									</div>
				
												
																																																																				

				
								<p>„Pažadėti, pripiešti iš oro skaičių ir apdalinti visus pažadais galima, (...) bet vėliau kiti turės tą sriubą srėbti“, - „<a href="https://www.delfi.lt/temos/ziniu-radijas" target="_blank" class="ttl_link textTag_59417681">Žinių radijo</a>“ laidoje „Opozicija“ penktadienį sakė <a href="https://www.delfi.lt/temos/g-landsbergis" title="G. Landsbergis" class="ttl_link textTag_79065155" target="_blank">G. Landsbergis</a>.</p><p>Jo teigimu, pensijos yra indeksuojamos, o indeksavimas, net ir nekeičiant bendros situacijos, kai pensijos, turint būtinąjį socialinio draudimo stažą, siekia apie 370 eurų per mėnesį, kitiems metams papildomai valstybei kainuos 150-170 mln. eurų. G. Landsbergio teigimu, norint pakelti pensiją iki 400 eurų per mėnesį, <a href="https://www.delfi.lt/temos/s-skvernelis" title="S. Skvernelis" class="ttl_link textTag_79145579" target="_blank">S. Skvernelis</a> turėtų paaiškinti, iš kur tam būtų paimti pinigai.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-velnio-paktas-su-trimis-zaidejais-siulo-nesitiketi-kad-bet-kuris-prezidentas-tai-pakeis.d?id=81051335">Lietuvoje – velnio paktas su trimis žaidėjais: siūlo nesitikėti, kad bet kuris prezidentas tai pakeis</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-velnio-paktas-su-trimis-zaidejais-siulo-nesitiketi-kad-bet-kuris-prezidentas-tai-pakeis.d?id=81051335&amp;com=1" class="commentCount" rel="nofollow">(461)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/multimedija/griztu/lietuviu-emigrantu-pievagrybiu-rojus-dauguma-atvykusiuju-emesi-juodo-darbo-ir-nepasigailejo.d?id=80156027">Lietuvių emigrantų „pievagrybių rojus“: dauguma atvykusiųjų ėmėsi juodo darbo – ir nepasigailėjo</a>
				&nbsp;<a href="https://www.delfi.lt/multimedija/griztu/lietuviu-emigrantu-pievagrybiu-rojus-dauguma-atvykusiuju-emesi-juodo-darbo-ir-nepasigailejo.d?id=80156027&amp;com=1" class="commentCount" rel="nofollow">(57)</a>
			 </div>
			</div>
<p>Pasak G. Landsbergio, kalbant kaip kandidatui į prezidentus, būtų sąžininga pasakyti ne tik, kaip bus leidžiami pinigai, bet ir iš kur jie bus gaunami.</p><p>ELTA primena, kad prezidento posto siekiantis premjeras S. Skvernelis pranešė, kad tapęs prezidentu siektų didinti pensijas iki 400 eurų.</p><p>„Sieksiu, kad kitų metų liepos pirmą dieną vidutinė senatvės pensija būtų ne mažiau kaip 400 eurų. Kalbant apie orios senatvės programą, labai svarbu kokybiška sveikatos priežiūra, kokybiškos paslaugos regionuose“, - ketvirtadienį Eltoje surengtoje spaudos konferencijoje pristatydamas rinkimų programą, sakė S. Skvernelis.</p><div id="5214025ccbf489d0fde" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025ccbf489d0fde'});</script>
<p>Paklaustas, iš kur būtų galima paimti pinigų minėtai išmokai didinti, S. Skvernelis pabrėžė, kad, dirbant kartu su Vyriausybe, būtų efektyvinamas mokesčių surinkimas ir kova su šešėliu. Kartu premjeras pabrėžė, kad priežasties kelti mokesčius nemato.</p>

				
				</div>

				<script type="text/javascript">_dct({a:81068759});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																				
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
															<a target="_blank" href="http://www.elta.lt" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file41815887_elta.jpg" alt="ELTA" border="0" width="77" height="23" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
																								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flandsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d%3Fid%3D81068759" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&redirect_uri=https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Flandsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d%3Fid%3D81068759" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://www.delfi.lt/s2f.php?id=81068759&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=81068759" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-copyright">
		Be raštiško ELTA sutikimo šios naujienos tekstą kopijuoti draudžiama.
	</div>

	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="81068759" itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate" itemprop='reviewCount'>0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none" itemprop="ratingValue">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#0372dd");
		$(this).children().css("color", "#0372dd");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075ccbf489d11bd" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075ccbf489d11bd'})</script>
</div>


	<div class="bl_sep"></div>


<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(2)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(55)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1&amp;reg=1" data-regcount="2">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81068759" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81068759" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/lithuania/landsbergis-apie-siuloma-pensiju-kelima-pazadeti-ar-pripiesti-skaiciu-is-oro-galima-visada.d?id=81068759" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="delfi-article-banner">
	<div id="5223145ccbf489d4e3d"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145ccbf489d4e3d'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-velnio-paktas-su-trimis-zaidejais-siulo-nesitiketi-kad-bet-kuris-prezidentas-tai-pakeis.d?id=81051335" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/NLpT5wGup4Q/skurdas-79834721.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-velnio-paktas-su-trimis-zaidejais-siulo-nesitiketi-kad-bet-kuris-prezidentas-tai-pakeis.d?id=81051335" class="CBarticleTitle" >Lietuvoje – velnio paktas su trimis žaidėjais: siūlo nesitikėti, kad bet kuris prezidentas tai pakeis</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lietuvoje-velnio-paktas-su-trimis-zaidejais-siulo-nesitiketi-kad-bet-kuris-prezidentas-tai-pakeis.d?id=81051335&amp;com=1" class="commentCount" rel="nofollow">(461)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/lietuvoje-velnio-paktas-su-trimis-zaidejais-siulo-nesitiketi-kad-bet-kuris-prezidentas-tai-pakeis.d?id=81051335" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 131</span></a>		</h3><p class="headline-lead">Kažkuriuo metu visuomenė pradėjo kartoti propagandos skleistą melą, kad komunistai esą rūpinosi...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/griztu/lietuviu-emigrantu-pievagrybiu-rojus-dauguma-atvykusiuju-emesi-juodo-darbo-ir-nepasigailejo.d?id=80156027" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/S4xkuKPhUi0/monaghanas-airija-80047067.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/multimedija">Multimedija</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/griztu/lietuviu-emigrantu-pievagrybiu-rojus-dauguma-atvykusiuju-emesi-juodo-darbo-ir-nepasigailejo.d?id=80156027" class="CBarticleTitle" >Lietuvių emigrantų „pievagrybių rojus“: dauguma atvykusiųjų ėmėsi juodo darbo – ir nepasigailėjo</a>&nbsp;<a href="https://www.delfi.lt/multimedija/griztu/lietuviu-emigrantu-pievagrybiu-rojus-dauguma-atvykusiuju-emesi-juodo-darbo-ir-nepasigailejo.d?id=80156027&amp;com=1" class="commentCount" rel="nofollow">(57)</a>
				</h3><p class="headline-lead">Pasaulio kraštas – tai pirma mintis, šovusi į galvą pamačius Monaghano, miestelio Airijoje,...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/politics/arturas-zuokas-darom-referenduma.d?id=81058775" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/ywsFR4_aQIA/arturas-zuokas-80588365.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/politics/arturas-zuokas-darom-referenduma.d?id=81058775" class="CBarticleTitle" >Artūras Zuokas. Darom referendumą!</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/politics/arturas-zuokas-darom-referenduma.d?id=81058775&amp;com=1" class="commentCount" rel="nofollow">(26)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/ringas/politics/arturas-zuokas-darom-referenduma.d?id=81058775" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 344</span></a>		</h3><p class="headline-lead">Po nepilnų   dviejų savaičių vyks ilgai lauktas  referendumas  dėl galimybės Lietuvos...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/puteikis-ir-puidokas-debatuose-kuria-savo-komandas-vienam-labiau-patinka-maldeikiene-kitam-radzvilas.d?id=80976865" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/qZ3jcYGv6_4/mindaugas-puidokas-naglis-puteikis-80977993.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/puteikis-ir-puidokas-debatuose-kuria-savo-komandas-vienam-labiau-patinka-maldeikiene-kitam-radzvilas.d?id=80976865" class="CBarticleTitle" >Puteikis ir Puidokas debatuose kuria savo komandas: vienam labiau patinka Maldeikienė, kitam – Radžvilas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/puteikis-ir-puidokas-debatuose-kuria-savo-komandas-vienam-labiau-patinka-maldeikiene-kitam-radzvilas.d?id=80976865&amp;com=1" class="commentCount" rel="nofollow">(97)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/puteikis-ir-puidokas-debatuose-kuria-savo-komandas-vienam-labiau-patinka-maldeikiene-kitam-radzvilas.d?id=80976865" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 620</span></a>		</h3><p class="headline-lead">DELFI tęsia kandidatų į Prezidentus debatus – šį kartą vienas prieš vieną susitiko Naglis...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/politics/gintautas-paluckas-ko-reikia-lietuvai.d?id=80981361" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/niqii1yOqEI/gintautas-paluckas-80981441.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/politics/gintautas-paluckas-ko-reikia-lietuvai.d?id=80981361" class="CBarticleTitle" >Gintautas Paluckas. Ko reikia Lietuvai?</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/politics/gintautas-paluckas-ko-reikia-lietuvai.d?id=80981361&amp;com=1" class="commentCount" rel="nofollow">(70)</a>
				</h3><p class="headline-lead">Finansinis nesaugumas ir netikėjimas, kad valstybė, kai jos pagalbos prireiks, padės. Apie tai...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/politics/laima-mogeniene-moterys-aktyvios-savarankiskos-ir-labai-reikalingos.d?id=80976679" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/63tyN8kD3EY/laima-mogeniene-80896131.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/politics/laima-mogeniene-moterys-aktyvios-savarankiskos-ir-labai-reikalingos.d?id=80976679" class="CBarticleTitle" >Laima Mogenienė. Moterys – aktyvios, savarankiškos ir... labai reikalingos!</a>&nbsp;<a href="https://www.delfi.lt/news/ringas/politics/laima-mogeniene-moterys-aktyvios-savarankiskos-ir-labai-reikalingos.d?id=80976679&amp;com=1" class="commentCount" rel="nofollow">(18)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/ringas/politics/laima-mogeniene-moterys-aktyvios-savarankiskos-ir-labai-reikalingos.d?id=80976679" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 341</span></a>		</h3><p class="headline-lead">Išsitaręs ar neapdairiai pajuokavęs, jog neleidžia žmonai dirbti ir turėti pajamų,  Arvydas...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/paskutiniai-reitingai-pries-rinkimus-lyderis-pasikeite-dvieju-kandidatu-rinkejai-apsisprende-tvirtai.d?id=81064917" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/Yji6kHs4gGA/kandidatai-80748627.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-chart-bar" aria-hidden="true"></i></div>	<span class="text-overlay overlay-blue">IŠSKIRTINĖ DELFI MEDŽIAGA</span>
										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/paskutiniai-reitingai-pries-rinkimus-lyderis-pasikeite-dvieju-kandidatu-rinkejai-apsisprende-tvirtai.d?id=81064917" class="CBarticleTitle" >Paskutiniai reitingai prieš rinkimus: lyderis pasikeitė, dviejų kandidatų rinkėjai apsisprendę tvirtai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/paskutiniai-reitingai-pries-rinkimus-lyderis-pasikeite-dvieju-kandidatu-rinkejai-apsisprende-tvirtai.d?id=81064917&amp;com=1" class="commentCount" rel="nofollow">(1557)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/paskutiniai-reitingai-pries-rinkimus-lyderis-pasikeite-dvieju-kandidatu-rinkejai-apsisprende-tvirtai.d?id=81064917" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 674</span></a>		</h3><p class="headline-lead">Paskutiniai „ Spinter tyrimų “ reitingai prieš pirmąjį prezidento rinkimų turą rodo, kad...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/bustas/nt-rinka/pigiau-nei-musu-pajuryje-lietuviai-renkasi-butus-populiariame-kurorte.d?id=81015755" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/CBZsivg3BLQ/populiariausias-bustas-ispanijoje-81016047.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Populiariausias būstas Ispanijoje" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/mAYBVPrSqYs/brangiausi-bustai-ispanijoje-81016079.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Brangiausi būstai Ispanijoje" style="width: 205px; height: 124px" />
							<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/lJEfLFkff4s/brangiausi-bustai-ispanijoje-81016063.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Brangiausi būstai Ispanijoje" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>																			

</a></div><div class="headline-category"><a href="https://www.delfi.lt/bustas">Būstas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/bustas/nt-rinka/pigiau-nei-musu-pajuryje-lietuviai-renkasi-butus-populiariame-kurorte.d?id=81015755" class="CBarticleTitle" >Pigiau nei mūsų pajūryje: lietuviai renkasi butus populiariame kurorte</a>&nbsp;<sup class="rsh"><b>dirba jau ir lietuviškos parduotuvės bei gydytojai</b></sup>&nbsp;<a href="https://www.delfi.lt/bustas/nt-rinka/pigiau-nei-musu-pajuryje-lietuviai-renkasi-butus-populiariame-kurorte.d?id=81015755&amp;com=1" class="commentCount" rel="nofollow">(135)</a>
				</h3><p class="headline-lead">Tarp visų   užsienio šalių, kuriose lietuviai perka nekilnojamąjį turtą, Ispaniją galima...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/karbauskis-lietuvai-ilga-laika-vadovavo-vytautas-landsbergis-jo-klauso-net-grybauskaite.d?id=81069717" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/op8xD7p-LiU/ramunas-karbauskis-81007717.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																			

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/karbauskis-lietuvai-ilga-laika-vadovavo-vytautas-landsbergis-jo-klauso-net-grybauskaite.d?id=81069717" class="CBarticleTitle" >Karbauskis: Lietuvai ilgą laiką vadovavo Vytautas Landsbergis – jo klauso net Grybauskaitė</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/karbauskis-lietuvai-ilga-laika-vadovavo-vytautas-landsbergis-jo-klauso-net-grybauskaite.d?id=81069717&amp;com=1" class="commentCount" rel="nofollow">(178)</a>
				</h3><p class="headline-lead"> Lietuvos valstiečių ir žaliųjų sąjungos  (LVŽS) pirmininkas  Ramūnas Karbauskis ,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/po-suplesyto-romanovo-lapelio-ginkluoti-apsauginiai-neleido-maskoliuno-i-treniruote.d?id=81069119" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/rcGyRQjAiWA/darius-maskoliunas-80066341.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/po-suplesyto-romanovo-lapelio-ginkluoti-apsauginiai-neleido-maskoliuno-i-treniruote.d?id=81069119" class="CBarticleTitle" >Po suplėšyto Romanovo „lapelio“ ginkluoti apsauginiai neleido Maskoliūno į treniruotę</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/po-suplesyto-romanovo-lapelio-ginkluoti-apsauginiai-neleido-maskoliuno-i-treniruote.d?id=81069119&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
				</h3><p class="headline-lead">„Abejoju ar Ramūnas Butautas, arba Gintaras Krapikas praleisdavo tiek laiko su Vladimiru Romanovu...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/indonezijos-sostine-nebebus-dzakarta.d?id=81061281" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/iW29aKpeeSM/dzakarta-81069129.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																			

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/indonezijos-sostine-nebebus-dzakarta.d?id=81061281" class="CBarticleTitle" >Indonezijos sostinė nebebus Džakarta</a>&nbsp;<sup class="rsh"><b>miestas po 30 metų gali visiškai atsidurti po žeme</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/indonezijos-sostine-nebebus-dzakarta.d?id=81061281&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Indonezijos valdžia nutarė iškelti šalies sostinę iš Džakartos: tokį sprendimą skatina...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/landsbergis-dekonstravo-karbauskio-zinute-ji-skirta-skverneliui.d?id=81068527" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/sRwlGnym2cQ/ramunas-karbauskis-ir-gabrielius-landsbergis-80117901.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																						

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/landsbergis-dekonstravo-karbauskio-zinute-ji-skirta-skverneliui.d?id=81068527" class="CBarticleTitle" >Landsbergis dekonstravo Karbauskio žinutę: ji skirta Skverneliui</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/landsbergis-dekonstravo-karbauskio-zinute-ji-skirta-skverneliui.d?id=81068527&amp;com=1" class="commentCount" rel="nofollow">(402)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/landsbergis-dekonstravo-karbauskio-zinute-ji-skirta-skverneliui.d?id=81068527" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 126</span></a>		</h3><p class="headline-lead">Aš mačiau nervingą, piktą žmogų, sako konservatorių lyderis  Gabrielius Landsbergis ,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/stiliaus-gidas/jei-norite-atrodyti-prabangiai-isigykite-siuos-penkis-drabuzius-ir-aksesuarus.d?id=81047997" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/8Cqyme_ftIs/gatves-mada-81062959.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><div class="headline-category"><a href="https://www.delfi.lt/stilius">Stilius</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/stiliaus-gidas/jei-norite-atrodyti-prabangiai-isigykite-siuos-penkis-drabuzius-ir-aksesuarus.d?id=81047997" class="CBarticleTitle" >Jei norite atrodyti prabangiai, įsigykite šiuos penkis drabužius ir aksesuarus</a>
				</h3><p class="headline-lead">Yra daiktų, kurie nebūtinai kainuoja daug, tačiau su jais bet koks jūsų ansamblis atrodys...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/studijos2019/kas-lietuvoje-uzdirba-daugiausia-mitas-kad-geriausiai-gyvena-it-specialistai.d?id=81041829" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/tRwz3JVBri4/eurai-81042227.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>							

</a></div><div class="headline-category"><a href="https://www.delfi.lt/projektai">Projektai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/studijos2019/kas-lietuvoje-uzdirba-daugiausia-mitas-kad-geriausiai-gyvena-it-specialistai.d?id=81041829" class="CBarticleTitle" >Kas Lietuvoje uždirba daugiausia: mitas, kad geriausiai gyvena IT specialistai</a>&nbsp;<a href="https://www.delfi.lt/projektai/studijos2019/kas-lietuvoje-uzdirba-daugiausia-mitas-kad-geriausiai-gyvena-it-specialistai.d?id=81041829&amp;com=1" class="commentCount" rel="nofollow">(118)</a>
				</h3><p class="headline-lead">Maža Lietuvos rinka diktuoja savo sąlygas: tam tikrų specialistų poreikis yra labai mažas, nors...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/po-dvejus-metus-trukusio-spartaus-augimo-latvijos-ekonomika-eme-smukti.d?id=81068713" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/Yh9g-gpbLds/ryga-81068963.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/po-dvejus-metus-trukusio-spartaus-augimo-latvijos-ekonomika-eme-smukti.d?id=81068713" class="CBarticleTitle" >Po dvejus metus trukusio spartaus augimo Latvijos ekonomika ėmė smukti</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/po-dvejus-metus-trukusio-spartaus-augimo-latvijos-ekonomika-eme-smukti.d?id=81068713&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Dvejus metus sparčiai augusi  Latvijos  ekonomika šiemet pradėjo nuo minuso, tvirtina Latvijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/darbas/patarimai/elektroninio-laisko-rasymo-taisykles-kurias-privalo-zinoti-kiekvienas.d?id=81057033" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/tyd7a5wFLdo/kompiuteris-76566149.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																									

</a></div><div class="headline-category"><a href="https://www.delfi.lt/darbas">Darbas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/darbas/patarimai/elektroninio-laisko-rasymo-taisykles-kurias-privalo-zinoti-kiekvienas.d?id=81057033" class="CBarticleTitle" >Elektroninio laiško rašymo taisyklės, kurias privalo žinoti kiekvienas</a>&nbsp;<a href="https://www.delfi.lt/darbas/patarimai/elektroninio-laisko-rasymo-taisykles-kurias-privalo-zinoti-kiekvienas.d?id=81057033&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Dėl būtinybės atsakyti į el. laiškus sugaištama išties nemažai darbo laiko. Nors parašyti el....</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
										
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>

				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12681"></div><script type="text/javascript">dwidget.load(12681,1)</script><div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async defer src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('set','dimension4','81068759');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage','/99287527/delfi_lt/ros/dlt_underimage')</script>

	</body>
</html>
