<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Kubilius: Nausėdos reikšmė valstybės gyvenime nėra tokia, kokia būdavo kitų prezidentų - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-07-15T11:29:35+03:00","datePublished":"2021-07-18T10:11:38+03:00","dateModified":"2021-07-18T10:11:38+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"Andrius Kubilius, Gediminas Kirkilas, Gitanas Naus\u0117da","headline":"Kubilius: Naus\u0117dos reik\u0161m\u0117 valstyb\u0117s gyvenime n\u0117ra tokia, kokia b\u016bdavo kit\u0173 prezident\u0173","description":"Prezidentas Gitanas Naus\u0117da tre\u010diadien\u012f sureng\u0117 spaudos konferencij\u0105, kurioje ap\u017evelg\u0117 antruosius savo kadencijos metus. Prezidentas negail\u0117jo kritikos Sveikatos apsaugos ministerijai (SAM) d\u0117l pandemijos valdymo, sul\u0117t\u0117jusi\u0173 vakcinacijos temp\u0173. Buv\u0119 premjerai Andrius Kubilius ir Gediminas Kirkilas \u201eDelfi TV\u201c laidoje \u201ePokalbis su Daiva \u017deimyte-Biliene\u201c \u012fvertino prezidento i\u0161sakyt\u0105 kritik\u0105.","wordcount":694,"author":{"@type":"Person","name":"Laida \u201ePokalbis su Daiva \u017deimyte-Biliene\u201c, Liudmila Timofejeva"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x852\/7P5mpfqOyaA\/gitanas-nauseda-87697453.jpg","width":1280,"height":720,"caption":"Gitanas Naus\u0117da"},"video":[{"@type":"VideoObject","name":"&lt;em&gt;Pokalbis su Daiva \u017deimyte-Biliene:&lt;\/em&gt; sve\u010diuose \u2013 buv\u0119 premjerai Andrius Kubilius ir Gediminas Kirkilas","description":"Prezidentas Gitanas Naus\u0117da tre\u010diadien\u012f sureng\u0117 spaudos konferencij\u0105, kurioje ap\u017evelg\u0117 antruosius savo kadencijos metus. Prezidentas negail\u0117jo kritikos Sveikatos apsaugos ministerijai (SAM) d\u0117l pandemijos valdymo, sul\u0117t\u0117jusi\u0173 vakcinacijos temp\u0173. Buv\u0119 premjerai Andrius Kubilius ir Gediminas Kirkilas \u201eDelfi TV\u201c laidoje \u201ePokalbis su Daiva \u017deimyte-Biliene\u201c \u012fvertino prezidento i\u0161sakyt\u0105 kritik\u0105.","duration":"PT2183S","uploadDate":"2021-07-14T15:05:00.000Z","thumbnailUrl":"https:\/\/g1.dcdn.lt\/images\/pix\/657x370\/K1KmU5iRt4I\/gediminas-kirkilas-andrius-kubilius-82875839.jpg","contentUrl":"https:\/\/g2.dcdn.lt\/vs\/videos\/V\/Vnqmkq5b\/v480.mp4"}]}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=87707453&amp=1">


<meta name="description" content="DELFI - Prezidentas Gitanas Nausėda trečiadienį surengė spaudos konferenciją, kurioje apžvelgė antruosius savo kadencijos metus. Prezidentas negailėjo kritikos Sveikatos apsaugos ministerijai (SAM) dėl pandemijos valdymo, sulėtėjusių vakcinacijos tempų. Buvę premjerai Andrius Kubilius ir Gediminas Kirkilas „Delfi TV“ laidoje „Pokalbis su Daiva Žeimyte-Biliene“ įvertino prezidento išsakytą kritiką." />
<meta property="og:title" content="Kubilius: Nausėdos reikšmė valstybės gyvenime nėra tokia, kokia būdavo kitų prezidentų" />
	<meta property="og:url" content="https://www.delfi.lt/a/87707453" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Prezidentas Gitanas Nausėda trečiadienį surengė spaudos konferenciją, kurioje apžvelgė antruosius savo kadencijos metus. Prezidentas negailėjo kritikos Sveikatos apsaugos ministerijai (SAM) dėl pandemijos valdymo, sulėtėjusių vakcinacijos tempų. Buvę premjerai Andrius Kubilius ir Gediminas Kirkilas „Delfi TV“ laidoje „Pokalbis su Daiva Žeimyte-Biliene“ įvertino prezidento išsakytą kritiką." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/gitanas-nauseda-87697453.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/gitanas-nauseda-87697453.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='87707453'/>
<meta property='og:article:author' content='Laida „Pokalbis su Daiva Žeimyte-Biliene“, Liudmila Timofejeva'/>
<meta name='cXenseParse:recs:publishtime' content='2021-07-18T10:11:38+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content='Laida „Pokalbis su Daiva Žeimyte-Biliene“, Liudmila Timofejeva'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='642'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Kubilius: Nausėdos reikšmė valstybės gyvenime nėra tokia, kokia būdavo kitų prezidentų" />
<meta name="twitter:description" content="Prezidentas Gitanas Nausėda trečiadienį surengė spaudos konferenciją, kurioje apžvelgė antruosius savo kadencijos metus. Prezidentas negailėjo kritikos Sveikatos apsaugos ministerijai (SAM) dėl pandemijos valdymo, sulėtėjusių vakcinacijos tempų. Buvę premjerai Andrius Kubilius ir Gediminas Kirkilas „Delfi TV“ laidoje „Pokalbis su Daiva Žeimyte-Biliene“ įvertino prezidento išsakytą kritiką." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/gitanas-nauseda-87697453.jpg" />

<meta name="author" content="Laida „Pokalbis su Daiva Žeimyte-Biliene“, Liudmila Timofejeva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=87707453">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1626418402">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1624865537">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1626419994"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1611217440"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=andrius-kubilius,gediminas-kirkilas,gitanas-nauseda','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-andrius-kubilius','ck-gediminas-kirkilas','ck-gitanas-nauseda','87707453'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='26';var _dt598316='23';var _dt598098='26';var _dt594739='25';var _dt596128='25';var _dt601084='24';var _dt596612='25';var _dt595378='24';var _dt593672='26';var _dt597188='27';var _dt600438='25';var _dt598272='24';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="26">Vilnius 26&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="23">Kaunas 23&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="26">Klaipėda 26&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="25">Šiauliai 25&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="25">Panevėžys 25&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="24">Alytus 24&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="25">Nida 25&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="24">Raseiniai 24&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="26">Utena 26&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="27">Mažeikiai 27&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="25">Biržai 25&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="24">Kėdainiai 24&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="116" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
																										<li class="" data-id="delfi-plius">
																					<a href="https://www.delfi.lt/plius/">Delfi Plius</a>
																			</li>
																										<li class="" data-id="naujienos">
																					<a href="https://www.delfi.lt/">Naujienos</a>
																			</li>
																										<li class="" data-id="video">
																					<a href="https://www.delfi.lt/video/">Video</a>
																			</li>
																										<li class="" data-id="verslas">
																					<a href="https://www.delfi.lt/verslas/">Verslas</a>
																			</li>
																										<li class="" data-id="sportas">
																					<a href="https://www.delfi.lt/sportas/">Sportas</a>
																			</li>
																										<li class="" data-id="veidai">
																					<a href="https://www.delfi.lt/veidai/">Veidai</a>
																			</li>
																										<li class="" data-id="laisvalaikis">
																					<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																			</li>
																										<li class="" data-id="projektai">
																					<span>Projektai</span>
																			</li>
																										<li class="" data-id="kita">
																					<span>Kita</span>
																			</li>
															</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/plius/landing/" id="subscribe-link"><span>Prenumeruok</span> <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg" width="19" height="18"></a>
								</li>
								<li>
									<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
																			<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																												
										<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																												
										<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																																												
										<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																												
										<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																												
										<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																												
										<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																												
										<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																												
										<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																												
										<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																												
										<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																												
										<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																												
										<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																												
										<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																												
										<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																												
										<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																												
										<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																												
										<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																																												
										<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																												
										<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																												
										<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																												
										<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																												
										<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																												
										<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																																												
										<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																												
										<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																												
										<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																												
										<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																																												
										<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																												
										<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Rėžimo bėgliai											
										</a>

																																												
										<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																												
										<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																												
										<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/mokslas/login/">
																				LOGIN											
										</a>

																																												
										<a href="https://www.delfi.lt/news/daily/smalsus-ep/">
																				Smalsūs EP											
										</a>

																																												
										<a href="https://www.delfi.lt/projektai/studijos2021/">
																				Studijos 2021											
										</a>

																																												
										<a href="https://www.delfi.lt/vasara/">
																				Vasara											
										</a>

																																												
										<a href="https://nezvairuok.lt/">
																				#Nežvairuok											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																		
										<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																												
										<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																												
										<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																												
										<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																												
										<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																		
										<a href="https://www.delfi.lt/partnerio-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Partnerio turinys											
										</a>

																																												
										<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																												
										<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<style type="text/css">
	#header-2021 .header-expand {
	    opacity: 1;
	    transform: none;
	    box-shadow: 0 2px 5px rgb(0 0 0 / 15%);
	    top: 115px;
	    padding: 0px;
	    transition: height 0.3s;
	}
	.logged-in #header-2021 .header-expand {
		top: 115px;
		z-index: 9;
	}
	#header-2021 .header-expand .expand {
		border: 0;
	}
	#header-2021 .header .container .row .expand-header-block {
		display: none;
	}
	#header-2021 .header .container .row .expand-header-block.active {
		display: flex;
	}
	#header-2021 .header-expand .expand-elems-section {
		float: left;
		margin: 20px;
		border-right: 2px solid #F4F1EE;
	}
	#header-2021 .header-expand div:last-child {
		border-right: 0;
	}
	#header-2021 .header-expand .elements{
		display: flex;
 		flex-direction: column;
 		padding-right: 40px;
 		float: left;
	}
	#header-2021 .header-expand .elements a {
		padding: 5px 0;
	}
	#header-2021 .header-expand .elements a:hover {
		opacity: .8;
	}
	#header-2021 .header.active{
		border-bottom: 2px solid #3858F5;
	}
	.header-expand h4 {
	    margin: 0 0 8px 0;
	    color: #000;
	    font-size: 16px;
	    font-weight: 600;
	}
	.headroom--unpinned {
	    transform: translateY(-115px);
	}
	.headroom--pinned {
	    transform: translateY(-43px);
	}
	.login-dropdown {
		z-index: 1001;
	}
	.login-dropdown a.btn-gray {
		display: flex !important;
		padding: 15px 0 !important;
	}
	.login-dropdown a {
	    display: flex !important;
	    font-size: 14px !important;
        padding: 20px 0 !important;
	}
	.login-dropdown {
		top: 50px !important;
	    right: 10px !important;
	}
</style>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-plius') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});


</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.euro-2020 a {
		color: #1695A6;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #fff;
	    background: #000;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script><div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
														<li class='plius-promotion'><a href="https://www.delfi.lt/apps/plius/">Laimėk elektromobilį</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="52139860f3f3117cd55"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'52139860f3f3117cd55'});</script>
<div id="52140460f3f3117cda0"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'52140460f3f3117cda0'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Kubilius: Nausėdos reikšmė valstybės gyvenime nėra tokia, kokia būdavo kitų prezidentų
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453&amp;com=1" class="commentCount" rel="nofollow">(642)</a>
											
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-author-name">Laida „Pokalbis su Daiva Žeimyte-Biliene“, Liudmila Timofejeva, </div><div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2021 m. liepos 18 d. 10:11</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d%3Fid%3D87707453" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453&redirect_uri=https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d%3Fid%3D87707453" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=87707453&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=87707453" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kubilius: Nausėdos reikšmė valstybės gyvenime nėra tokia, kokia būdavo kitų prezidentų</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="87707453">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="87707453" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Prezidentas <a href="https://www.delfi.lt/temos/gitanas-nauseda" title="Gitanas Nausėda" class="ttl_link textTag_49712304" target="_blank">Gitanas Nausėda</a> trečiadienį surengė spaudos konferenciją, kurioje apžvelgė antruosius savo kadencijos metus. Prezidentas negailėjo kritikos Sveikatos apsaugos ministerijai (SAM) dėl pandemijos valdymo, sulėtėjusių vakcinacijos tempų. Buvę premjerai <a href="https://www.delfi.lt/temos/andrius-kubilius" title="Andrius Kubilius" class="ttl_link textTag_48586931" target="_blank">Andrius Kubilius</a> ir <a href="https://www.delfi.lt/temos/gediminas-kirkilas" title="Gediminas Kirkilas" class="ttl_link textTag_49712840" target="_blank">Gediminas Kirkilas</a> „Delfi TV“ laidoje „Pokalbis su Daiva Žeimyte-Biliene“ įvertino prezidento išsakytą kritiką.</b>
		</div>

		
		
									
	<script>window.delfi_video_vast_urls={pre:['https://adx.adform.net/adx/?mid=687359&t=2&mkw=%{keys}&rnd=%{time}']}</script>
	<div class="video-lead">
										
	




<div class="article-lead-video-dvideo dvideo-container-Vnqmkq5b" data-provider="dvideo" data-id="Vnqmkq5b">
	<script src="https://g2.dcdn.lt/components/video/player.js" data-id="Vnqmkq5b" data-autoplay="1" data-sticky="true"></script>
	</div>
			
	</div>
							
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="66531360f3f3117dfd7"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'66531360f3f3117dfd7', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>„Apie prezidentą žinome tiek, kad toks yra ir kad jam patinka juo būti. O ką per dvejus metus pavyko nuveikti, bandau prisiminti ir sunkiai galiu ką nors įvardinti. Ką ir sakiau prieš dvejus metus – mano spėjimas buvo, kad galime turėti nelabai reikšmingą prezidentą, kuris bandys save visą laiką sureikšminti“, – sakė A. Kubilius.</p><p>Jo nuomone, valdantieji pandemiją suvaldė ir už tai reikėtų jiems padėkoti.</p><p>„Pandemiją suvaldė Ingrida Šimonytė ir Arūnas Dulkys ir už tai galima juos tik pagirti ir jiems padėkoti. Lygiai taip pat su problemomis pasienyje dabar tvarkosi I. Šimonytė, ministrė Agnė Bilotaitė, ministras Arvydas Anušauskas“, – kalbėjo A. Kubilius.</p><p>Europarlamentaro teigimu, problema, kad prezidentas „nelabai žino, kokie yra jo darbai ir ką jis nori pasiekti“: „Ta frazė apie gerovės valstybę yra graži, bet ji neturi jokio turinio. Tada, kai neturi bendrų darbų su Vyriausybe, ir yra taip, kad nori save parodyti per kažkokius filmukus, kritikas ar metines spaudos konferencijas.“</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/lithuania/dulkys-i-klausima-apie-atsistatydinima-premjere-mane-pakviete-premjere-mane-ir-iskvies.d?id=87698713">Dulkys – į klausimą apie atsistatydinimą: premjerė mane pakvietė, premjerė mane ir iškvies</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/dulkys-i-klausima-apie-atsistatydinima-premjere-mane-pakviete-premjere-mane-ir-iskvies.d?id=87698713&amp;com=1" class="commentCount" rel="nofollow">(384)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/lithuania/nauseda-uzsipuole-sam-ir-del-planu-ir-del-saldytuvuose-dulanciu-vakcinu.d?id=87696443">Nausėda užsipuolė SAM ir dėl planų, ir dėl šaldytuvuose dūlančių vakcinų</a>
				&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nauseda-uzsipuole-sam-ir-del-planu-ir-del-saldytuvuose-dulanciu-vakcinu.d?id=87696443&amp;com=1" class="commentCount" rel="nofollow">(992)</a>
			 </div>
			</div>
<p>„Prezidentas nelabai atranda, kas yra jo pagrindiniai darbai ir tikslai, todėl jo reikšmė valstybės gyvenime nėra tokia, kokia galėtų būti ir kokia būdavo kitų prezidentų“, – apibendrino A. Kubilius.</p><div id="52140260f3f3117e252497542156" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'52140260f3f3117e252497542156'});</script>
<p><strong>Kirkilas: viešai kritikuoti Vyriausybės narius jau yra karo kelias</strong></p><p>G. Kirkilas sakė, kad jį nustebino prezidento metinės spaudos konferencijos turinys.</p><p>„Buvo anonsuota, kad čia bus prezidento pasisakymas apie nuveiktus darbus, bet iš tikrųjų daugiau vietos buvo skirta Vyriausybės kritikai. Kas mane dar labiau nustebino, kad buvo leista užduoti gal penkis klausimus ir tiek. Manyčiau, kad ataskaitą galima buvo įteikti žurnalistams raštu ir atsakinėti į klausimus. Jau nekalbu apie klipus – šiek tiek vaikiškai viskas atrodė“, – apibendrino G. Kirkilas.</p><p>Anot jo, ir Lietuvoje planuojamas NATO viršūnių susitikimas, kurį kaip savo pasiekimą įvardijo prezidentas, yra bendrų valdžios institucijų pastangų rezultatas: „NATO susitikimas yra visų institucijų reikalas, dėl jo prieš keletą metų pradėta dirbti.“</p><div class="image-article" style="">
				
	<a href="https://g2.dcdn.lt/images/pix/gediminas-kirkilas-85431093.jpg" class="fancybox" title="Gediminas Kirkilas" data-caption="Gediminas Kirkilas">
		<img src="https://g3.dcdn.lt/images/pix/580x386/iX4_dk_Nrbc/gediminas-kirkilas-85431093.jpg" border="0" alt="Gediminas Kirkilas" width="580" />
	</a>

	<div class="img-article-caption">Gediminas Kirkilas</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="https://www.delfi.lt" target="_blank">DELFI / Domantas Pipas</a></div>
	</div><p>G. Kirkilas pastebėjo, kad Lietuvai kovojant ne tik su koronaviruso pandemija, bet ir su nelegalia migracija trūksta bendro valdžios institucijų darbo.</p><p>„Pati blogiausia situacija yra todėl, kad mes <em>de facto</em> esant jau dviem krizėms nematome bendro prezidento, Vyriausybės ir Seimo darbo. Tas mane labai stebina. institucijos nebendrauja net tose srityse, kur privalo bendrauti. Panašu, kad net užsienio politikos ir saugumo srityse lygiai taip pat“, – teigė politikas.</p><div id="92272360f3f3117e303" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(922723,{mark:1,dom:'92272360f3f3117e303'});</script>
<div id="52140360f3f3117e2ba1485963413" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-andrius-kubilius,ck-gediminas-kirkilas,ck-gitanas-nauseda.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'52140360f3f3117e2ba1485963413'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-andrius-kubilius,ck-gediminas-kirkilas,ck-gitanas-nauseda" data-sound-onhover="false"></script></div><p>Jo manymu, kai prezidentas pradeda viešai kritikuoti Vyriausybės narius, įsiveliama į komunikacinį karą. Jis tarp prezidento ir valdančiųjų, teigė G. Kirkilas, jau yra prasidėjęs.</p><p>„Mano požiūriu, viešai kritikuoti Vyriausybės narius jau yra karo kelias, jie turės atsakyti. Prezidentas Valdas Adamkus turėjo priekaištų kai kuriems mano Vyriausybės nariams, bet jis niekada viešai to nekalbėdavo, jis pasikviesdavo premjerą ir pasakydavo“, – prisiminė buvęs premjeras.</p><p>Jo nuomone, nors iki rinkimų dar liko treji metai, matome, kad rinkimų kampanija jau yra<br>prasidėjusi.</p><p>„Rinkimai prasidėjo per anksti. Nors atsakydamas į klausimą, ar dalyvaus rinkimuose, jis (G. Nausėda – „Delfi“) sakė, kad apie tai negalvoja. Tai yra netiesa. Aiškiai matosi. Vyriausybė irgi negali nusileisti, todėl kad 2024 metais bus ir prezidento, ir po kelių mėnesių – parlamento rinkimai. Politinės partijos mąsto labai paprastai, kad prezidento rinkimai turės didelę įtaką parlamento rinkimams. Taip atsitinka kartą per 20 metų, bet 2024 metais taip bus“, – atkreipė dėmesį G. Kirkilas.</p><div id="56488960f3f3117e3a41393358917" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'56488960f3f3117e3a41393358917'});</script>
<div class="image-article" style="">
				
	<a href="https://g3.dcdn.lt/images/pix/andrius-kubilius-82323497.jpg" class="fancybox" title="Andrius Kubilius" data-caption="Andrius Kubilius">
		<img src="https://g1.dcdn.lt/images/pix/580x386/CsOEM-McowY/andrius-kubilius-82323497.jpg" border="0" alt="Andrius Kubilius" width="580" />
	</a>

	<div class="img-article-caption">Andrius Kubilius</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="https://www.delfi.lt" target="_blank">DELFI / Karolina Pansevič</a></div>
	</div><p><strong>Galėtų atlikti svarbų vaidmenį</strong></p><p>G. Nausėda savo spaudos konferencijos metu kritikavo SAM dėl sulėtėjusios vakcinacijos, kad iki šiol nepavyko pasiekti jo paties kelto tikslo iki Mindauginių paskiepyti 70 proc. suaugusių šalies gyventojų.</p><p>A. Kubiliaus nuomone, gyventojų aktyvumas skiepijantis gali būti sumažėjęs ir dėl to, kad pandeminė situacija apskritai smarkiai pagerėjo.</p><p>„Viena iš priežasčių gali būti tai, kad Vyriausybei pavyko suvaldyti pandemiją, skaičiai nukrito žemyn. Dabar yra signalų, kad gali vėl nauja banga prasidėti, bet sumažėjus pavojui žmonės nusiramino ir paprasčiausiai nebegalvoja, kad reikia apsisaugoti“, – sakė europarlamentaras.</p><p>Be to, pabrėžia A. Kubilius, prezidentas galėtų pats įvardinti, kaip vakcinaciją galima būtų paspartinti, o siekiant įtikinti skiepytis kai kurias visuomenės grupes jo vaidmuo net galėtų būti ypač svarbus.</p><p>„Nemaža dalis tų, kurie yra skeptiški vakcinacijos atžvilgiu, priklauso tai piliečių grupei, kuri pastaruoju metu labai ryškiai pasirodė „Šeimų maršuose“ ir t. t. Ten gi pastoviai sklido ir didžiulis pasipiktinimas vakcinavimu. Tai prezidentui šita grupė yra artima ir jis galėtų padaryti didelį darbą apeliuodamas į tuos žmones, kurie iki šiol netiki vakcinacijos nauda, bet kitais klausimais mąsto panašiai kaip jis. Prezidentas gali ne tik kritikuoti, jis gali atlikti labai svarbų vaidmenį, padėdamas pasiekti tuos pačius 70 proc.“ – „Delfi TV“ laidoje „Pokalbis su Daiva Žeimyte-Bieliene“ kalbėjo A. Kubilius.</p><div id="56724660f3f3117e40332026196" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(567246,{mark:1,dom:'56724660f3f3117e40332026196'});</script>
								
				
				</div>

				<script type="text/javascript">_dct({a:87707453});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																								

				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d%3Fid%3D87707453" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453&redirect_uri=https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d%3Fid%3D87707453" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=87707453&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=87707453" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kubilius: Nausėdos reikšmė valstybės gyvenime nėra tokia, kokia būdavo kitų prezidentų</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="87707453">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="148" data-average="3.4189" data-aid="87707453">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">148</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">3.4189</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="55560760f3f3117ecc4" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'55560760f3f3117ecc4'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1623677131"></script>
<script>showCommentBox('comment-box', {"articleId":87707453,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453","articleTitle":"Kubilius: Naus\u0117dos reik\u0161m\u0117 valstyb\u0117s gyvenime n\u0117ra tokia, kokia b\u016bdavo kit\u0173 prezident\u0173","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="52231460f3f3117ed7c"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'52231460f3f3117ed7c'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/dulkys-i-klausima-apie-atsistatydinima-premjere-mane-pakviete-premjere-mane-ir-iskvies.d?id=87698713" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/8hc_kZVus9w/vyriausybes-posedis-ir-spaudos-konferencija-87422645.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/dulkys-i-klausima-apie-atsistatydinima-premjere-mane-pakviete-premjere-mane-ir-iskvies.d?id=87698713" class="CBarticleTitle" >Dulkys – į klausimą apie atsistatydinimą: premjerė mane pakvietė, premjerė mane ir iškvies</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/dulkys-i-klausima-apie-atsistatydinima-premjere-mane-pakviete-premjere-mane-ir-iskvies.d?id=87698713&amp;com=1" class="commentCount" rel="nofollow">(384)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/dulkys-i-klausima-apie-atsistatydinima-premjere-mane-pakviete-premjere-mane-ir-iskvies.d?id=87698713" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 1885</span></a>		</h3><p class="headline-lead">Sveikatos apsaugos ministras  Arūnas Dulkys  trečiadienį sureagavo į prezidento Gitano Nausėdos...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nauseda-uzsipuole-sam-ir-del-planu-ir-del-saldytuvuose-dulanciu-vakcinu.d?id=87696443" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/7VOqAMojlho/gitanas-nauseda-87696999.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nauseda-uzsipuole-sam-ir-del-planu-ir-del-saldytuvuose-dulanciu-vakcinu.d?id=87696443" class="CBarticleTitle" >Nausėda užsipuolė SAM ir dėl planų, ir dėl šaldytuvuose dūlančių vakcinų</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nauseda-uzsipuole-sam-ir-del-planu-ir-del-saldytuvuose-dulanciu-vakcinu.d?id=87696443&amp;com=1" class="commentCount" rel="nofollow">(992)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/nauseda-uzsipuole-sam-ir-del-planu-ir-del-saldytuvuose-dulanciu-vakcinu.d?id=87696443" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 571</span></a>		</h3><p class="headline-lead">Prezidentas  Gitanas Nausėda  trečiadienį surengė spaudos konferenciją, kurios metu apžvelgė...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nauseda-galu-gale-atsake-i-klausima-parengto-partnerystes-istatymo-nebutu-pasirases.d?id=87697163" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/VRj62blQHUg/tomas-vytautas-raskevicius-ieva-pakarklyte-ausrine-armonaite-87289991.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nauseda-galu-gale-atsake-i-klausima-parengto-partnerystes-istatymo-nebutu-pasirases.d?id=87697163" class="CBarticleTitle" >Nausėda galų gale atsakė į klausimą: parengto partnerystės įstatymo nebūtų pasirašęs</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nauseda-galu-gale-atsake-i-klausima-parengto-partnerystes-istatymo-nebutu-pasirases.d?id=87697163&amp;com=1" class="commentCount" rel="nofollow">(236)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/nauseda-galu-gale-atsake-i-klausima-parengto-partnerystes-istatymo-nebutu-pasirases.d?id=87697163" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 366</span></a>		</h3><p class="headline-lead">Prezidentas Gitanas Nausėda teigė, kad būtų nepasirašęs parengto partnerystės įstatymo, nes,...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nauseda-sako-dar-nenusprendes-ar-sieks-antrosios-kadencijos.d?id=87698897" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/Du-qiMWB--c/gitanas-nauseda-87698909.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nauseda-sako-dar-nenusprendes-ar-sieks-antrosios-kadencijos.d?id=87698897" class="CBarticleTitle" >Nausėda sako dar nenusprendęs, ar sieks antrosios kadencijos</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nauseda-sako-dar-nenusprendes-ar-sieks-antrosios-kadencijos.d?id=87698897&amp;com=1" class="commentCount" rel="nofollow">(68)</a>
				</h3><p class="headline-lead">Savo antrąją metinę spaudos konferenciją trečiadienį surengęs šalies vadovas  Gitanas Nausėda...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/kaunieciai-apie-nauseda-isklojo-visa-tiesa-pasiziurekite-kaip-isizeide-tapinas-kaip-konservatoriai-puola.d?id=87697547" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/XbXJergKELM/kauno-senamiestis-86925923.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/kaunieciai-apie-nauseda-isklojo-visa-tiesa-pasiziurekite-kaip-isizeide-tapinas-kaip-konservatoriai-puola.d?id=87697547" class="CBarticleTitle" >Kauniečiai apie Nausėdą išklojo visą tiesą: pasižiūrėkite, kaip įsižeidė Tapinas, kaip konservatoriai puola</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/kaunieciai-apie-nauseda-isklojo-visa-tiesa-pasiziurekite-kaip-isizeide-tapinas-kaip-konservatoriai-puola.d?id=87697547&amp;com=1" class="commentCount" rel="nofollow">(587)</a>
				</h3><p class="headline-lead">Antrus metus prezidentaujant Gitanui Nausėdai jo veiklą kauniečiai vertina skirtingai. Apklausus...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ieskantiems-sviesos-tunelio-gale-andriukaicio-verdiktas-pandemija-siemet-nepasibaigs.d?id=87701663" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/fT0kv_ZaDwM/dalia-plikune-vytenis-andriukaitis-87701689.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ieskantiems-sviesos-tunelio-gale-andriukaicio-verdiktas-pandemija-siemet-nepasibaigs.d?id=87701663" class="CBarticleTitle" >Ieškantiems šviesos tunelio gale – Andriukaičio verdiktas: pandemija šiemet nepasibaigs</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ieskantiems-sviesos-tunelio-gale-andriukaicio-verdiktas-pandemija-siemet-nepasibaigs.d?id=87701663&amp;com=1" class="commentCount" rel="nofollow">(192)</a>
				</h3><p class="headline-lead">Ieškantiems šviesos tunelio gale, – ne toks įkvepiantis Pasaulio sveikatos organizacijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/4vfebIYazKg/gitanas-nauseda-87697447.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Gitanas Nausėda" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/qpAxeHOiFRM/andrius-kubilius-82323491.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Andrius Kubilius" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
										




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453" class="CBarticleTitle" >Kubilius: Nausėdos reikšmė valstybės gyvenime nėra tokia, kokia būdavo kitų prezidentų</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/kubilius-nausedos-reiksme-valstybes-gyvenime-nera-tokia-kokia-budavo-kitu-prezidentu.d?id=87707453&amp;com=1" class="commentCount" rel="nofollow">(642)</a>
				</h3><p class="headline-lead">Prezidentas  Gitanas Nausėda  trečiadienį surengė spaudos konferenciją, kurioje apžvelgė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-tv/dietologe-pateike-viena-taisykle-norintiems-atsikratyti-keliu-kilogramu-greitai-pastebesite-pokycius.d?id=87710133" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/VdNV6MjleNI/sveikata-1605-87375193.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
													




</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-tv/dietologe-pateike-viena-taisykle-norintiems-atsikratyti-keliu-kilogramu-greitai-pastebesite-pokycius.d?id=87710133" class="CBarticleTitle" >Dietologė pateikė vieną taisyklę, norintiems atsikratyti kelių kilogramų – greitai pastebėsite pokyčius</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-tv/dietologe-pateike-viena-taisykle-norintiems-atsikratyti-keliu-kilogramu-greitai-pastebesite-pokycius.d?id=87710133&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead">Daugiau nei 260 tūkst. Lietuvos gyventojų pasveiko nuo  koronaviruso . Medikai akcentuoja, kad...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/astrofizikai-uzfiksavo-is-pauksciu-tako-siunciamus-paslaptingus-signalus-tai-arciausiai-zemes-esantis-saltinis.d?id=87670065" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/mfFYdg8N8VU/signalai-is-pauksciu-tako-galaktikos-87670225.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										




</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/astrofizikai-uzfiksavo-is-pauksciu-tako-siunciamus-paslaptingus-signalus-tai-arciausiai-zemes-esantis-saltinis.d?id=87670065" class="CBarticleTitle" >Astrofizikai užfiksavo iš Paukščių tako siunčiamus paslaptingus signalus: tai arčiausiai Žemės esantis šaltinis</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/astrofizikai-uzfiksavo-is-pauksciu-tako-siunciamus-paslaptingus-signalus-tai-arciausiai-zemes-esantis-saltinis.d?id=87670065&amp;com=1" class="commentCount" rel="nofollow">(31)</a>
				</h3><p class="headline-lead">Pastaruoju metu astronomijoje dažnai aptariami greitieji radijo bangų pliūpsniai (angl. Fast radio...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ekspertai-izvelgia-labai-neiprasta-kremliaus-elgesi-blogiausias-scenarijus-pildosi-spaudimas-jau-prasidejo.d?id=87720995" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/rVtPUV_KnMM/kremlius-87722339.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
																						




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ekspertai-izvelgia-labai-neiprasta-kremliaus-elgesi-blogiausias-scenarijus-pildosi-spaudimas-jau-prasidejo.d?id=87720995" class="CBarticleTitle" >Ekspertai įžvelgia labai neįprastą Kremliaus elgesį: blogiausias scenarijus pildosi, spaudimas jau prasidėjo</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/ekspertai-izvelgia-labai-neiprasta-kremliaus-elgesi-blogiausias-scenarijus-pildosi-spaudimas-jau-prasidejo.d?id=87720995&amp;com=1" class="commentCount" rel="nofollow">(787)</a>
				</h3><p class="headline-lead">Europos  gamtinių dujų  rinkoje bręsta problema. Kai ištinka ilga ir šalta žiema, dujų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/oksanos-pikul-ir-simo-jasaicio-sunui-dominykui-seseri-pora-surenge-tikra-pasaka-virtusia-svente.d?id=87725551" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/SQgrqk13nOU/oksanos-pikul-jasaitienes-ir-simo-jasaicio-sunaus-dominyko-6-asis-gimt-87725561.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
							




</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/oksanos-pikul-ir-simo-jasaicio-sunui-dominykui-seseri-pora-surenge-tikra-pasaka-virtusia-svente.d?id=87725551" class="CBarticleTitle" >Oksanos Pikul ir Simo Jasaičio sūnui Dominykui – šešeri: pora surengė tikra pasaka virtusią šventę</a>
				</h3><p class="headline-lead">Oksanos Pikul-Jasaitienės ir Simo Jasaičio sūnui Dominykui – jau šešeri. Šia proga šeima...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/tokyo-2020/lietuvos-olimpieciu-rinktine-tokijuje-isaugs-keturi-lietuviai-pakviesti-uzimti-rusu-vietas.d?id=87727849" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/qpDqrdTSccc/armandas-kelmelis-ir-dainius-pavilionis-87727883.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																												




</a></div><div class="headline-category"><a href="https://www.delfi.lt/sportas">Sportas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/tokyo-2020/lietuvos-olimpieciu-rinktine-tokijuje-isaugs-keturi-lietuviai-pakviesti-uzimti-rusu-vietas.d?id=87727849" class="CBarticleTitle" >Lietuvos olimpiečių rinktinė Tokijuje išaugs: keturi lietuviai pakviesti užimti rusų vietas</a>&nbsp;<a href="https://www.delfi.lt/sportas/tokyo-2020/lietuvos-olimpieciu-rinktine-tokijuje-isaugs-keturi-lietuviai-pakviesti-uzimti-rusu-vietas.d?id=87727849&amp;com=1" class="commentCount" rel="nofollow">(56)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/sportas/tokyo-2020/lietuvos-olimpieciu-rinktine-tokijuje-isaugs-keturi-lietuviai-pakviesti-uzimti-rusu-vietas.d?id=87727849" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 193</span></a>		</h3><p class="headline-lead">Lietuvos olimpinė rinktinė Tokijo olimpinėse žaidynėse bus gerokai gausesnė – sekmadienį...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/per-para-lietuvoje-nustatyti-75-nauji-koronaviruso-atvejai-bent-vieno-skiepo-sulauke-daugiau-kaip-3-tukst-gyventoju.d?id=87727421" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/rIoIl56kYNM/vilnius-87727451.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/vDZTOceNQSg/masinis-skiepijimas-litexpo-centre-87074433.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/_vFWsiWsQ8M/masinis-skiepijimas-litexpo-centre-87040807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
		</div>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/per-para-lietuvoje-nustatyti-75-nauji-koronaviruso-atvejai-bent-vieno-skiepo-sulauke-daugiau-kaip-3-tukst-gyventoju.d?id=87727421" class="CBarticleTitle" >Per parą Lietuvoje nustatyti 75 nauji koronaviruso atvejai, bent vieno skiepo sulaukė daugiau kaip 3 tūkst. gyventojų</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/per-para-lietuvoje-nustatyti-75-nauji-koronaviruso-atvejai-bent-vieno-skiepo-sulauke-daugiau-kaip-3-tukst-gyventoju.d?id=87727421&amp;com=1" class="commentCount" rel="nofollow">(186)</a>
				</h3><p class="headline-lead">Praėjusią parą nustatyti 75 nauji COVID-19 atvejai, nuo šios ligos naujų mirčių nefiksuota,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ka-reikia-zinoti-apie-johnson-and-johnson-vakcina.d?id=87718957" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/wmI8JD9cF3Q/sveikata-1745-87564633.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										




</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ka-reikia-zinoti-apie-johnson-and-johnson-vakcina.d?id=87718957" class="CBarticleTitle" >Ką reikia žinoti apie „Johnson and Johnson“ vakciną?</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ka-reikia-zinoti-apie-johnson-and-johnson-vakcina.d?id=87718957&amp;com=1" class="commentCount" rel="nofollow">(233)</a>
				</h3><p class="headline-lead">Viena iš Lietuvoje naudojamų vakcinų – „Johnson and Johnson“. Ši vakcina ypatinga,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/laidos/misios/sekmadienio-sv-misios-is-kauno-arkikatedros-bazilikos.d?id=87725309" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/BiRho5JtaqE/misios-87622797.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>
							

										<span class="text-overlay overlay-blue">Mišios</span>
			
	

</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/laidos/misios/sekmadienio-sv-misios-is-kauno-arkikatedros-bazilikos.d?id=87725309" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Tiesioginė transliacija</span>&nbsp;/&nbsp;Sekmadienio Šv. Mišios iš Kauno arkikatedros bazilikos</a>
				</h3><p class="headline-lead"></p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
		<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
		<div class="dwidget" id="dwidget_13791"></div>
		<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|projektai\/sviesiu\-minciu\-namai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2021 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','87707453');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1623408611" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1623408611" async defer></script>

	</body>
</html>
