<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-06-02T11:46:33+03:00","datePublished":"2022-06-02T12:01:54+03:00","dateModified":"2022-06-02T12:10:25+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"Arvydas Anu\u0161auskas, Karas Ukrainoje, Londono Arsenal, Rusija","headline":"Kiek gali t\u0119stis Putino prad\u0117tas karas: po skambiais Rusijos parei\u0161kimais \u2013 kitokia realyb\u0117","description":"Kra\u0161to apsaugos ministras Arvydas Anu\u0161auskas teigia, kad Rusijos galia Ukrainos paj\u0117g\u0173 \u0161iuo metu yra gerokai susilpninta, rus\u0173 resursai gan spar\u010diai senka. Visgi ministras atkreipia d\u0117mes\u012f, kad Rusija nesusiduria su amunicijos tr\u016bkumo problema. Taigi, ministras mano, kad karas Ukrainoje gali t\u0119stis i\u0161 viso apie metus.","wordcount":876,"author":{"@type":"Person","name":"BNS; Gail\u0117 Jaru\u0161evi\u010di\u016bt\u0117-Mockuvien\u0117"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x878\/D19LnRbqKMk\/karas-ukrainoje-89956789.jpg","width":1280,"height":720,"caption":"Karas Ukrainoje"},"video":[{"@type":"VideoObject","name":"Rusija kontroliuoja \u201edid\u017ei\u0105j\u0105 dal\u012f\u201c Sjevjerodonecko miesto, JAV Ukrainai siun\u010dia daugiau pa\u017eangi\u0173 raket\u0173 sistem\u0173","description":"Ukrainos rytuose t\u0119siantis m\u016b\u0161iams, Rusijos paj\u0117gos u\u017e\u0117m\u0117 apie 70 procent\u0173 Sjeverodonecko. Ukrainie\u010diams atsitraukus \u012f miesto vakarin\u0119 dal\u012f, \u0161alies prezidentas pabr\u0117\u017eia, kad svarbiausia - \u017emoni\u0173 gyvyb\u0117s.&lt;br&gt;&lt;br&gt;Tuo metu Vokietija ir Jungtin\u0117s Valstijos \u017eada dar daugiau ginkl\u0173 Ukrainai. Joe Bidenas sako nenorintis pa\u0161alinti i\u0161 vald\u017eios Rusijos vadovo Vladimiro Putino.&lt;br&gt;&lt;br&gt;Ta\u010diau taip pat nesiruo\u0161ia spausti Kyjivo aukoti savo teritorij\u0173 d\u0117l taikos. Toliau pasakoja Bernardas \u0160aknys.","duration":"PT269S","uploadDate":"2022-06-01T11:59:42.000Z","thumbnailUrl":"https:\/\/g3.dcdn.lt\/images\/pix\/657x370\/ZUoE2D0-nzA\/1jpg-90374227.jpg","contentUrl":"https:\/\/g4.dcdn.lt\/vs\/videos\/v\/vE3eLcS4\/v480.mp4"}]}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=90382523&amp=1">


	<meta name="description" content="DELFI - Krašto apsaugos ministras Arvydas Anušauskas teigia, kad Rusijos galia Ukrainos pajėgų šiuo metu yra gerokai susilpninta, rusų resursai gan sparčiai senka. Visgi ministras atkreipia dėmesį, kad Rusija nesusiduria su amunicijos trūkumo problema. Taigi, ministras mano, kad karas Ukrainoje gali tęstis iš viso apie metus." />
<meta property="og:title" content="Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė" />
	<meta property="og:url" content="https://www.delfi.lt/a/90382523" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Krašto apsaugos ministras Arvydas Anušauskas teigia, kad Rusijos galia Ukrainos pajėgų šiuo metu yra gerokai susilpninta, rusų resursai gan sparčiai senka. Visgi ministras atkreipia dėmesį, kad Rusija nesusiduria su amunicijos trūkumo problema. Taigi, ministras mano, kad karas Ukrainoje gali tęstis iš viso apie metus." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/karas-ukrainoje-89956789.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/karas-ukrainoje-89956789.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='90382523'/>
<meta property='og:article:author' content='BNS; Gailė Jaruševičiūtė-Mockuvienė'/>
<meta name='cXenseParse:recs:publishtime' content='2022-06-02T12:01:54+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content='BNS; Gailė Jaruševičiūtė-Mockuvienė'/>
<meta name='cXenseParse:recs:source' content='ELTA'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė" />
<meta name="twitter:description" content="Krašto apsaugos ministras Arvydas Anušauskas teigia, kad Rusijos galia Ukrainos pajėgų šiuo metu yra gerokai susilpninta, rusų resursai gan sparčiai senka. Visgi ministras atkreipia dėmesį, kad Rusija nesusiduria su amunicijos trūkumo problema. Taigi, ministras mano, kad karas Ukrainoje gali tęstis iš viso apie metus." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/karas-ukrainoje-89956789.jpg" />

<meta name="author" content="BNS; Gailė Jaruševičiūtė-Mockuvienė" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=90382523">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1653546723">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1652857111">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1654128000"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1649938453"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=arvydas-anusauskas,karas-ukrainoje,londono-arsenal,rusija','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-arvydas-anusauskas','ck-karas-ukrainoje','ck-londono-arsenal','ck-rusija','90382523'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='14';var _dt598316='15';var _dt598098='13';var _dt594739='15';var _dt596128='16';var _dt601084='13';var _dt596612='14';var _dt595378='14';var _dt593672='14';var _dt597188='14';var _dt600438='15';var _dt598272='14';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="14">Vilnius 14&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="15">Kaunas 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="13">Klaipėda 13&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="15">Šiauliai 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="16">Panevėžys 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="13">Alytus 13&deg;<span class="weather-symbol weather-symbol-46"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="14">Nida 14&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="14">Raseiniai 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="14">Utena 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="14">Mažeikiai 14&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="15">Biržai 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="14">Kėdainiai 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Naujienos Lietuvoje ir pasaulyje" width="152" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
								<li data-id="delfi-ru">
									<a href="https://www.delfi.lt/ru/" style="font-weight: 600;">RU</a>
								</li>
																																					<li class="" data-id="naujienos">
																							<a href="https://www.delfi.lt/">Naujienos</a>
																					</li>
																																																															<li class="" data-id="video">
																							<a href="https://www.delfi.lt/video/">Video</a>
																					</li>
																																														<li class="" data-id="verslas">
																							<a href="https://www.delfi.lt/verslas/">Verslas</a>
																					</li>
																																														<li class="" data-id="sportas">
																							<a href="https://www.delfi.lt/sportas/">Sportas</a>
																					</li>
																																														<li class="" data-id="veidai">
																							<a href="https://www.delfi.lt/veidai/">Veidai</a>
																					</li>
																																														<li class="" data-id="laisvalaikis">
																							<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																					</li>
																																														<li class="" data-id="projektai">
																							<span>Projektai</span>
																					</li>
																																														<li class="" data-id="kita">
																							<span>Kita</span>
																					</li>
																								</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/i/landing-2022/crown-ico.svg" width="20"><span></span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Delfi Prenumerata</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-subscriptions" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				LOGIN.LT											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/login-2022/">
																				LOGIN konferencija											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">
																				Sveikatos mitai											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/daugiau-sviesos/">
																				Daugiau šviesos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/studijos2022/">
																				Studijos 2022											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/atostogenas/">
																				Atostogenas											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/imuniteto-gidas/">
																				Imuniteto gidas											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/iveik-erkes/">
																				Įveik erkes!											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Kiekvienas gali											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/uzsakomasis-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Užsakomasis turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-ru') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>
<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
			<div id="adx-1024268"></div>
			<script>_dlf.adxtag(1024268)</script>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {
		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 145px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/temos/karas-ukrainoje" style="color: #e5513e; font-weight: 800;">Karas Ukrainoje</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="52139862989175d47f5" class="top-ad"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'52139862989175d47f5'});</script>
<div id="52140462989175d483c" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'52140462989175d483c'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	
	<div class="article-title">
		<h1>
						
							Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė
						
							<sup class="rsh"><b>ministras:  su tokia ginkluote toli nenuvažiuosi</b></sup>
					</h1>
									<a href="https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523&amp;com=1" class="comment-message">
					<span>
					
					...					
					</span>
				</a>
							
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-author-name">BNS, Gailė Jaruševičiūtė-Mockuvienė, </div><div class="delfi-source-name">ELTA</div>
	
									<div class="source-date">2022 m. birželio  2 d. 12:01</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d%3Fid%3D90382523" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523&redirect_uri=https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d%3Fid%3D90382523" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=90382523&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=90382523" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="90382523">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="90382523" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Krašto apsaugos ministras <a href="https://www.delfi.lt/temos/arvydas-anusauskas" title="Arvydas Anušauskas" class="ttl_link textTag_49712280" target="_blank">Arvydas Anušauskas</a> teigia, kad Rusijos galia <a href="https://www.delfi.lt/temos/karas-ukrainoje" target="_blank" class="ttl_link textTag_73240966">Ukrainos</a> pajėgų šiuo metu yra gerokai susilpninta, rusų resursai gan sparčiai senka. Visgi ministras atkreipia dėmesį, kad <a href="https://www.delfi.lt/temos/rusija" title="Rusija" class="ttl_link textTag_40342315" target="_blank">Rusija</a> nesusiduria su amunicijos trūkumo problema. Taigi, ministras mano, kad karas Ukrainoje gali tęstis iš viso apie metus.</b>
		</div>

		
		
										

	<div class="article-image">
		<div class="image-article">
	<a href="https://g4.dcdn.lt/images/pix/karas-ukrainoje-89956789.jpg" class="fancybox" title="Karas Ukrainoje" data-caption="Karas Ukrainoje">
		<img src="https://g4.dcdn.lt/images/pix/880x550/DHni3teUzsA/karas-ukrainoje-89956779.jpg" width="880" height="550" alt="Karas Ukrainoje"/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Karas Ukrainoje</div>		
			<div class="img-article-source">&copy;&nbsp;P. Jurkevičiaus nuotr.</div>
	</div>
<div class="cb"></div>
	</div>
					
																																					
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="66531362989175d51c6"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'66531362989175d51c6', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>„(Rusijos galia – ELTA) yra ukrainiečių gerokai susilpninta, nes negalima nematyti, kad naujus tankus pakeitė gerokai senesni, kad prie Chersono atgabenti T-62, 7-ojo dešimtmečio tankai, kurie matė Prahos pavasarį ir dalyvavo jį slopinant. Su tokia ginkluote toli nenuvažiuosi“, – LRT radijo laidoje „Svarbus pokalbis“ ketvirtadienį teigė A. Anušauskas.</p><p>„Tai tik rodo, kad Rusija karine prasme resursus savo eikvoja gana sparčiai. Ir ukrainiečiai padeda tuos resursus sunaikinti“, – pridūrė jis.</p><p>Ministras sako, kad šiuo metu Rusija stengiasi atkurti savo rezervus bei ginkluotę.</p><p>„<a href="https://www.delfi.lt/temos/londono-arsenal" title="Londono &quot;Arsenal&quot;" class="ttl_link textTag_53950781" target="_blank">Arsenalai</a>, kur skambiai buvo rašoma: 10 tūkst. tankų, 20 tūkst. šarvuočių, pasirodė, kad didžiąja dalimi yra arba išrinkti, arba nevažiuojantys, arba nebegalintys važiuoti, nes viskas sulūžę. Tai pasirodė, kad viskas popieriuje yra gražu, o praktikoje, kaip visada Rusijoje, – sulūžę ir netinkami“, – sakė jis.</p><p>A. Anušauskas taip pat pažymi, kad nors Rusija sparčiai eikvoja savo resursus, amunicijos stygius jai negresia.</p><div class="image-article" style="">
				
	<a href="https://g3.dcdn.lt/images/pix/arvydas-anusauskas-90018013.jpg" class="fancybox" title="Arvydas Anušauskas" data-caption="Arvydas Anušauskas">
		<img src="https://g2.dcdn.lt/images/pix/580x386/y-fnMN1rZCU/arvydas-anusauskas-90018013.jpg" border="0" alt="Arvydas Anušauskas" width="580" />
	</a>

	<div class="img-article-caption">Arvydas Anušauskas</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="https://www.delfi.lt" target="_blank">DELFI / Andrius Ufartas</a></div>
	</div><p>„Su amunicijos problema Rusija nesusiduria, nes tikrai prikaupusi savo laiku ir išvežusi iš Rytų Europos šimtus tūkstančių, matyt, milijonus tonų amunicijos. Tai tos senos amunicijos turi pakankamai“, – sakė A. Anušauskas.</p><div id="52140262989175d530b732886339" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'52140262989175d530b732886339'});</script>
<p>„Bet kokiu atveju Rusijos galia dabar nėra didesnė negu buvo prieš invaziją, prieš tris mėnesius“, – pridūrė jis.</p><p>Visgi, pasak krašto apsaugos ministro, toks karas, koks šiuo metu vyksta Ukrainoje, iš viso gali tęstis kalendorinius metus.</p><p>„Jis gali tęstis (iš viso – ELTA), aš manau, tikrai kalendorinius metus, nes resursai nėra begaliniai. Nepaisant visų atsargų, gali turėti amunicijos, bet nebus kas ją naudoja. Kita vertus, aš manau, ir Rusijoje yra pastebima kariuomenės moralinė būklė“ , – sakė A. Anušauskas.</p><p>Rusijos kariuomenei nesugebėjus užimti Ukrainos sostinės Kyjivo ir nuversti vyriausybės pirmosiomis įsiveržimo į kaimyninę šalį dienomis, Maskvai tenka mažinti savo operacijų mastą ir dėmesį telkti į lėtą spaudimą rytiniame Donbaso regione, karui ketvirtadienį peržengus 100 dienų ribą.</p><p>Šią savaitę Rusijos pajėgos sustiprino savo pozicijas kai kuriuose strategiškai svarbaus Sjevjerodonecko miesto rajonuose, o Ukrainos prezidentas Volodymyras Zelenskis pripažino, jog „padėtis Donbase išlieka itin sudėtinga“.</p>
	




<div class="article-lead-video-dvideo dvideo-container-vE3eLcS4" data-provider="dvideo" data-id="vE3eLcS4">
	<script src="https://g2.dcdn.lt/components/video/player.js" data-id="vE3eLcS4" data-autoplay="preview"></script>
	</div><div id="92272362989175d53b0" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(922723,{mark:1,dom:'92272362989175d53b0'});</script>
<div id="52140362989175d536c1939902051" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-arvydas-anusauskas,ck-karas-ukrainoje,ck-londono-arsenal,ck-rusija.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'52140362989175d536c1939902051'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-arvydas-anusauskas,ck-karas-ukrainoje,ck-londono-arsenal,ck-rusija" data-sound-onhover="false"></script></div><p><br>„Garvežys iš tiesų juda pirmyn, nors ir sunkiai“, – sakė Mathieu Boulegue'as iš Londone įsikūrusio strateginių studijų centro „Chatham House“.</p><p>Anot jo, „tai nėra užkariavimas“, kokio galbūt tikėjosi Rusija.</p><p>„Artimiausiomis savaitėmis Maskva bus priversta pereiti nuo manevrinio karo prie pozicinio“, – prognozavo ekspertas.</p><p>„Ji neatnaujino savo ginkluotės, jos pajėgos išsekusios. Pozicijos netrukus sustings“, – pridūrė jis.</p><p>Vasario 24 dieną karą pradėjęs Rusijos prezidentas Vladimiras Putinas sukėlė pasibaisėjimą Vakaruose, bet savo pagrindinių tikslų gali taip ir nepasiekti.</p><p>Vis tik kritus svarbiam Mariupolio uostui, Maskvai pavyko sausumos koridoriumi sujungti Rytų Ukrainos prorusiškų separatistų regionus ir 2014 metais Rusijos aneksuotą Krymą.</p><div class="image-article" style="">
				
	<a href="https://g1.dcdn.lt/images/pix/karas-ukrainoje-90378465.jpg" class="fancybox" title="Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė" data-caption="Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė">
		<img src="https://g4.dcdn.lt/images/pix/580x386/UxBoju4TuHo/karas-ukrainoje-90378465.jpg" border="0" alt="Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė" width="580" />
	</a>

	
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="http://www.scanpix.com" target="_blank" rel="nofollow">Scanpix</a></div>
	</div><p>Tolesnė pažanga Donbase būtų džiugi žinia Kremliui, kuris ir toliau puolimą vadina „specialiąja karine operacija“, o ne karu.</p><p><strong>Riboti ištekliai</strong></p><p>Nors ši invazija yra didžiausia Europoje nuo Antrojo pasaulinio karo laikų, puolimo pradžioje Rusijos kontingentas, kurį sudarė 160 tūkst. karių, buvo tik kiek didesnis už Ukrainos gynėjų skaičių.</p><div id="56488962989175d5446734451158" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'56488962989175d5446734451158'});</script>
<p>Pasak karybos ekspertų, puolanti šalis turėtų siekti, kad jos persvara būtų trys prie vieno.</p><p>Be to, Maskvos pajėgoms taip ir nepavyko užsitikrinti pranašumo Ukrainos oro erdvėje.</p><p>Rusijos puolimas iš pradžių buvo nukreiptas trimis kryptimis: Kyjivo, rytų ir pietų.</p><p>Tačiau išsklaidytos Ukrainos pajėgos sugebėjo duoti tvirtą atkirtį priešui – iš dalies dėl įgūdžių, įgytų per ilgamečius bendrus mokymus su NATO, taip pat dėl Vakarų sąjungininkų tiekiamų prieštankinių ir priešlėktuvinių ginklų.</p><p>Praėjus mėnesiui V. Putinas nusprendė sutelkti dėmesį į rytinį Donbaso regioną, tikėdamasis sutriuškinti ukrainiečių gynybą ir sušvelninti akivaizdžius Rusijos karo mašinos trūkumus.</p><p>Rytų Ukraina yra „arčiau Rusijos ir arčiau jų pagrindinių tiekimo linijų ir pajėgumų“, – penktadienį sakė Pentagono atstovas Johnas Kirby.</p><p>Pasak jo, rusų pajėgos dabar „elgiasi atidžiai ir apdariai, nenorėdamos per greitai išnaudoti savo resursų“, kaip buvo karo pradžioje.</p><p>Taktiniu lygiu „jie dabar naudoja mažesnius dalinius mažesnėse teritorijose ir mažiau juda, todėl jiems šiek tiek lengviau integruoti aviacijos paramą į savo operacijas sausumoje“, – nurodė J. Kirby.</p><div id="56724662989175d549d1219844715" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(567246,{mark:1,dom:'56724662989175d549d1219844715'});</script>
<p><strong>Pozicinis karas</strong></p><p>Nors Rusijos artilerija šiuo metu apšaudo ukrainiečių pozicijas Donbase, „jie yra įsitvirtinę apkasuose“, todėl išstumti ukrainečių pajėgas nebus lengva, sakė M. Boulegue'as.</p><p>„Kova dėl Donbaso dar toli gražu nesibaigė“, – tinklaraštyje rašė prancūzų karo istorikas Michelis Goya.</p><p>Jo nuomone, rytinis frontas „tampa panašus į lemiamo mūšio vietą, į kurią artimiausiomis savaitėmis bus sutelktos visos karines pastangos“.</p><p>Kremliaus tikslas yra „pasiekti administracines Donbaso sienas“, antradienį transliuotojui RTL sakė buvęs Prancūzijos specialiųjų pajėgų generolas Christophe'as Gomart'as.</p><p>Anot Ch. Gomart'o, artimiausiu metu „jie padarys tikrą operacinę pauzę, nes turime dvi kariuomenes, kurios jau tris mėnesius kovoja viena su kita ir yra išsekusios“.</p><p>„Tai virsta sekinamuoju karu“, – sakė jis.</p><p>Vakarų analitikų skaičiavimais, iki šiol žuvo 15 tūkst. rusų karių, o ukrainiečiai tikriausiai patyrė mažesnius nuostolius.</p><p>Remiantis tinklaraštyje „Oryxspioenkop“ išanalizuotais žvalgybos duomenimis iš atvirų šaltinių, Rusija taip pat neteko maždaug 739 tankų, 428 kitų šarvuočių, 813 pėstininkų kovos mašinų, apie 30 naikintuvų, 43 sraigtasparnių, 75 bepiločių orlaivių ir 9 karo laivų, įskaitant Juodosios jūros flagmaną „Moskva“.</p><div id="DLT_300x250_InArticle_5" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-4" aria-hidden="true" role="presentation"></div>
<p>Tuo metu Ukraina neteko apytiksliai 185 tankų, 93 šarvuočių, 22 lėktuvų, 11 sraigtasparnių ir 18 laivų.</p><p>„Ukraina gali prarasti teritoriją trumpuoju laikotarpiu, tačiau Rusija turi didelių problemų, kalbant apie galimybes tęsti karines operacijas ilguoju laikotarpiu ir neprarasti pasiektų laimėjimų“, – sakė JAV įsikūrusio analitinio centro CNA atstovas Michaelas Kofmanas (Maiklas Kofmanas).</p><p>Jau dabar Ukrainos kontratakos aplink pietinius Mykolajivo ir Chersono miestus rodo, kad „šios pozicijos nėra tvirtai kontroliuojamos Maskvos“, nurodė M. Boulegue'as.</p><p>Kaip ir Ch. Gomart'as, JAV veikiančio analitinio centro CSIS ekspertas Markas Cancianas prognozavo, kad konfliktas virs „ilgu sekinamuoju karu“.</p><p>„Panašu, kad nė viena pusė nenusiteikusi eiti į kompromisą ar sudaryti sandorį... Kol to nenuspręs kuri nors pusė, gali būti, kad bus padaryta neoficiali pauzė – tai būtų tarsi mažo intensyvumo įšaldytas konfliktas“, – sakė M. Cancianas.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:90382523});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																																																																																	
				
				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="http://www.elta.lt" rel="nofollow">
						<img src="https://g1.dcdn.lt/images/pix/file41815845_elta.jpg" alt="ELTA" border="0" width="77" height="23"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>84</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d%3Fid%3D90382523" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523&redirect_uri=https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d%3Fid%3D90382523" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=90382523&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=90382523" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Kiek gali tęstis Putino pradėtas karas: po skambiais Rusijos pareiškimais – kitokia realybė</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="90382523">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Be raštiško ELTA sutikimo šios naujienos tekstą kopijuoti draudžiama.
	</div>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="17" data-average="3.9412" data-aid="90382523">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">17</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">3.9412</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 90382523;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>



<div class="delfi-article-banner">
	<div id="55560762989175d6851" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'55560762989175d6851'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1649226608"></script>
<script>showCommentBox('comment-box', {"articleId":90382523,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/kiek-gali-testis-putino-pradetas-karas-po-skambiais-rusijos-pareiskimais-kitokia-realybe.d?id=90382523","articleTitle":"Kiek gali t\u0119stis Putino prad\u0117tas karas: po skambiais Rusijos parei\u0161kimais \u2013 kitokia realyb\u0117","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>


				<div id="top-pt">
						

	
	
<div class="row"><div class="col-xs-4"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/sveikata/grazi-oda-imanoma-misija.d?id=90298359" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/pLoa0Usyks0/projektai-48467-90314081.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/sveikata/grazi-oda-imanoma-misija.d?id=90298359" class="CBarticleTitle" >Graži oda – įmanoma misija</a>
				</h3></div></div><div class="col-xs-4"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/verslo-poziuris/vienaragiai-gimsta-ne-tik-versle-konferencija-ikveps-technologijas-ir-viesaji-sektoriu-veikti-isvien.d?id=90361921" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/SX8OFGYMhpg/projektai-48822-90365139.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/verslo-poziuris/vienaragiai-gimsta-ne-tik-versle-konferencija-ikveps-technologijas-ir-viesaji-sektoriu-veikti-isvien.d?id=90361921" class="CBarticleTitle" >Vienaragiai gimsta ne tik versle: konferencija įkvėps technologijas ir viešąjį sektorių veikti išvien</a>
				</h3></div></div><div class="col-xs-4"><div class="headline "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/vasara-be-rupesciu/nemarinuok-vasaros-grilio-idejos-kuo-pakeisti-pabosti-spejusius-saslykus.d?id=90361867" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/HYjMvoSI7bo/projektai-48859-90371185.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/vasara-be-rupesciu/nemarinuok-vasaros-grilio-idejos-kuo-pakeisti-pabosti-spejusius-saslykus.d?id=90361867" class="CBarticleTitle" >Nemarinuok vasaros: grilio idėjos, kuo pakeisti pabosti spėjusius šašlykus</a>
				</h3></div></div></div>			</div>
			<style type="text/css">
				#top-pt .img-responsive {
					width: 180px !important;
					height: 110px !important;
				}
				#top-pt .col-xs-4 .h-carousel {
					width: 180px;
				}
				#top-pt .col-xs-4 .h-carousel div, #top-pt .col-xs-4 .h-carousel-link {
					height: 110px;
					width: 180px;
				}
				#top-pt .headline.ad-text::before {
				    top: -22px;
				}
				#top-pt .headline-title {
				    font-size: 14px;
				    line-height: 130%;
				    font-weight: 600;
				}
			</style>
		

	

<div class="delfi-article-banner">
	<div id="52231462989175ea3e9"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'52231462989175ea3e9'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/transportas/benzino-kaina-kai-kur-virsijo-2-euru-riba-palankiu-prognoziu-vairuotojams-analitikai-neturi.d?id=90379485" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/HyEDDpc6jm4/file51582917_828fab6a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/transportas/benzino-kaina-kai-kur-virsijo-2-euru-riba-palankiu-prognoziu-vairuotojams-analitikai-neturi.d?id=90379485" class="CBarticleTitle" >Benzino kaina kai kur viršijo 2 eurų ribą – palankių prognozių vairuotojams analitikai neturi</a>
				</h3><p class="headline-lead">Vasara prasideda prasta žinia vairuotojams, šalies degalinėse kai kur jau mokantiems už benziną...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ivertino-siulyma-iteisinti-papildomas-penkias-atostogu-dienas-verslas-su-tuo-tikrai-nesutiks.d?id=90383001" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/DZjqPI0PTzk/darbas-90297219.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ivertino-siulyma-iteisinti-papildomas-penkias-atostogu-dienas-verslas-su-tuo-tikrai-nesutiks.d?id=90383001" class="CBarticleTitle" >Įvertino siūlymą įteisinti papildomas penkias atostogų dienas: verslas su tuo tikrai nesutiks</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ivertino-siulyma-iteisinti-papildomas-penkias-atostogu-dienas-verslas-su-tuo-tikrai-nesutiks.d?id=90383001&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Socialdemokratas  Linas Jonauskas  siūlo Darbo kodekse numatyti penkias papildomas atostogų dienas,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/angela-merkel-pirma-karta-pakomentavo-rusijos-kara-pries-ukraina.d?id=90382521" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/9TQewrMNZVE/vladimiras-putinas-angela-merkel-90383211.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/angela-merkel-pirma-karta-pakomentavo-rusijos-kara-pries-ukraina.d?id=90382521" class="CBarticleTitle" >Angela Merkel pirmą kartą pakomentavo Rusijos karą prieš Ukrainą</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/angela-merkel-pirma-karta-pakomentavo-rusijos-kara-pries-ukraina.d?id=90382521&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Buvusi Vokietijos kanclerė  Angela Merkel  pirmą kartą viešai pakomentavo Rusijos įsiveržimą į...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Chaosas Europos oro uostuose neaplenkė ir Baltijos šalių: keleivius įspėja dėl neregėtų eilių" data-id="90375139"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/keliones/naujienos/chaosas-europos-oro-uostuose-neaplenke-ir-baltijos-saliu-keleivius-ispeja-del-neregetu-eiliu.d?id=90375139" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/cbZXwYWWdvA/oro-uostas-90375653.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
			
							
							
							
					







</a></div><div class="headline-author"><span class="for-customers-dplus">Delfi Plius</span>Iris Cubarsepp</div><h3 class="headline-title"><a href="https://www.delfi.lt/keliones/naujienos/chaosas-europos-oro-uostuose-neaplenke-ir-baltijos-saliu-keleivius-ispeja-del-neregetu-eiliu.d?id=90375139" class="CBarticleTitle" >Chaosas Europos oro uostuose neaplenkė ir Baltijos šalių: keleivius įspėja dėl neregėtų eilių</a>
				</h3><p class="headline-lead">Prieš vasaros atostogų sezoną Europos oro uostuose vyrauja suirutė dėl darbuotojų trūkumo ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/lietuviu-suaukoti-pinigai-bayraktar-sulauke-pasaulio-demesio-bbc-neslepia-nuostabos.d?id=90357281" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/PLL37N8uJc8/palaikymo-akcija-apsikabinkime-ukraina-90153399.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/lietuviu-suaukoti-pinigai-bayraktar-sulauke-pasaulio-demesio-bbc-neslepia-nuostabos.d?id=90357281" class="CBarticleTitle" >Lietuvių suaukoti pinigai „Bayraktar“ sulaukė pasaulio dėmesio – BBC neslepia nuostabos</a>&nbsp;<sup class="rsh"><b>atnaujinta</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/lietuviu-suaukoti-pinigai-bayraktar-sulauke-pasaulio-demesio-bbc-neslepia-nuostabos.d?id=90357281&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/lietuviu-suaukoti-pinigai-bayraktar-sulauke-pasaulio-demesio-bbc-neslepia-nuostabos.d?id=90357281" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 899</span></a>		</h3><p class="headline-lead">Net ir praėjus daugiau nei trims mėnesiams nuo Rusijos sukelto Ukrainos karo pradžios, Lietuva...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Europos Sąjungai – naujas Orbano akibrokštas dėl Rusijos" data-id="90381875"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/europos-sajungai-naujas-orbano-akibrokstas-del-rusijos.d?id=90381875" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/0NdhznxEFEM/viktoras-orbanas-90381889.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
						<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
		
							
							
					







</a></div><div class="headline-author"><span class="for-customers-dplus">Delfi Plius</span>Alberto Nardelli, Ewa Krukowska</div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/europos-sajungai-naujas-orbano-akibrokstas-del-rusijos.d?id=90381875" class="CBarticleTitle" >Europos Sąjungai – naujas Orbano akibrokštas dėl Rusijos</a>&nbsp;<sup class="rsh"><b>šaltinis: Vengrija peržengė ribą</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/europos-sajungai-naujas-orbano-akibrokstas-del-rusijos.d?id=90381875&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/europos-sajungai-naujas-orbano-akibrokstas-del-rusijos.d?id=90381875" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 130</span></a>		</h3><p class="headline-lead">Europos Sąjunga sulaukė naujo akibrokšto iš Vengrijos.</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/prisimines-arsia-akistata-gudelis-lietkabelio-strategui-turejo-viena-klausima.d?id=90381639" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/EXJk5uJIIMA/aistros-jeep-arenoje-per-lkl-finala-90378107.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/prisimines-arsia-akistata-gudelis-lietkabelio-strategui-turejo-viena-klausima.d?id=90381639" class="CBarticleTitle" >Prisiminęs aršią akistatą Gudelis „Lietkabelio“ strategui turėjo vieną klausimą</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/prisimines-arsia-akistata-gudelis-lietkabelio-strategui-turejo-viena-klausima.d?id=90381639&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Emocingose LKL finalo trečiose rungtynėse  Vilniaus „Rytas“  nepaliko vilčių Panevėžio...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ukraina-skelbia-nuskandinusi-du-rusijos-desantinius-laivus.d?id=90378315" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/cbePbv3dp6E/rusijos-laivai-90378729.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/uXvlEZVdHNo/karas-ukrainoje-90378475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/Hox45KEfeB0/karas-ukrainoje-90378361.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/f24pi37GCt8/karas-ukrainoje-90378411.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/avcYXIVkSVs/karas-ukrainoje-90378379.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/_2KcAdTti5c/karas-ukrainoje-90378427.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/6vpk5fkv__E/karas-ukrainoje-90378395.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/qZKPfvqqjms/karas-ukrainoje-90378441.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/srzxXWciSro/karas-ukrainoje-90378491.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
		</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ukraina-skelbia-nuskandinusi-du-rusijos-desantinius-laivus.d?id=90378315" class="CBarticleTitle" ><span style="color: #ff4040;">Karas Ukrainoje.</span> Ukraina skelbia nuskandinusi du Rusijos desantinius laivus</a>&nbsp;<sup class="rsh"><b>Rusija smogė geležinkelių infrastruktūrai Lvivo regione</b></sup>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/karas-ukrainoje-ukraina-skelbia-nuskandinusi-du-rusijos-desantinius-laivus.d?id=90378315" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 757</span></a>		</h3><p class="headline-lead">Per Rusijos invaziją, trunkančią jau 100 dienų, mūšio lauke žūsta po 60–100 ukrainiečių...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/projektai/login-2022/renginiu-issiilge-lietuviai-suguzejo-i-login-konferencija-susirinko-arti-4-tukst-dalyviu.d?id=90381999" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/xDwzTV8aYFA/login-2022-pirmoji-diena-90382769.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/lt8mBeQq3FE/login-2022-90382907.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="LOGIN 2022" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/GEeO3JavUjc/login-2022-pirmoji-diena-90384307.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/AGoDt_-DTQE/login-2022-90382867.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/GZbncE8fhKI/login-2022-pirmoji-diena-90382787.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
			
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/projektai/login-2022/">LOGIN 2022</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/login-2022/renginiu-issiilge-lietuviai-suguzejo-i-login-konferencija-susirinko-arti-4-tukst-dalyviu.d?id=90381999" class="CBarticleTitle" >Renginių išsiilgę lietuviai sugužėjo į LOGIN konferenciją – susirinko arti 4 tūkst. dalyvių</a>&nbsp;<sup class="rsh"><b>nuolat atnaujinama nuotraukų galerija</b></sup>
				</h3><p class="headline-lead">Lietingą ketvirtadienio rytą „Litexpo“ konferencijų centre prasidėjo taip ilgai lauktas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/cnn-landsbergio-atsakymas-del-blokados-esminis-sprendimas-tik-vienas.d?id=90383615" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/hOnXtG-xo5E/gabrielius-landsbergis-90300425.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/cnn-landsbergio-atsakymas-del-blokados-esminis-sprendimas-tik-vienas.d?id=90383615" class="CBarticleTitle" >CNN – Landsbergio atsakymas dėl blokados: esminis sprendimas tik vienas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/cnn-landsbergio-atsakymas-del-blokados-esminis-sprendimas-tik-vienas.d?id=90383615&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Prezidento Joe Bideno administracija rengiasi į Ukrainą įvežti konteinerių grūdams saugoti –...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">

											
						<div id="mid-col-pt-headlines" class="category-widget noborder">
	
	
	
<div class="row"><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/lidl-pristato-naujiena-mineralini-vandeni-perkunas-is-lietuvos-gelmiu.d?id=90358937" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/aqgG7mZeA9E/projektai-48787-90358995.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/lidl-pristato-naujiena-mineralini-vandeni-perkunas-is-lietuvos-gelmiu.d?id=90358937" class="CBarticleTitle" >„Lidl“ pristato naujieną – mineralinį vandenį „Perkūnas“ iš Lietuvos gelmių</a>
				</h3></div></div><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/ar-pasirinkus-nauja-elektros-tiekeja-reikes-keisti-laidus-ir-skaitiklius.d?id=90375561" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/280x170/cxigNx5Men0/elektra-skaitliukai-elektros-laidai-energetika-energija-shutterstock-90375635.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/ar-pasirinkus-nauja-elektros-tiekeja-reikes-keisti-laidus-ir-skaitiklius.d?id=90375561" class="CBarticleTitle" >Ar pasirinkus naują elektros tiekėją reikės keisti laidus ir skaitiklius?</a>
				</h3></div></div></div></div>						
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90375139" title="Chaosas Europos oro uostuose neaplenkė ir Baltijos šalių: keleivius įspėja dėl neregėtų eilių">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/lfXBSW7qhlA/oro-uostas-90375659.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Iris Cubarsepp</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90375139">Chaosas Europos oro uostuose neaplenkė ir Baltijos šalių: keleivius įspėja dėl neregėtų eilių</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90381161" title="Karas Ukrainoje dezinformacijai įkvėpė naujos jėgos: kaip su tuo kovoja tradicinė žiniasklaida?">
	
	<img src="https://g1.dcdn.lt/images/pix/320x216/mpm2t56Dbhk/login-2022-pirmoji-diena-90382929.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-m360">M360 Premium</span>
Jūratė Žuolytė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90381161">Karas Ukrainoje dezinformacijai įkvėpė naujos jėgos: kaip su tuo kovoja tradicinė žiniasklaida?</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90372807" title="NT ekspertas įspėja dėl Lietuvoje sparčiai populiarėjančio būsto: neprisipirkite tokio turto neįvertinę ir jo trūkumų">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/2YqFKu7JKGc/delfi-bustas-4411-88656439.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Justina Maciūnaitė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90372807">NT ekspertas įspėja dėl Lietuvoje sparčiai populiarėjančio būsto: neprisipirkite tokio turto neįvertinę ir jo trūkumų</a>
										
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','90382523');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_user_dplus)cX.callQueue.push(['setCustomParameters',{'reg_user_dplus':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1652254664')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1652254664');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
