<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-08-03T09:51:35+03:00","datePublished":"2022-08-03T11:11:20+03:00","dateModified":"2022-08-03T11:11:20+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"Karas Ukrainoje, Rusija, Ukraina","headline":"Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja nauj\u0105 scennarij\u0173","description":"Pilietinio gynybos ir saugumo analiz\u0117s centro \u201eLocked N\u2019 Loaded\u201c ekspert\u0173 teigimu, Sivsersko sektoriuje jau\u010diamas nedidelis okupant\u0173 suaktyv\u0117jimas. Tuo metu Centre agresorius toliau kruvinu snukiu dau\u017eo \u012f gerai \u012fvirtint\u0105 ruo\u017e\u0105 nuo Avdijivkos iki Marijinkos.","wordcount":417,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x890\/dbf0d2rw_LE\/rusijos-karas-pries-ukraina-90876503.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=90884731&amp=1">


	<meta name="description" content="DELFI - Pilietinio gynybos ir saugumo analizės centro „Locked N’ Loaded“ ekspertų teigimu, Sivsersko sektoriuje jaučiamas nedidelis okupantų suaktyvėjimas. Tuo metu Centre agresorius toliau kruvinu snukiu daužo į gerai įvirtintą ruožą nuo Avdijivkos iki Marijinkos." />
<meta property="og:title" content="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų" />
	<meta property="og:url" content="https://www.delfi.lt/a/90884731" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Pilietinio gynybos ir saugumo analizės centro „Locked N’ Loaded“ ekspertų teigimu, Sivsersko sektoriuje jaučiamas nedidelis okupantų suaktyvėjimas. Tuo metu Centre agresorius toliau kruvinu snukiu daužo į gerai įvirtintą ruožą nuo Avdijivkos iki Marijinkos." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/rusijos-karas-pries-ukraina-90876503.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/rusijos-karas-pries-ukraina-90876503.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='90884731'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-08-03T11:11:20+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='41 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų" />
<meta name="twitter:description" content="Pilietinio gynybos ir saugumo analizės centro „Locked N’ Loaded“ ekspertų teigimu, Sivsersko sektoriuje jaučiamas nedidelis okupantų suaktyvėjimas. Tuo metu Centre agresorius toliau kruvinu snukiu daužo į gerai įvirtintą ruožą nuo Avdijivkos iki Marijinkos." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/rusijos-karas-pries-ukraina-90876503.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=90884731">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1656413889">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1652857111">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1659484800"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1649938453"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=karas-ukrainoje,rusija,ukraina','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-karas-ukrainoje','ck-rusija','ck-ukraina','90884731'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='22';var _dt598316='20';var _dt598098='21';var _dt594739='20';var _dt596128='20';var _dt601084='21';var _dt596612='21';var _dt595378='19';var _dt593672='20';var _dt597188='21';var _dt600438='20';var _dt598272='20';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="22">Vilnius 22&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="20">Kaunas 20&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="21">Klaipėda 21&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="20">Šiauliai 20&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="20">Panevėžys 20&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="21">Alytus 21&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="21">Nida 21&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="19">Raseiniai 19&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="20">Utena 20&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="21">Mažeikiai 21&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="20">Biržai 20&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="20">Kėdainiai 20&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Naujienos Lietuvoje ir pasaulyje" width="152" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
								<li data-id="delfi-ru">
									<a href="https://www.delfi.lt/ru/" style="font-weight: 600;">RU</a>
								</li>
																																					<li class="" data-id="naujienos">
																							<a href="https://www.delfi.lt/">Naujienos</a>
																					</li>
																																																															<li class="" data-id="video">
																							<a href="https://www.delfi.lt/video/">Video</a>
																					</li>
																																														<li class="" data-id="verslas">
																							<a href="https://www.delfi.lt/verslas/">Verslas</a>
																					</li>
																																														<li class="" data-id="sportas">
																							<a href="https://www.delfi.lt/sportas/">Sportas</a>
																					</li>
																																														<li class="" data-id="veidai">
																							<a href="https://www.delfi.lt/veidai/">Veidai</a>
																					</li>
																																														<li class="" data-id="laisvalaikis">
																							<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																					</li>
																																														<li class="" data-id="projektai">
																							<span>Projektai</span>
																					</li>
																																														<li class="" data-id="kita">
																							<span>Kita</span>
																					</li>
																								</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/i/landing-2022/crown-ico.svg" width="20"><span></span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Delfi Prenumerata</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-subscriptions" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				LOGIN.LT											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/login-2022/">
																				LOGIN konferencija											
										</a>

																																																							<a href="https://www.delfi.lt/plius/login-isskirtiniai-pokalbiai/">
																				LOGIN pranešėjų įžvalgos											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">
																				Sveikatos mitai											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/daugiau-sviesos/">
																				Daugiau šviesos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/studijos2022/">
																				Studijos 2022											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/atostogenas/">
																				Atostogenas											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/imuniteto-gidas/">
																				Imuniteto gidas											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/iveik-erkes/">
																				Įveik erkes!											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Kiekvienas gali											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/projektai/investavimo-akademija/">
																				Investavimo akademija											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/gyvenimas-ant-vandens/">
																				Gyvenimas ant vandens											
										</a>

																																																							<a href="https://www.delfi.lt/uzsakomasis-turinys/likimo-posukiai/">
																				Likimo posūkiai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/blogio-veidai/" class="blogio-veidai">
																				Rusija. Blogio veidai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/uzsakomasis-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Užsakomasis turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-ru') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>
<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
			<div id="adx-1024268"></div>
			<script>_dlf.adxtag(1024268)</script>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {
		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 145px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/apps/protmusis/" style="color: #71C2B3; font-weight: 800;">Protmūšis</a></li>
				<li><a href="https://www.delfi.lt/temos/karas-ukrainoje" style="font-weight: 800;">Karas Ukrainoje</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="52139862ea3746c270c" class="top-ad"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'52139862ea3746c270c'});</script>
<div id="52140462ea3746c2763" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'52140462ea3746c2763'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	
	<div class="article-title">
		<h1>
						
							Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų
						
					</h1>
									<a href="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731&amp;com=1" class="comment-message">
					<span>
					
					...					
					</span>
				</a>
							
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2022 m. rugpjūčio  3 d. 11:11</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkaro-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d%3Fid%3D90884731" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731&redirect_uri=https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkaro-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d%3Fid%3D90884731" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=90884731&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=90884731" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="90884731">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="90884731" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Pilietinio gynybos ir saugumo analizės centro „Locked N’ Loaded“ ekspertų teigimu, Sivsersko sektoriuje jaučiamas nedidelis okupantų suaktyvėjimas. Tuo metu Centre agresorius toliau kruvinu snukiu daužo į gerai įvirtintą ruožą nuo Avdijivkos iki Marijinkos.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g3.dcdn.lt/images/pix/rusijos-karas-pries-ukraina-90876503.jpg" class="fancybox" title="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų" data-caption="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų">
		<img src="https://g3.dcdn.lt/images/pix/880x550/jf39RWPbTeo/rusijos-karas-pries-ukraina-90876493.jpg" width="880" height="550" alt="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
																														
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="66531362ea3746c390a"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'66531362ea3746c390a', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>Pasak ekspertų, rusų puolamojo potencialo sunaikinimas prie Charkivo ir Iziumo verčia agresorių neramiai žvalgytis, ar tik ukrainiečiai neatakuos jų aprūpinimo kelių, vedančių į Iziumą.</p><p>Motyvuodami tuo okupantai antradienį iš artilerijos apšaudė Ivanivką (į pietryčius nuo Čuhuivo).</p><p>Tikėtina, kad agresorius baiminasi, kad ukrainiečiai atsiims Čkalovskę ir gal net Ševčenkovę.</p><p>Anot karybos žinovų, tai rusams būtų skausminga dėl dviejų priežasčių: ukrainiečiai užimtų vandens kliūtimis pridengtą ir aukštumose esantį, gynybai patogų ruožą, taip pat stumteltų kontaktinę liniją 15-20 km į rytus, tai reiškia, kad iki Iziumo grupuotei labai svarbaus Kupiansko liktų apie 25-30 km.</p><p>„Tai ribinis, tačiau įveikiamas atstumas ukrainiečių turimoms sovietinėms lauko artilerijos sistemoms, o modernioms vakarietiškoms – normalus darbinis atstumas. Ar šios agresoriaus baimės virs veiksmais ant žemės? Pamatysime“, – rašo jie.</p><div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/rusijos-karas-pries-ukraina-90876487.jpg" class="fancybox" title="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų" data-caption="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų">
		<img src="https://g4.dcdn.lt/images/pix/580x386/gIaERE8PgFc/rusijos-karas-pries-ukraina-90876487.jpg" border="0" alt="Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų" width="580" />
	</a>

	
			<div class="img-article-source">&copy;&nbsp;Sipa / Scanpix</div>
	</div>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/ukraina-pranesa-kad-nuo-karo-pradzios-jau-sunaikinta-apie-41-350-okupantu-rusu.d?id=90884647">Ukraina praneša, kad nuo karo pradžios jau sunaikinta apie 41 350 okupantų rusų</a>
				
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/ukrainos-zvalgyba-rusai-susprogdino-savo-paciu-traukini.d?id=90884403">Ukrainos žvalgyba: rusai susprogdino savo pačių traukinį</a>
				
			 </div>
			</div>
<p>Krasnopilėje, Dolynoje, Bohorodyčnėje toliau sąlyginė ramybė. Daug darbo abiejų pusių artilerijai ir žvalgybai, dirba okupantų aviacija.</p><div id="52140262ea3746c3bdd732884529" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'52140262ea3746c3bdd732884529'});</script>
<p>Sivsersko sektoriuje jaučiamas nedidelis suaktyvėjimas. Agresorius manevriniais vienetais atakavo Ivano-Darivką bei Verchnokamjanskę, tačiau puolamieji veiksmai atmušti.</p><p>Soledaro ruože ukrainiečiai toliau gina Pokrovskę, o agresorius nepaliaujamai ieško naujų puolimui tinkamų kelių. Susidaro įspūdis, kad pagrindines pastangas nuo Pokrovskės puolančios rusų pajėgos perkelia šiauriau, Jakovlivkos link.</p><p>Tokiu atveju galima daryti prielaidą, kad agresorius sieks perkirsti geležinkelį Bachmutas – Siverskas, pasiekti Bachmutovkos upę ties Krasnopolivka siekiant suardyti ukrainiečių Bachmuto ir Siversko grupuočių operacinę sąveiką gynyboje ir mažinti Siversko gynėjų grupuotės galimybes gauti aprūpinimą.</p><p>Svitlodarsko ruože agresoriaus aktyvumas atsinaujino. Rusai atakuoja visuose svarbiausiuose taškuose: per Veršyną ir Zaicevę bando „užsiųti“ Kodemos – Semyhirjos – Travnevės „kišenę“.</p><p>„Situacija neaiški, galbūt prie Kodemos agresorius pasiekė nedidelę sėkmę bei nuo Klynovės atakuoja Bachmutolink (kol kas nesėkmingai)“, – svarsto jie.</p><div id="92272362ea3746c3c90" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(922723,{mark:1,dom:'92272362ea3746c3c90'});</script>
<div id="52140362ea3746c3c48970490283" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=ck-karas-ukrainoje,ck-rusija,ck-ukraina.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'52140362ea3746c3c48970490283'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=ck-karas-ukrainoje,ck-rusija,ck-ukraina" data-sound-onhover="false"></script></div><div class="image-article" style="">
				
	<a href="https://g1.dcdn.lt/images/pix/karas-ukrainoje-90883909.jpg" class="fancybox" title="Karas Ukrainoje" data-caption="Karas Ukrainoje">
		<img src="https://g2.dcdn.lt/images/pix/580x386/vnGq9EGtra4/karas-ukrainoje-90883909.jpg" border="0" alt="Karas Ukrainoje" width="580" />
	</a>

	<div class="img-article-caption">Karas Ukrainoje</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AFP / Scanpix</a></div>
	</div><p>Centre agresorius, pasak ekspertų, toliau kruvinu snukiu daužo į gerai įvirtintą ruožą nuo Avdijivkos iki Marijinkos. Piskuose tęsiasi gatvių mūšiai, agresorius dar šiek tiek pasistūmėjo į priekį – tai kol kas viskas, ką jam pavyko pasiekti.</p><p>Ekspertų teigimu, atrodo, mūšiai rytiniame Zaporižios flange aprimo.</p><p>Agresorius antradienį pabandė atakuoti Velyka Novosylkos ruože, tačiau nesėkmingai. Kol kas jokių naujų žinių apie anksčiau minėtą reorganizaciją nėra.</p><p>Pietų kryptyje esančioje Nova Kachovkoje vėl sprogimai – tikėtina, ukrainiečiai čia naikina savo eilės persikelti per Dniprą laukiančias agresoriaus pajėgas ir/ar aprūpinimo vienetus.</p><p>„Matome pirmus agresoriaus pajėgų papildymo dešiniajame Dnipro krante rezultatus. Antradienį didžiausias rusų artilerijos intensyvumas buvo Krivyj Riho pusėje. Orkai nieko nelaukė ir metė manevrinius vienetus į ataką prie Trudoliubivkos. Tai yra apie 10 km į pietryčius nuo Vysokopiljos, tad, tikėtina, agresorius bando palengvinti čia esančių savo pajėgų dalią. Ataka atmušta“, – teigia karybos žinovai.</p><div id="56488962ea3746c3d301652885869" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'56488962ea3746c3d301652885869'});</script>
<p>Pasak jų, bent pradinės Rusijos ginkluotųjų pajėgų intencijos čia aiškios – numušti ukrainiečių norą ir galimybes šiame ruože vystyti puolamųjų operacijų sėkmę Nova Kachovkos link.</p><p>Savo ruožtu ukrainiečiai šiek tiek išplėtė placdarmą netoli Davidiv Brido.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:90884731});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																																																																																
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>7</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkaro-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d%3Fid%3D90884731" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731&redirect_uri=https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fkaro-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d%3Fid%3D90884731" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=90884731&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=90884731" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="90884731">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="10" data-average="3.7000" data-aid="90884731">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">10</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">3.7000</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 90884731;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>



<div class="delfi-article-banner">
	<div id="55560762ea3746c4563" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'55560762ea3746c4563'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1649226608"></script>
<script>showCommentBox('comment-box', {"articleId":90884731,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731","articleTitle":"Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja nauj\u0105 scennarij\u0173","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>


				<div id="top-pt">
						

	
	
<div class="row"><div class="col-xs-4"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/login/tele2-inovaciju-biuras/tele2-ismanusis-papludimiu-zemelapis-pades-jums-susikurti-dar-geresne-vasara.d?id=90881807" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/CQ0m7aNbxsE/projektai-52272-90881831.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/login/tele2-inovaciju-biuras/tele2-ismanusis-papludimiu-zemelapis-pades-jums-susikurti-dar-geresne-vasara.d?id=90881807" class="CBarticleTitle" >TELE2 Išmanusis paplūdimių žemėlapis padės jums susikurti dar geresnę vasarą</a>
				</h3></div></div><div class="col-xs-4"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/vertinantiems-ivairove/rimi-ambasadorystes-programoje-savanoriaujanti-ligita-buria-kolegas-pagalbai.d?id=90877961" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/HKTqb5VYUM0/projektai-52252-90877987.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/vertinantiems-ivairove/rimi-ambasadorystes-programoje-savanoriaujanti-ligita-buria-kolegas-pagalbai.d?id=90877961" class="CBarticleTitle" >„Rimi“ ambasadorystės programoje savanoriaujanti Ligita buria kolegas pagalbai</a>
				</h3></div></div><div class="col-xs-4"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/vyrai/verslas-ir-seima-pokalbis-su-zygimantu-daukinciu.d?id=90775359" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/WnOx45-nFIY/projektai-51679-90775685.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/vyrai/verslas-ir-seima-pokalbis-su-zygimantu-daukinciu.d?id=90775359" class="CBarticleTitle" >Verslas ir šeima. Pokalbis su Žygimantu Daukinčiu</a>&nbsp;<a href="https://www.delfi.lt/uzsakomasis-turinys/vyrai/verslas-ir-seima-pokalbis-su-zygimantu-daukinciu.d?id=90775359&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3></div></div></div>			</div>
			<style type="text/css">
				#top-pt .img-responsive {
					width: 180px !important;
					height: 110px !important;
				}
				#top-pt .col-xs-4 .h-carousel {
					width: 180px;
				}
				#top-pt .col-xs-4 .h-carousel div, #top-pt .col-xs-4 .h-carousel-link {
					height: 110px;
					width: 180px;
				}
				#top-pt .headline.ad-text::before {
				    top: -22px;
				}
				#top-pt .headline-title {
				    font-size: 14px;
				    line-height: 130%;
				    font-weight: 600;
				}
			</style>
		

	

<div class="delfi-article-banner">
	<div id="52231462ea3746dc97a"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'52231462ea3746dc97a'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ukraina-pranesa-kad-nuo-karo-pradzios-jau-sunaikinta-apie-41-350-okupantu-rusu.d?id=90884647" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/TsvJ65YTmDU/karas-ukrainoje-90883903.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ukraina-pranesa-kad-nuo-karo-pradzios-jau-sunaikinta-apie-41-350-okupantu-rusu.d?id=90884647" class="CBarticleTitle" >Ukraina praneša, kad nuo karo pradžios jau sunaikinta apie 41 350 okupantų rusų</a>
				</h3><p class="headline-lead">Rusijos armija Ukrainoje nuo vasario 24 d. iki rugpjūčio 3 d. jau neteko apie 41 350 kareivių. Tai...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ukrainos-zvalgyba-rusai-susprogdino-savo-paciu-traukini.d?id=90884403" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/nG1bNLp2vJ4/rusijos-karas-pries-ukraina-90884445.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ukrainos-zvalgyba-rusai-susprogdino-savo-paciu-traukini.d?id=90884403" class="CBarticleTitle" >Ukrainos žvalgyba: rusai susprogdino savo pačių traukinį</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/ukrainos-zvalgyba-rusai-susprogdino-savo-paciu-traukini.d?id=90884403" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 116</span></a>		</h3><p class="headline-lead"> Chersono  srityje esančioje Kalančako geležinkelio stotyje okupantai prisidengė dūmų uždanga...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/c34-ZXqwXGg/rusijos-karas-pries-ukraina-90876497.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/karo-ekspertai-rusai-perkelia-pagrindines-pastangas-ir-planuoja-nauja-scennariju.d?id=90884731" class="CBarticleTitle" >Karo ekspertai: rusai perkelia pagrindines pastangas ir planuoja naują scennarijų</a>
				</h3><p class="headline-lead">Pilietinio gynybos ir saugumo analizės centro „Locked N’ Loaded“ ekspertų teigimu, Sivsersko...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/tvarilietuva/aplinka/nelaime-panevezyje-iplieske-diskusijas-del-uztvanku-ateities-specialiste-pasake-kas-musu-laukia-jei-nebus-greitu-pokyciu.d?id=90876355" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/rt8UivE90Yw/suluzo-uztvankos-sliuzas-90875885.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/tvarilietuva">Tvari Lietuva</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/tvarilietuva/aplinka/nelaime-panevezyje-iplieske-diskusijas-del-uztvanku-ateities-specialiste-pasake-kas-musu-laukia-jei-nebus-greitu-pokyciu.d?id=90876355" class="CBarticleTitle" >Nelaimė Panevėžyje įplieskė diskusijas dėl užtvankų ateities: specialistė pasakė, kas mūsų laukia, jei nebus greitų pokyčių</a>&nbsp;<a href="https://www.delfi.lt/tvarilietuva/aplinka/nelaime-panevezyje-iplieske-diskusijas-del-uztvanku-ateities-specialiste-pasake-kas-musu-laukia-jei-nebus-greitu-pokyciu.d?id=90876355&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead"> Upių  ekosistemos yra vienos iš labiausiai pažeistų pasaulyje, o žuvys – vieni iš...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ekspertas-jav-pasiunte-kinijai-aiskia-zinute-pekino-atsakas-kelia-daug-klausimu.d?id=90885673" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/T283_HyeqeM/jav-atstovu-rumu-pirmininke-n-pelosi-atskrido-i-taivana-90883935.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
							
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ekspertas-jav-pasiunte-kinijai-aiskia-zinute-pekino-atsakas-kelia-daug-klausimu.d?id=90885673" class="CBarticleTitle" >Ekspertas: JAV pasiuntė Kinijai aiškią žinutę – Pekino atsakas kelia daug klausimų</a>
				</h3><p class="headline-lead">Antradienio vakarą  JAV  Atstovų Rūmų pirmininkė  Nancy Pelosi  atskrido į Taivaną, o tai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/verslas/seimui-ruosiantis-uzdrausti-versla-su-rusija-fntt-ispejimas-matome-tik-ledkalnio-virsune.d?id=90887181" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/pUn96UVULz4/vilnius-87220669.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/seimui-ruosiantis-uzdrausti-versla-su-rusija-fntt-ispejimas-matome-tik-ledkalnio-virsune.d?id=90887181" class="CBarticleTitle" >Seimui ruošiantis uždrausti verslą su Rusija, FNTT įspėjimas: matome tik ledkalnio viršūnę</a>
				</h3><p class="headline-lead">Seime kilus iniciatyvai uždrausti verslo ryšius su  Rusija  ir  Baltarusija , Finansinių...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/su-putinu-susitikes-schroderis-yra-gera-zinia.d?id=90886881" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/7bhGqHU5CYQ/gerhardas-schroderis-vladimiras-putinas-dmitrijus-medvedevas-90886911.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
						<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
		
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/su-putinu-susitikes-schroderis-yra-gera-zinia.d?id=90886881" class="CBarticleTitle" >Su Putinu susitikęs Schröderis: yra gera žinia</a>&nbsp;<sup class="rsh"><b>perdavė Maskvos pageidavimų sąrašą</b></sup>
				</h3><p class="headline-lead">Kontroversiškasis buvęs Vokietijos kancleris Gerhardas Schröderis patvirtino, kad praėjusią...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-po-ukrainos-smugiu-dar-vienas-silpnasis-taskas-rusu-pajegoms.d?id=90883861" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/o5DNiMYgtH0/rusijos-karas-pries-ukraina-90886145.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/LFQH3HV_fAc/zaporizios-atomine-elektrine-90884019.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/9FDtGH1x9hA/karas-ukrainoje-90883871.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/iFybWCZJm6I/karas-ukrainoje-90883887.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/TsvJ65YTmDU/karas-ukrainoje-90883903.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-po-ukrainos-smugiu-dar-vienas-silpnasis-taskas-rusu-pajegoms.d?id=90883861" class="CBarticleTitle" ><span style="color: #ff4040;">Karas Ukrainoje.</span> Po Ukrainos smūgių – dar vienas silpnasis taškas rusų pajėgoms</a>&nbsp;<sup class="rsh"><b>įspėja dėl rusų veiksmų didžiausioje Europos atominėje elektrinėje: tai šiurpu</b></sup>
				</h3><p class="headline-lead">Didžiosios Britanijos žvalgybos duomenimis,  Ukrainos  smūgis iš Krymo važiavusiam Rusijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/kinija-ilgai-nelauke-imasi-priemoniu-pries-taivana.d?id=90884513" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/VsA0B38LnXg/nancy-pelosi-lektuvas-taivane-90884765.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Nancy Pelosi lėktuvas Taivane" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/RyituzQ00V8/nancy-pelosi-90884933.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Nancy Pelosi" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/LpsA2M6I8Ew/5jpg-90868663.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/v_ZNegt0MXM/nancy-pelosi-vizitas-taivane-90885259.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/4BY_kt3dMLY/pekinas-90885241.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/mXVk-Ywb6RE/nancy-pelosi-vizitas-taivane-90885275.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/kinija-ilgai-nelauke-imasi-priemoniu-pries-taivana.d?id=90884513" class="CBarticleTitle" >Kinija ilgai nelaukė – imasi priemonių prieš Taivaną</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/kinija-ilgai-nelauke-imasi-priemoniu-pries-taivana.d?id=90884513&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead">Trečiadienį, po JAV Atstovų Rūmų pirmininkės Nancy Pelosi vizito Taivane, Kinija įvedė vaisių...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/lithuania/ministro-gentvilo-isakymas-sudomino-net-stt-miestieciu-laukia-labai-nemalonus-siurprizas.d?id=90874777" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/WIrybw_mr_M/s-gentvilas-90875245.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="S. Gentvilas" style="width: 205px; height: 124px" />
									<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/fiBGOckODUU/miesto-centras-90875533.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Miesto centras" style="width: 205px; height: 124px" />
		</div>
			
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ministro-gentvilo-isakymas-sudomino-net-stt-miestieciu-laukia-labai-nemalonus-siurprizas.d?id=90874777" class="CBarticleTitle" >Ministro Gentvilo įsakymas sudomino net STT: miestiečių laukia labai nemalonus siurprizas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ministro-gentvilo-isakymas-sudomino-net-stt-miestieciu-laukia-labai-nemalonus-siurprizas.d?id=90874777&amp;com=1" class="commentCount" rel="nofollow">(22)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/ministro-gentvilo-isakymas-sudomino-net-stt-miestieciu-laukia-labai-nemalonus-siurprizas.d?id=90874777" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 532</span></a>		</h3><p class="headline-lead">Aplinkos ministro Simono Gentvilo įsakymą, miestuose sumažinantį želdynų plotus, griežtai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Sutaupė 4 tūkst. eurų: nuskrido į Italiją, pasisiuvo „Gucci“, pakeliavo ir skaniai prisivalgė – alternatyva ar akibrokštas?" data-id="90885109"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/m360/naujausi-straipsniai/sutaupe-4-tukst-euru-nuskrido-i-italija-pasisiuvo-gucci-pakeliavo-ir-skaniai-prisivalge-alternatyva-ar-akibrokstas.d?id=90885109" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/Il3PkJ6IfEs/marija-palaikyte-89474233.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
			
							
							
					







</a></div><div class="headline-author"><span class="for-customers-m360">M360 Premium</span>Dovilė Jablonskaitė</div><h3 class="headline-title"><a href="https://www.delfi.lt/m360/naujausi-straipsniai/sutaupe-4-tukst-euru-nuskrido-i-italija-pasisiuvo-gucci-pakeliavo-ir-skaniai-prisivalge-alternatyva-ar-akibrokstas.d?id=90885109" class="CBarticleTitle" >Sutaupė 4 tūkst. eurų: nuskrido į Italiją, pasisiuvo „Gucci“, pakeliavo ir skaniai prisivalgė – alternatyva ar akibrokštas?</a>&nbsp;<a href="https://www.delfi.lt/m360/naujausi-straipsniai/sutaupe-4-tukst-euru-nuskrido-i-italija-pasisiuvo-gucci-pakeliavo-ir-skaniai-prisivalge-alternatyva-ar-akibrokstas.d?id=90885109&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Visuomenės figūra prisistatantis, 3,8 mln. sekėjų  „Instagram“  paskyroje subūręs video...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/energetika/apskaiciavo-duju-krizes-pasekmes-lietuvai-blogiausiu-scenarijumi-netektume-apie-milijardo.d?id=90881707" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/uJ9NBmAMTNU/verslas-9762-90129425.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/energetika/apskaiciavo-duju-krizes-pasekmes-lietuvai-blogiausiu-scenarijumi-netektume-apie-milijardo.d?id=90881707" class="CBarticleTitle" >Apskaičiavo dujų krizės pasekmes Lietuvai: blogiausiu scenarijumi netektume apie milijardo</a>&nbsp;<a href="https://www.delfi.lt/verslas/energetika/apskaiciavo-duju-krizes-pasekmes-lietuvai-blogiausiu-scenarijumi-netektume-apie-milijardo.d?id=90881707&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Ekspertų teigimu, Lietuva dujų krizės pasekmes pajustų netiesiogiai per  eksporto  rinkas. Tai...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">

											
						<div id="mid-col-pt-headlines" class="category-widget noborder">
	
	
	
<div class="row"><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/antraji-metu-ketvirti-lidl-lietuva-siule-didziausia-atlyginima-sektoriuje.d?id=90878509" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/iIpyyVGh_ak/projektai-49758-90506017.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/antraji-metu-ketvirti-lidl-lietuva-siule-didziausia-atlyginima-sektoriuje.d?id=90878509" class="CBarticleTitle" >Antrąjį metų ketvirtį „Lidl Lietuva“ siūlė didžiausią atlyginimą sektoriuje</a>&nbsp;<a href="https://www.delfi.lt/uzsakomasis-turinys/premium/antraji-metu-ketvirti-lidl-lietuva-siule-didziausia-atlyginima-sektoriuje.d?id=90878509&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3></div></div><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline ad-text"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/chirurgas-apie-efektyviausius-nutukimo-gydymo-metodus-kitais-budais-tokiu-rezultatu-pasiekti-kartais-neimanoma.d?id=90878459" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/KTVaNIPyKLw/svoris-virssvoris-dieta-nutukimas-gydytojas-gydytojai-shutterstock-90878491.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/chirurgas-apie-efektyviausius-nutukimo-gydymo-metodus-kitais-budais-tokiu-rezultatu-pasiekti-kartais-neimanoma.d?id=90878459" class="CBarticleTitle" >Chirurgas apie efektyviausius nutukimo gydymo metodus: kitais būdais tokių rezultatų pasiekti kartais neįmanoma</a>
				</h3></div></div></div></div>						
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90885109" title="Sutaupė 4 tūkst. eurų: nuskrido į Italiją, pasisiuvo „Gucci“, pakeliavo ir skaniai prisivalgė – alternatyva ar akibrokštas?">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/OMa-l8m7QAQ/marija-palaikyte-89474233.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-m360">M360 Premium</span>
Dovilė Jablonskaitė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90885109">Sutaupė 4 tūkst. eurų: nuskrido į Italiją, pasisiuvo „Gucci“, pakeliavo ir skaniai prisivalgė – alternatyva ar akibrokštas?</a>
				 <a rel="nofollow" href="https://www.delfi.lt/90885109&com=1" class="commentCount">(2)</a>						
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90836573" title="Ekspertai ragina nesižavėti e.cigaretėmis: to net neverta laikyti būdu mesti rūkyti">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/lmGsMd9FPkA/sveikata-2838-88924423.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-login">Login.lt</span>
Kristupas Dautartas</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90836573">Ekspertai ragina nesižavėti e.cigaretėmis: to net neverta laikyti būdu mesti rūkyti</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/90878021" title="Ekonomikai svyrant recesijos link, euras patiria spaudimą">
	
	<img src="https://g2.dcdn.lt/images/pix/320x216/jF69CGIV5Io/europos-centrinis-bankas-86237343.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Alice Gledhill</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/90878021">Ekonomikai svyrant recesijos link, euras patiria spaudimą</a>
										
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','90884731');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_user_dplus)cX.callQueue.push(['setCustomParameters',{'reg_user_dplus':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1656493097')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1656493097');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
