<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-11-08T10:52:05+02:00","datePublished":"2022-11-08T12:19:52+02:00","dateModified":"2022-11-08T12:21:40+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731&amp;com=1","interactionCount":0,"genre":"Lietuvoje","keywords":"Ewelina Dobrowolska, Antanas Kandrotas, Agn\u0117 \u0160irinskien\u0117, Kal\u0117jim\u0173 departamentas, Teisingumo ministerija","headline":"D\u0117l kalin\u010dio Kandroto-Celofano dalyvavimo laidoje \u2013 tyrimas: iki \u0161iol interviu duoti neleista","description":"Pataisos namuose kalintis Antanas Kandrotas, prisistatantis Celofanu, pirmadien\u012f pasirod\u0117 internetin\u0117s televizijos laidoje. Kal\u0117jim\u0173 departamentas teigia, kad laidoje jis dalyvavo nuotolinio trumpalaikio vaizdo pasimatymo metu, kurie nuteistiesiems leid\u017eiami. Ta\u010diau kiek anks\u010diau pataisos nam\u0173 vadovyb\u0117 buvo neleidusi A. Kandrotui duoti interviu, nes tai gali skatinti neramumus visuomen\u0117je.","wordcount":662,"author":{"@type":"Person","name":" Lauryna Vireli\u016bnait\u0117"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/aktualijos-9146-91686975.jpg","width":1280,"height":720,"caption":"A. Kandroto prisijungimas i\u0161 pataisos nam\u0173 "}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=91686731&amp=1">


	<meta name="description" content="DELFI - Pataisos namuose kalintis Antanas Kandrotas, prisistatantis Celofanu, pirmadienį pasirodė internetinės televizijos laidoje. Kalėjimų departamentas teigia, kad laidoje jis dalyvavo nuotolinio trumpalaikio vaizdo pasimatymo metu, kurie nuteistiesiems leidžiami. Tačiau kiek anksčiau pataisos namų vadovybė buvo neleidusi A. Kandrotui duoti interviu, nes tai gali skatinti neramumus visuomenėje." />
<meta property="og:title" content="Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista" />
	<meta property="og:url" content="https://www.delfi.lt/a/91686731" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Pataisos namuose kalintis Antanas Kandrotas, prisistatantis Celofanu, pirmadienį pasirodė internetinės televizijos laidoje. Kalėjimų departamentas teigia, kad laidoje jis dalyvavo nuotolinio trumpalaikio vaizdo pasimatymo metu, kurie nuteistiesiems leidžiami. Tačiau kiek anksčiau pataisos namų vadovybė buvo neleidusi A. Kandrotui duoti interviu, nes tai gali skatinti neramumus visuomenėje." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/aktualijos-9146-91686975.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/aktualijos-9146-91686975.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='91686731'/>
<meta property='og:article:author' content=' Lauryna Vireliūnaitė'/>
<meta name='cXenseParse:recs:publishtime' content='2022-11-08T12:19:52+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content=' Lauryna Vireliūnaitė'/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='4'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista" />
<meta name="twitter:description" content="Pataisos namuose kalintis Antanas Kandrotas, prisistatantis Celofanu, pirmadienį pasirodė internetinės televizijos laidoje. Kalėjimų departamentas teigia, kad laidoje jis dalyvavo nuotolinio trumpalaikio vaizdo pasimatymo metu, kurie nuteistiesiems leidžiami. Tačiau kiek anksčiau pataisos namų vadovybė buvo neleidusi A. Kandrotui duoti interviu, nes tai gali skatinti neramumus visuomenėje." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/aktualijos-9146-91686975.jpg" />

<meta name="author" content=" Lauryna Vireliūnaitė" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=91686731">

	
                                                        
<script type="text/javascript"> var _ain ={"id":"2678","postid":91686731,"maincontent":".article-title, .delfi-article-lead, .delfi-article-body","title":"D\u0117l kalin\u010dio Kandroto-Celofano dalyvavimo laidoje \u2013 tyrimas: iki \u0161iol interviu duoti neleista","pubdate":"2022-11-08T12:19:52+02:00","authors":" Lauryna Vireli\u016bnait\u0117","sections":"Delfi>Dienos naujienos>Lietuvoje","tags":"Ewelina Dobrowolska, Antanas Kandrotas, Agn\u0117 \u0160irinskien\u0117, Kal\u0117jim\u0173 departamentas, Teisingumo ministerija","access_level":"free","article_type":"news","reader_type":"anonymous"};</script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1666167718">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1663666459">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1667865600"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1649938453"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=ewelina-dobrowolska,antanas-kandrotas,agne-sirinskiene,kalejimu-departamentas,teisingumo-ministerija','channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','ck-ewelina-dobrowolska','ck-antanas-kandrotas','ck-agne-sirinskiene','ck-kalejimu-departamentas','ck-teisingumo-ministerija','91686731'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='10';var _dt598316='10';var _dt598098='11';var _dt594739='9';var _dt596128='10';var _dt601084='9';var _dt596612='10';var _dt595378='9';var _dt593672='8';var _dt597188='11';var _dt600438='9';var _dt598272='10';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> 

<div id="header-2021" class="container-fluid">
	<header>
		
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="10">Vilnius 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="10">Kaunas 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="11">Klaipėda 11&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="9">Šiauliai 9&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="10">Panevėžys 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="9">Alytus 9&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="10">Nida 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="9">Raseiniai 9&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="8">Utena 8&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="11">Mažeikiai 11&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="9">Biržai 9&deg;<span class="weather-symbol weather-symbol-46"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="10">Kėdainiai 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/kalendorius/">Kalendorius</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Naujienos Lietuvoje ir pasaulyje" width="152" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
								<li data-id="delfi-plius">
									<a href="https://www.delfi.lt/plius/">Delfi Plius</a>
								</li>
								<li data-id="delfi-ru">
									<a href="https://www.delfi.lt/ru/" style="font-weight: 600;">RU</a>
								</li>
																																					<li class="" data-id="naujienos">
																							<a href="https://www.delfi.lt/">Naujienos</a>
																					</li>
																																																															<li class="" data-id="video">
																							<a href="https://www.delfi.lt/video/">Video</a>
																					</li>
																																														<li class="" data-id="verslas">
																							<a href="https://www.delfi.lt/verslas/">Verslas</a>
																					</li>
																																														<li class="" data-id="sportas">
																							<a href="https://www.delfi.lt/sportas/">Sportas</a>
																					</li>
																																														<li class="" data-id="veidai">
																							<a href="https://www.delfi.lt/veidai/">Veidai</a>
																					</li>
																																														<li class="" data-id="laisvalaikis">
																							<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																					</li>
																																														<li class="" data-id="projektai">
																							<span>Projektai</span>
																					</li>
																																														<li class="" data-id="kita">
																							<span>Kita</span>
																					</li>
																								</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="17"><span>Prenumeruoti</span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Delfi Plius Prenumerata</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-subscriptions" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				LOGIN.LT											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																																																							<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/sprintas/">
																				Sprintas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																																																							<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/video/sportas/nkl-transliacijos/">
																				NKL Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/sportas/lmkl-transliacijos/">
																				LMKL Transliacijos											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/ryskus-veidai/">
																				Ryškūs veidai											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																																																							<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/atostogenas/">
																				Atostogenas											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/investavimo-akademija/">
																				Investavimo akademija											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/blogio-veidai/" class="blogio-veidai">
																				Rusija. Blogio veidai											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/socialiniai-darbuotojai-keicia-gyvenimus/">
																				Socialiniai darbuotojai keičia gyvenimus											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/mano-investicija/">
																				Mano investicija											
										</a>

																																																							<a href="https://www.delfi.lt/tvarilietuva/">
																				Tvari Lietuva											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/kalendorius/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/calendar-light.svg" height="12">																				Kalendorius											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																																																							<a href="https://www.delfi.lt/uzsakomasis-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Užsakomasis turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-ru') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>

<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
			<div id="adx-1024268"></div>
			<script>_dlf.adxtag(1024268)</script>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {

		var resize_ob = new ResizeObserver(function(entries) {
			var rect = entries[0].contentRect;
			var height = rect.height;
			var bodyPaddingTop = 115 + height;

			$("body")[0].setAttribute("style", "padding-top:" + bodyPaddingTop + "px");

		});
		resize_ob.observe(document.querySelector("#plius-promotion-line"));

		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 115px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/temos/karas-ukrainoje" style="font-weight: 800;">Karas Ukrainoje</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="521398636a3ba02df00" class="top-ad"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'521398636a3ba02df00'});</script>
<div id="521404636a3ba02df46" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'521404636a3ba02df46'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	

	
	<div class="article-title">
		<h1>
						
							Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista
						
					</h1>
									<a href="https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731&amp;com=1" class="comment-message">
					<span>
					
					4					
					</span>
				</a>
							
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-author-name"> Lauryna Vireliūnaitė, </div><div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2022 m. lapkričio  8 d. 12:19</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fdel-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d%3Fid%3D91686731" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731&redirect_uri=https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fdel-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d%3Fid%3D91686731" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=91686731&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=91686731" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="91686731">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="91686731" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Pataisos namuose kalintis <a href="https://www.delfi.lt/temos/antanas-kandrotas" title="Antanas Kandrotas" class="ttl_link textTag_87722045" target="_blank">Antanas Kandrotas</a>, prisistatantis Celofanu, pirmadienį pasirodė internetinės televizijos laidoje. <a href="https://www.delfi.lt/temos/kalejimu-departamentas" title="Kalėjimų departamentas" class="ttl_link textTag_56995785" target="_blank">Kalėjimų departamentas</a> teigia, kad laidoje jis dalyvavo nuotolinio trumpalaikio vaizdo pasimatymo metu, kurie nuteistiesiems leidžiami. Tačiau kiek anksčiau pataisos namų vadovybė buvo neleidusi A. Kandrotui duoti interviu, nes tai gali skatinti neramumus visuomenėje.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g1.dcdn.lt/images/pix/aktualijos-9146-91686975.jpg" class="fancybox" title="A. Kandroto prisijungimas iš pataisos namų " data-caption="A. Kandroto prisijungimas iš pataisos namų ">
		<img src="https://g2.dcdn.lt/images/pix/880x550/IoANJAzIqTc/aktualijos-9146-91686975.jpg" width="880" height="550" alt="A. Kandroto prisijungimas iš pataisos namų "/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">A. Kandroto prisijungimas iš pataisos namų </div>		
		</div>
<div class="cb"></div>
		</div>
		
																																												
		
		<div class="row">

						<div class="col-xs-8">

			
				<div class="delfi-article-body">

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="665313636a3ba02eab5"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'665313636a3ba02eab5', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>Pirmadienį internetinė laida „Komentaras TV“ publikavo pokalbį su Marijampolės pataisos namuose kalinčiu A. Kandrotu.</p><p>Jis laidos vedėjai Giedrei Gorienei pareiškė gyvenantis linksmai.</p><p>Į tai, kad A. Kandrotas netrukdomas dalyvavo laidoje feisbuke dėmesį atkreipė Seimo narė <a href="https://www.delfi.lt/temos/agne-sirinskiene" title="Agnė Širinskienė" class="ttl_link textTag_72962428" target="_blank">Agnė Širinskienė</a>.</p><p>„Nepaliauju stebėtis tiesioginėm transliacijom iš įkalinimo vietų. Pirma – Algirdas Paleckis, šiandien Celofano debiutas iš ten pat. Ką veikia teisingumo ministrė – nežinau. Bet gal pirma su kalėjimais susitvarkykit, o magistras tai jau paskui? Ar jau laukt kurį vakarą Daktaro pamokėlių iš vienutės kaip žudyt?“, – rašė parlamentarė.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/crime/narkotiku-prekeiviu-likimas-vienam-gresia-kalejimas-kitam-psichiatrijos-ligonine.d?id=91642499">Narkotikų prekeivių likimas: vienam gresia kalėjimas, kitam – psichiatrijos ligoninė</a>
				
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/news/daily/world/kupjanskas-lengviau-atsikvepe-ukrainos-pajegos-atkovojo-miesta.d?id=91371795">Kupjanskas lengviau atsikvėpė: Ukrainos pajėgos atkovojo miestą</a>
				
			 </div>
			</div>
<p><script>(function(d, s, i, r) {
			if (!d.getElementById(r)) {
				var c = d.createElement('div');
				c.id = r;
				r = d.body;
				r.insertBefore(c, r.firstChild)
			}
			c = d.getElementsByTagName(s)[0];
			d.getElementById(i) || (d = d.createElement(s), d.id = i, d.src = '//connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v2.6&appId=161041023936278', c.parentNode.insertBefore(d, c))
		})(document, 'script', 'facebook-jssdk', 'fb-root');</script><div class="fb-post" data-href="https://www.facebook.com/permalink.php?story_fbid=1486280168465481&amp;id=100012505354591"></div></p><p>Teisingumo ministrė <a href="https://www.delfi.lt/temos/ewelina-dobrowolska" title="Ewelina Dobrowolska" class="ttl_link textTag_90722861" target="_blank">Ewelina Dobrowolska</a> į dideles diskusijas su A. Širinskiene nesivėlė – tik pasidalino nuoroda į pranešimą, kad <a href="https://www.delfi.lt/temos/teisingumo-ministerija" title="Teisingumo ministerija" class="ttl_link textTag_59078143" target="_blank">Teisingumo ministerija</a> parengė Bausmių vykdymo kodekso pakeitimo projektą.</p><p>Juo siūloma esant tam tikroms sąlygoms leisti laikinai tikrinti nuteistojo laiškus, stabdyti pasimatymus, skambučius ir panašiai.</p><p><strong>Pradėjo tarnybinį patikrinimą</strong></p><p>Kalėjimų departamento atstovė spaudai Irmina Frolova – Milašienė <em>Delfi</em> atsiųstame atsakyme teigė, kad viešumoje pasirodęs A. Kandroto įrašas padarytas pataisos įstaigoje nuotolinio trumpalaikio vaizdo pasimatymo metu.</p><div id="521402636a3ba02edce151849120" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'521402636a3ba02edce151849120'});</script>
<p>Tokie pasimatymai įteisinti Bausmių vykdymo kodekse ir gali trukti iki 2 valandų.</p><p>„Jų metu nuteistajam įkalinimo įstaiga sudaro galimybę naudotis video ir ryšio įranga. Tokio pasimatymo metu nuteistasis yra kontroliuojamas įstaigos pareigūnų, tačiau į pokalbio turinį jie nesikiša“, – teigė departamento atstovė.</p><p>Vis dėlto dėl konkretaus A. Kondroto įrašo Kalėjimų departamento direktoriaus nurodymu pradėtas tarnybinis patikrinimas – aplinkybėms išsiaiškinti.</p><p><strong>Anksčiau interviu neleido</strong></p><p>Kalbėdamas su A. Goriene A. Kandrotas svarstė, ar šios laidos nufilmavimas nesukels skandalo, nors vaizdo skambučių nuteistiesiems pataisos namų administracija uždrausti negali.</p><p>Nuteistasis pasakojo, kad prieš kurį laiką iš jo interviu planavo paimti viešosios įstaigos „Tautos TV“ žurnalistas, tačiau Marijampolės pataisos namų vadovybė nedavė tam leidimo.</p><p>„Ir aš dabar nurodysiu argumentą, turiu direktoriaus pavaduotojo rašą ir paskaitysiu vieną pastraipą: Marijampolės pataisos namų vadovas šiuo atveju priėmė sprendimą neleisti Zenonui Andriulėnui, prisistatančiam „Tautos TV“ atstovu, susitikti ir imti interviu iš Marijampolės pataisos namuose bausmę atliekančio Antano Kandroto. Buvo įvertintas dabartinės karo ir šalyje paskelbtos nepaprastosios padėties kontekste nuteistojo A. Kandroto patikimumas ir tai, kad interviu su juo gali kelti grėsmę pačiam žurnalistui ir kitiems nuteistiesiems, skatinti neramumus visuomenėje“, – citavo rašą jis.</p><div id="521403636a3ba02ee311107468050" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526335&mkv=www.delfi.lt:delfi&mkw=news,daily,lithuania,ck-ewelina-dobrowolska,ck-antanas-kandrotas,ck-agne-sirinskiene,ck-kalejimu-departamentas,ck-teisingumo-ministerija.pmp.empty',function(){window._dlf&&_dlf.adxtag(521403,{mark:1,dom:'521403636a3ba02ee311107468050'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526335&mkv=www.delfi.lt:delfi&mkw=news,daily,lithuania,ck-ewelina-dobrowolska,ck-antanas-kandrotas,ck-agne-sirinskiene,ck-kalejimu-departamentas,ck-teisingumo-ministerija" data-sound-onhover="false"></script></div><p>Apie tai paklausta Kalėjimų departamento atstovė <em>Delfi</em> sakė, kad G. Gorienė turbūt kreipėsi į įstaigą kaip privatus asmuo, su kuriuo nuteistajam buvo leistas nuotolinis pasimatymas. Jo, pasak I. Frolovos – Milašienės gali prašyti ir ne giminės.</p><p>„Tuo tarpu Z. Andriulėnas kreipėsi kaip „Tautos TV“ atstovas su tikslu filmuoti ir paviešinti informaciją. Įkalinimo įstaigos informaciją suteikti žiniasklaidai privalo, tačiau išduoti ar ne leidimus filmuoti gali nuspręsti atsižvelgdamos į saugumo reikalavimus, vykstančius ikiteisminius tyrimus nuteistojo atžvilgiu ir kitas situacijas“, – teigė ji.</p><div class="image-article" style="">
				
	<a href="https://g4.dcdn.lt/images/pix/antanas-kandrotas-91687035.jpg" class="fancybox" title="Antanas Kandrotas" data-caption="Antanas Kandrotas">
		<img src="https://g1.dcdn.lt/images/pix/580x386/B-uejXv6uqQ/antanas-kandrotas-91687035.jpg" border="0" alt="Antanas Kandrotas" width="580" />
	</a>

	<div class="img-article-caption">Antanas Kandrotas</div>
			<div class="img-article-source">&copy;&nbsp;DELFI / Nerijus Povilaitis</div>
	</div><p>Už finansinius nusikaltimus kalintis A. Kandrotas praėjusį ketvirtadienį buvo nuteistas ir dėl šmeižto. Kauno apylinkės teismo Kauno rūmai jam skyrė keturių mėnesių laisvės atėmimo bausmę.</p><p>Kaltu dėl finansinių aferų A. Kandrotas pripažintas šių metų vasarį, jam buvo skirta beveik dvejų metų <a href="https://www.delfi.lt/news/daily/lithuania/kandrotas-celofanas-siunciamas-i-kalejima.d?id=89107793" target="_blank">laisvės atėmimo bausmė.</a></p><p>A.Kandrotas buvo vienas iš 2021 metų rugpjūtį prie Seimo vykusių riaušių dalyvių. Kaip teigė pats Celofanu prisistatantis nuteistasis, jam įteikti įtarimai riaušių organizavimu.</p><div id="564889636a3ba02eed1977108200" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564889,{mark:1,dom:'564889636a3ba02eed1977108200'});</script>
<p><strong>Paleckio skambučiai – legalūs</strong></p><p>Neseniai viešojoje erdvėje kilo nepasitenkinimas dėl už šnipinėjimą Rusijai nuteisto Algirdo Paleckio skambučių iš kalėjimo, kuriuos jis naudoja ne pasikalbėti su artimaisiais, o kreipimuisi į visuomenę.</p><p>Jo bendražygiai A. Paleckio pasisakymus įrašo ir vėliau paskelbia internete.</p><p>A. Paleckis atlieka bausmę Kauno tardymo izoliatoriuje. Jis, kaip ir kiti nuteistieji, turi teisę skambinti kalėjimo taksofonu.</p><div class="image-article" style="">
				
	<a href="https://g2.dcdn.lt/images/pix/algirdas-paleckis-prie-senelio-kapo-79913601.jpg" class="fancybox" title="Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista" data-caption="Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista">
		<img src="https://g2.dcdn.lt/images/pix/580x398/xVuHPQL0lZs/algirdas-paleckis-prie-senelio-kapo-79913601.jpg" border="0" alt="Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista" width="580" />
	</a>

	
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="https://www.DELFI.lt/" target="_blank">DELFI</a></div>
	</div><p>Pasipiktinimas kilo dėl A. Paleckio kalbamų dalykų, nes nuteistasis Kremliui palankias žinutes, juodina Lietuvą.</p><p>E. Dobrowolska spalį feisbuke rašė, kad ministerija iš Generalinės prokuratūros gavo atsakymą, jog nuteistojo teisės pasimatyti, skambinti ir susirašinėti gali būti ribojamos tik įstatymų nustatyta tvarka.</p><p>Ministrės A. Širinskienei minėtos Bausmių vykdymo kodekso pataisos parengtos reaguojant į A. Paleckio skambučius.</p><p>Priėmus pataisas atsirastų galimybė juos apriboti.</p><p>Tiesa, riboti pokalbius su artimais giminaičiais siūloma leisti tik išimtinais atvejais, naujos prevencijos priemonės nebūtų taikomos nuteistųjų skambinimams, susitikimams ir susirašinėjimams su advokatu, valstybės savivaldybių institucijų ir tarptautinių organizacijomis.</p><div id="567246636a3ba02ef311466033010" class="delfi-article-banner ab-frame ab-frame-3" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(567246,{mark:1,dom:'567246636a3ba02ef311466033010'});</script>
<p>Projekto autoriai teigia, kad pakeitimais siekiama ne tik apriboti telefoninį sukčiavimą ar narkotikų patekimą į įkalinimo įstaigas, bet ir stiprinti kovą su radikalizacija ir ekstremizmu, karo propaganda.</p>
								
				
				</div>

				<script type="text/javascript">_dct({a:91686731});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																					
																																																																	
																																																																	
																																																																	
																																																																	
													
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>1</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fdel-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d%3Fid%3D91686731" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731&redirect_uri=https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Fdel-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d%3Fid%3D91686731" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=91686731&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=91686731" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="91686731">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


<ul class="article-tags">
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/ewelina-dobrowolska" target="_blank">Ewelina Dobrowolska</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/antanas-kandrotas" target="_blank">Antanas Kandrotas</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/agne-sirinskiene" target="_blank">Agnė Širinskienė</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/kalejimu-departamentas" target="_blank">Kalėjimų departamentas</a>
	  </li>
		  <li style="display: inline-block;">
	  	<a href="https://www.delfi.lt/temos/teisingumo-ministerija" target="_blank">Teisingumo ministerija</a>
	  </li>
	</ul>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="21" data-average="2.0000" data-aid="91686731">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">21</span> <span class="case">žmogus</span> įvertino)</div>
			<span style="display:none">2.0000</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 91686731;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>



<div class="delfi-article-banner">
	<div id="555607636a3ba02fa41" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'555607636a3ba02fa41'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":91686731,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731","articleTitle":"D\u0117l kalin\u010dio Kandroto-Celofano dalyvavimo laidoje \u2013 tyrimas: iki \u0161iol interviu duoti neleista","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>


				<div id="top-pt">
						

	
	
<div class="row"><div class="col-xs-4"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/maistas/sveikos-mitybos-diena-sveikatai-ir-piniginei-draugiski-pasiulymai-virtuves-aristokratams.d?id=91650465" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/ZPRvEfZq-i4/projektai-56199-91650551.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/maistas/sveikos-mitybos-diena-sveikatai-ir-piniginei-draugiski-pasiulymai-virtuves-aristokratams.d?id=91650465" class="CBarticleTitle" >Sveikos mitybos dieną – sveikatai ir piniginei draugiški pasiūlymai virtuvės aristokratams</a>
				</h3></div></div><div class="col-xs-4"><div class="headline  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/login/tele2-inovaciju-biuras/klausimai-apie-5g-kuriuos-norejote-uzduoti-bet-nedrisote.d?id=91641697" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/280x170/FZ84C1jv8m8/klausimai-apie-5g-91641833.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/>
			
							
							
							
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/login/tele2-inovaciju-biuras/klausimai-apie-5g-kuriuos-norejote-uzduoti-bet-nedrisote.d?id=91641697" class="CBarticleTitle" >Klausimai apie 5G, kuriuos norėjote užduoti, bet nedrįsote</a>
				</h3></div></div><div class="col-xs-4"><div class="headline  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/multimedija/sveikatos-mitai/plastines-ir-rekonstrukcines-chirurgijos-gydytoja-tai-kas-dar-visai-neseniai-atrode-nepriimtina-musu-visuomeneje-tampa-norma.d?id=91622047" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/RKEpIjT2j8o/plastines-krutu-operacijos-91622201.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/>
			
							
							
							
							
							
							
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/sveikatos-mitai/plastines-ir-rekonstrukcines-chirurgijos-gydytoja-tai-kas-dar-visai-neseniai-atrode-nepriimtina-musu-visuomeneje-tampa-norma.d?id=91622047" class="CBarticleTitle" >Plastinės ir rekonstrukcinės chirurgijos gydytoja: tai, kas dar visai neseniai atrodė nepriimtina, mūsų visuomenėje tampa norma</a>
				</h3></div></div></div>			</div>
			<style type="text/css">
				#top-pt .img-responsive {
					width: 180px !important;
					height: 110px !important;
				}
				#top-pt .col-xs-4 .h-carousel {
					width: 180px;
				}
				#top-pt .col-xs-4 .h-carousel div, #top-pt .col-xs-4 .h-carousel-link {
					height: 110px;
					width: 180px;
				}
				#top-pt .headline.ad-text::before {
				    top: -22px;
				}
				#top-pt .headline-title {
				    font-size: 14px;
				    line-height: 130%;
				    font-weight: 600;
				}
			</style>
		

	

<div class="delfi-article-banner">
	<div id="522314636a3ba042d5e"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'522314636a3ba042d5e'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/crime/narkotiku-prekeiviu-likimas-vienam-gresia-kalejimas-kitam-psichiatrijos-ligonine.d?id=91642499" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/gSfW-eeV6ig/sulaikyti-narkotikai-91371737.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai ir nelaimės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/crime/narkotiku-prekeiviu-likimas-vienam-gresia-kalejimas-kitam-psichiatrijos-ligonine.d?id=91642499" class="CBarticleTitle" >Narkotikų prekeivių likimas: vienam gresia kalėjimas, kitam – psichiatrijos ligoninė</a>
				</h3><p class="headline-lead">Kaunietis D. P. laikė beveik 5 kg kanapių, taip amfetamino ir kokaino. Jo bendras turėjo 0,5 kg...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/kupjanskas-lengviau-atsikvepe-ukrainos-pajegos-atkovojo-miesta.d?id=91371795" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ekiGczkfA7g/rusijos-karas-pries-ukraina-91370319.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>








</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/kupjanskas-lengviau-atsikvepe-ukrainos-pajegos-atkovojo-miesta.d?id=91371795" class="CBarticleTitle" >Kupjanskas lengviau atsikvėpė: Ukrainos pajėgos atkovojo miestą</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/kupjanskas-lengviau-atsikvepe-ukrainos-pajegos-atkovojo-miesta.d?id=91371795" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 748</span></a>		</h3><p class="headline-lead">Rusijai rengiantis aneksuoti keturis  Ukrainos  regionus, Kyjivo pajėgos baigia išstumti Maskvos...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track  is-paid"   data-title="Ukrainos atsargos pulkininkas: Zelenskis gali būti sudaręs slaptą susitarimą dėl Krymo" data-id="91680665"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ukrainos-atsargos-pulkininkas-zelenskis-gali-buti-sudares-slapta-susitarima-del-krymo.d?id=91680665" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/cdNRpkyoGKw/volodymyras-zelenskis-91664303.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
					
									
									
									
									
									
									
					







</a></div><div class="headline-author"><img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus"><span class="sep"></span> Lauryna Vireliūnaitė</div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ukrainos-atsargos-pulkininkas-zelenskis-gali-buti-sudares-slapta-susitarima-del-krymo.d?id=91680665" class="CBarticleTitle" >Ukrainos atsargos pulkininkas: Zelenskis gali būti sudaręs slaptą susitarimą dėl Krymo</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ukrainos-atsargos-pulkininkas-zelenskis-gali-buti-sudares-slapta-susitarima-del-krymo.d?id=91680665&amp;com=1" class="commentCount" rel="nofollow">(25)</a>
				</h3><p class="headline-lead">Karybos ekspertas, atsargos pulkininkas  Olegas Ždanovas  teigia iš Prancūzijos ambasadoriaus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/EoRhr5Bu6T0/aktualijos-9146-91686969.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
					
									
									
									
									
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731" class="CBarticleTitle" >Dėl kalinčio Kandroto-Celofano dalyvavimo laidoje – tyrimas: iki šiol interviu duoti neleista</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/del-kalincio-kandroto-celofano-dalyvavimo-laidoje-tyrimas-iki-siol-interviu-duoti-neleista.d?id=91686731&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
				</h3><p class="headline-lead">Pataisos namuose kalintis  Antanas Kandrotas , prisistatantis Celofanu, pirmadienį pasirodė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ekspertai-apie-neiprasta-soigu-ministerijos-reakcija-situacija-labai-sunki.d?id=91684345" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/6ZBSxYXbsHM/sergejus-soigu-valerijus-gerasimovas-91688343.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Sergejus Šoigu, Valerijus Gerasimovas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/HLC3tcQOIoM/karas-ukrainoje-91684355.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/VntuQkUP9-c/rusijos-kariai-91688359.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/SiprYFlOqD8/karas-ukrainoje-91684371.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/0cQzfmbfjis/karas-ukrainoje-91684387.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
					
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-ekspertai-apie-neiprasta-soigu-ministerijos-reakcija-situacija-labai-sunki.d?id=91684345" class="CBarticleTitle" ><span style="color: #ff4040;">Karas Ukrainoje.</span> Ekspertai apie neįprastą Šoigu ministerijos reakciją: situacija labai sunki</a>&nbsp;<sup class="rsh"><b>Putinas darosi vis labiau priklausomas nuo dviejų žmonių</b></sup>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/karas-ukrainoje-ekspertai-apie-neiprasta-soigu-ministerijos-reakcija-situacija-labai-sunki.d?id=91684345" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 755</span></a>		</h3><p class="headline-lead">Rusijos prezidento Vladimiro Putino veiksmai Ukrainoje vis labiau priklauso priklauso nuo privačios...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/bilotaite-pociu-ivardijo-gresme-nacionaliniam-saugumui-gerai-kad-nebera-tokiu-neadekvaciu-vadovu.d?id=91687987" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/A4sOmUbxHV8/agne-bilotaite-ricardas-pocius-91577857.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
					
									
									
									
									
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/bilotaite-pociu-ivardijo-gresme-nacionaliniam-saugumui-gerai-kad-nebera-tokiu-neadekvaciu-vadovu.d?id=91687987" class="CBarticleTitle" >Bilotaitė Pocių įvardijo grėsme nacionaliniam saugumui: gerai, kad nebėra tokių neadekvačių vadovų</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/bilotaite-pociu-ivardijo-gresme-nacionaliniam-saugumui-gerai-kad-nebera-tokiu-neadekvaciu-vadovu.d?id=91687987&amp;com=1" class="commentCount" rel="nofollow">(12)</a>
				</h3><p class="headline-lead">Nepavykus opozicijos bandymui inicijuoti laikinąją tyrimo komisiją dėl vidaus reikalų ministrės...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/verslas/verslas/rusija-uzdraude-sandorius-su-penkiomis-lietuvos-imonemis.d?id=91687901" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/qCfP6pxh73k/fl-technics-angarai-91687979.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/LJ-PTG2UVsY/ak-aviabaltika-91687961.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div>
					
									
									
									
									
									
									
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/rusija-uzdraude-sandorius-su-penkiomis-lietuvos-imonemis.d?id=91687901" class="CBarticleTitle" >Rusija uždraudė sandorius su penkiomis Lietuvos įmonėmis</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/rusija-uzdraude-sandorius-su-penkiomis-lietuvos-imonemis.d?id=91687901&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead"> Rusija  uždraudė karinio-techninio bendradarbiavimo sandorius su penkiomis Lietuvos lėktuvų bei...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track  is-paid"   data-title="Vienai dienai įsidarbinau kasininke ir pamačiau viską: ši darbo dalis buvo sunkiausia" data-id="91679817"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/verslasplius/pulsas/vienai-dienai-isidarbinau-kasininke-ir-pamaciau-viska-si-darbo-dalis-buvo-sunkiausia.d?id=91679817" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/JzjdH2yeFKg/asociatyvi-nuotr-91680311.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Asociatyvi nuotr." style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/CICfAu1m5zo/asociatyvi-nuotr-91680733.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Asociatyvi nuotr." style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/m5Dr1h0hA7k/asociatyvi-nuotr-91680433.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Asociatyvi nuotr." style="width: 205px; height: 124px" />
					</div><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
					
									
									
									
									
					







</a></div><div class="headline-author"><img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">Verslas Plius<span class="sep"></span>Julija Leimonė</div><h3 class="headline-title"><a href="https://www.delfi.lt/verslasplius/pulsas/vienai-dienai-isidarbinau-kasininke-ir-pamaciau-viska-si-darbo-dalis-buvo-sunkiausia.d?id=91679817" class="CBarticleTitle" >Vienai dienai įsidarbinau kasininke ir pamačiau viską: ši darbo dalis buvo sunkiausia</a>
				</h3><p class="headline-lead">Praėjusią savaitę vienai dienai nusprendžiau pakeisti savo profesiją ir įsidarbinau kasininke...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/ringas/lit/liudas-dapkus-facebook-ir-kiti-kremliaus-zaislai.d?id=91674965" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/R3GvjEe11Mo/liudas-dapkus-89176809.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
					
									
									
									
									
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/ringas/lit/">Nuomonės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/ringas/lit/liudas-dapkus-facebook-ir-kiti-kremliaus-zaislai.d?id=91674965" class="CBarticleTitle" >Liudas Dapkus. „Facebook“ ir kiti Kremliaus žaislai</a>
				</h3><p class="headline-lead">Jie pradingsta staiga.   Neatsisveikinę ir nieko nepaaiškinę. Lyg tamsią naktį kažkas būtų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/rusijos-gyventoja-ant-putino-tevu-kapo-paliko-iskalbinga-zinute.d?id=91686831" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/uGm2JJUwV0Y/vladimiras-putinas-91686849.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
					
									
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/rusijos-gyventoja-ant-putino-tevu-kapo-paliko-iskalbinga-zinute.d?id=91686831" class="CBarticleTitle" >Rusijos gyventoja ant Putino tėvų kapo paliko iškalbingą žinutę</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/rusijos-gyventoja-ant-putino-tevu-kapo-paliko-iskalbinga-zinute.d?id=91686831&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Sankt Peterburge teismas išleido iš namų arešto 60 m. Iriną Cybaniovą, kuriai buvo iškelta...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/darbas/darbo-rinka/populiariausias-savaites-darbo-skelbimas-vilniaus-pergale-iesko-darbuotojo-su-patirtimi.d?id=91678865" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/0FhDFiZFspI/darbo-pokalbis-91678995.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
					
									
									
					
		<span class="text-overlay overlay-karjera">Populiariausi darbo pasiūlymai</span>







</a></div><div class="headline-category"><a href="https://www.delfi.lt/darbas">Karjera</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/darbas/darbo-rinka/populiariausias-savaites-darbo-skelbimas-vilniaus-pergale-iesko-darbuotojo-su-patirtimi.d?id=91678865" class="CBarticleTitle" >Populiariausias savaitės darbo skelbimas: „Vilniaus pergalė“ ieško darbuotojo su patirtimi</a>
				</h3><p class="headline-lead">Daugiausia dėmesio sulaukusius  skelbimus  apžvelgia CV-Online marketingo vadovė  Rita...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/opozicijos-planas-tirti-bilotaites-veiksmus-zlugo-nors-ne-visi-valdantieji-uzstojo-ministre.d?id=91686561" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/7SJey0Fe2sk/vidaus-reikalu-ministre-a-bilotaite-lankesi-vsat-pagegiu-pasienio-rink-91686687.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
					
									
									
									
									
									
									
									
									
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/opozicijos-planas-tirti-bilotaites-veiksmus-zlugo-nors-ne-visi-valdantieji-uzstojo-ministre.d?id=91686561" class="CBarticleTitle" >Opozicijos planas tirti Bilotaitės veiksmus žlugo: nors ne visi valdantieji užstojo ministrę</a>&nbsp;<sup class="rsh"><b>papildyta</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/opozicijos-planas-tirti-bilotaites-veiksmus-zlugo-nors-ne-visi-valdantieji-uzstojo-ministre.d?id=91686561&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">Seimo opozicionierių bandymas sudaryti laikinąją tyrimo komisiją dėl vidaus reikalų ministrės...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">

											
						<div id="mid-col-pt-headlines" class="category-widget noborder">
	
	
	
<div class="row"><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/iki-skelbia-rojus-turi-skoni-parduotuves-pasieke-egzotiniai-paradiso-vaisiai-ir-darzoves.d?id=91679759" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/dh23VzlKceg/projektai-56297-91679783.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/iki-skelbia-rojus-turi-skoni-parduotuves-pasieke-egzotiniai-paradiso-vaisiai-ir-darzoves.d?id=91679759" class="CBarticleTitle" >„Iki“ skelbia: rojus turi skonį – parduotuves pasiekė egzotiniai „Paradiso“ vaisiai ir daržovės</a>
				</h3></div></div><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline pt-content "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/naujienos/forumas-verslo-atstovams-kvies-placiau-pazvelgti-i-profesines-rizikas.d?id=91686699" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/G5_5lYzSVgM/projektai-56315-91686721.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/naujienos/forumas-verslo-atstovams-kvies-placiau-pazvelgti-i-profesines-rizikas.d?id=91686699" class="CBarticleTitle" >Forumas verslo atstovams: kvies plačiau pažvelgti į profesines rizikas</a>
				</h3></div></div></div></div>						
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/91681613" title="Vengiama pripažinti akivaizdų faktą – kovoje su klimato kaita 1,5 laipsnių tikslą galima pamiršti">
	
	<img src="https://g2.dcdn.lt/images/pix/320x216/XSeEA63kDOY/potvyniai-nyderlanduose-83529133.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">
<span class="sep"></span>
The Economist
</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/91681613">Vengiama pripažinti akivaizdų faktą – kovoje su klimato kaita 1,5 laipsnių tikslą galima pamiršti</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/91679817" title="Vienai dienai įsidarbinau kasininke ir pamačiau viską: ši darbo dalis buvo sunkiausia">
	
	<img src="https://g1.dcdn.lt/images/pix/320x216/RMdP7RV0kNg/asociatyvi-nuotr-91680317.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">
Verslas Plius
<span class="sep"></span>
Julija Leimonė
</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/91679817">Vienai dienai įsidarbinau kasininke ir pamačiau viską: ši darbo dalis buvo sunkiausia</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/91680665" title="Ukrainos atsargos pulkininkas: Zelenskis gali būti sudaręs slaptą susitarimą dėl Krymo">
	
	<img src="https://g3.dcdn.lt/images/pix/320x216/B4S9VMIV19Q/volodymyras-zelenskis-91664309.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<img src="https://g2.dcdn.lt/plius/2022/img/D-plius.svg" width="15" class="ico-dplus">
<span class="sep"></span>
 Lauryna Vireliūnaitė
</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/91680665">Ukrainos atsargos pulkininkas: Zelenskis gali būti sudaręs slaptą susitarimą dėl Krymo</a>
				 <a rel="nofollow" href="https://www.delfi.lt/91680665&com=1" class="commentCount">(25)</a>						
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','91686731');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_user_dplus)cX.callQueue.push(['setCustomParameters',{'reg_user_dplus':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.user_id)cX.callQueue.push(['setCustomParameters',{'userId':_dlf.user_id}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script type="text/javascript">(function (d, s) {var sf = d.createElement(s);sf.type = 'text/javascript';sf.async = true;sf.src = (('https:' == d.location.protocol)? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com': 'http://t.contentinsights.com') + '/stf.js';var t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf, t);})(document, 'script');</script><script>window.tentacles = {apiToken:'sil6q3vqp6ia0rx9tyttyo1w91vuhtjf'};</script><script src="https://tentacles.smartocto.com/ten/tentacle.js"></script><script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', 'https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1667834940')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', 'https://g4.dcdn.lt/glt/c/delfi-login/app.js?1667834940');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
