<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Armonaitė prabilo apie Šimonytės Vyriausybei keliamus didesnius reikalavimus - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-12-01T08:59:09+02:00","datePublished":"2020-12-01T09:02:26+02:00","dateModified":"2020-12-01T10:39:52+02:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439&amp;com=1","interactionCount":145,"genre":"Lietuvoje","keywords":"Dalia Grybauskait\u0117, Andrius Kubilius, Irena Degutien\u0117, Seimas, politikai, parlamentas, Vyriausyb\u0117, Darbo bir\u017ea, pensijos, pensininkai, motinos, motinyst\u0117, pa\u0161alpos, Vilnius, Kaunas, Klaip\u0117da, \u0160iauliai, Panev\u0117\u017eys","headline":"Armonait\u0117 prabilo apie \u0160imonyt\u0117s Vyriausybei keliamus didesnius reikalavimus","description":"Laisv\u0117s partijos pirminink\u0117 ir kandidat\u0117 \u012f ekonomikos ir inovacij\u0173 ministres Au\u0161rin\u0117 Armonait\u0117 teigia, kad Ingridos \u0160imonyt\u0117s formuojamai Vyriausybei yra keliami kur kas auk\u0161tesni reikalavimai nei ankstesniems Ministr\u0173 Kabinetams.","wordcount":143,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x920\/-kvsnBmX5U4\/ausrine-armonaite-gitanas-nauseda-85873491.jpg","width":1280,"height":720,"caption":"Au\u0161rin\u0117 Armonait\u0117, Gitanas Naus\u0117da"},"video":[{"@type":"VideoObject","name":"Armonait\u0117s vizitas pas Naus\u0117d\u0105: aptarta ir komanda, ir trys pagrindiniai tikslai","description":"Kandidatai \u012f ministrus t\u0119sia susitikimus su \u0161alies vadovu Gitanu &lt;a href=&quot;https:\/\/www.delfi.lt\/temos\/nauseda&quot; title=&quot;Naus\u0117da&quot; class=&quot;ttl_link textTag_84566991&quot; target=&quot;_blank&quot;&gt;Naus\u0117da&lt;\/a&gt;. Pirmadienio vakar\u0105 su prezidentu susitiko Laisv\u0117s partijos vadov\u0117, kandidat\u0117 \u012f ekonomikos ir inovacij\u0173 ministerijos vadoves &lt;a href=&quot;http:\/\/www.delfi.lt\/temos\/ausrine-armonaite&quot; title=&quot;Au\u0161rin\u0117 Armonait\u0117&quot; class=&quot;ttl_link textTag_73140020&quot; target=&quot;_blank&quot;&gt;Au\u0161rin\u0117 Armonait\u0117&lt;\/a&gt;.","duration":"PT780S","uploadDate":"2020-11-30T15:24:25.000Z","thumbnailUrl":"https:\/\/g2.dcdn.lt\/images\/pix\/657x370\/3qn1q39gKnU\/prezidentas-susitiks-su-kandidate-i-ekonomikos-ir-inovaciju-ministres-85870737.jpg","contentUrl":"https:\/\/g4.dcdn.lt\/vs\/videos\/e\/eO8Jmcaj\/v480.mp4"}]}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=85873439&amp=1">


<meta name="description" content="DELFI - Laisvės partijos pirmininkė ir kandidatė į ekonomikos ir inovacijų ministres Aušrinė Armonaitė teigia, kad Ingridos Šimonytės formuojamai Vyriausybei yra keliami kur kas aukštesni reikalavimai nei ankstesniems Ministrų Kabinetams." />
<meta property="og:title" content="Armonaitė prabilo apie Šimonytės Vyriausybei keliamus didesnius reikalavimus" />
	<meta property="og:url" content="https://www.delfi.lt/a/85873439" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Laisvės partijos pirmininkė ir kandidatė į ekonomikos ir inovacijų ministres Aušrinė Armonaitė teigia, kad Ingridos Šimonytės formuojamai Vyriausybei yra keliami kur kas aukštesni reikalavimai nei ankstesniems Ministrų Kabinetams." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Lietuvoje" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/ausrine-armonaite-gitanas-nauseda-85873491.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/ausrine-armonaite-gitanas-nauseda-85873491.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='85873439'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-12-01T09:02:26+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/lithuania'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='ELTA'/>

<meta name='cXenseParse:recs:categoryname' content='Lietuvoje'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/lithuania/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='169'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Armonaitė prabilo apie Šimonytės Vyriausybei keliamus didesnius reikalavimus" />
<meta name="twitter:description" content="Laisvės partijos pirmininkė ir kandidatė į ekonomikos ir inovacijų ministres Aušrinė Armonaitė teigia, kad Ingridos Šimonytės formuojamai Vyriausybei yra keliami kur kas aukštesni reikalavimai nei ankstesniems Ministrų Kabinetams." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/ausrine-armonaite-gitanas-nauseda-85873491.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/lietuvoje/article.php?id=85873439">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1606227176">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1606741282">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1606738218"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1602507486"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC3rOPB25HtC2KMWdb7jzuVzzXZdmObI0x5.mTLWOLL.b7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','lithuania','delfi','85873439'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='1';var _dt598316='2';var _dt598098='2';var _dt594739='-1';var _dt596128='1';var _dt601084='0';var _dt596612='1';var _dt595378='-1';var _dt593672='1';var _dt597188='-1';var _dt600438='0';var _dt598272='0';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Gruodžio 1 d., antradienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="1">Vilnius 1<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="2">Kaunas 2<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="2">Klaipėda 2<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="-1">Šiauliai -1<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="1">Panevėžys 1<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="0">Alytus 0<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="1">Nida 1<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="-1">Raseiniai -1<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="1">Utena 1<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="-1">Mažeikiai -1<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="0">Biržai 0<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="0">Kėdainiai 0<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie Delfi plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="80" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																								<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="25" height="25"></a></li>
								
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Technologijos</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="https://www.delfi.lt/projektai/atlieku-kultura/">Atliekų kultūra</a></li>
										<li><a href="//www.delfi.lt/projektai/likimo-posukiai/">Likimo posūkiai</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;Delfi Video</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Video</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">Delfi Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">Delfi Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/receptai/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/atsakingas-poziuris/">Atsakingas požiūris</a></li>
				<li><a href="//www.delfi.lt/projektai/atgal-i-gyvenima/">Atgal į gyvenimą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek Delfi</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>

<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/miestai/vilnius/">Vilnius</a></li>
				<li><a href="https://www.delfi.lt/miestai/kaunas/">Kaunas</a></li>
				<li><a href="https://www.delfi.lt/miestai/klaipeda/">Klaipėda</a></li>
				<li><a href="https://www.delfi.lt/miestai/siauliai/">Šiauliai</a></li>
				<li class="more">
					<a href="javascript:void(-1);">Daugiau <i class="fa fa-angle-down" aria-hidden="true"></i></a>
					<ul>
						<li><a href="https://www.delfi.lt/miestai/panevezys/">Panevėžys</a></li>					
						<li><a href="https://www.delfi.lt/miestai/alytus/">Alytus</a><li>
						<li><a href="https://www.delfi.lt/miestai/marijampole/">Marijampolė</a><li>
						<li><a href="https://www.delfi.lt/miestai/utena/">Utena</a><li>
						<li><a href="https://www.delfi.lt/miestai/telsiai/">Telšiai</a><li>
						<li><a href="https://www.delfi.lt/miestai/taurage/">Tauragė</a><li>
						<li><a href="https://www.delfi.lt/miestai/palanga/">Palanga</a><li>
					</ul>
				</li>
			</ul>
			<ul class="nav pull-right">
				<li><a href="//www.delfi.lt/apps/atsakingaspoziuris/" target="_blank"><img src="https://www.delfi.lt/apps/atsakingaspoziuris/assets/img/logo.svg?c=1" width="15" style="vertical-align: sub; margin-right: 5px;"><strong>Atsakingas požiūris</strong></a></li>
				<li><a href="//www.delfi.lt/media/apklausos/">Apklausos</a></li>
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<!--<li><a href="//www.delfi.lt/nba/">NBA</a></li>-->
				<li><a href="//www.delfi.lt/verslas/bloomberg/">Bloomberg</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5213985fc60e50b0bbe"></div><script>window._dlf&&_dlf.adxtag(521398,{dom:'5213985fc60e50b0bbe'});</script>
<div id="5214045fc60e50b0c0a"></div><script>window._dlf&&_dlf.adxtag(521404,{dom:'5214045fc60e50b0c0a'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/lithuania/" itemprop="item"><span itemprop="name">Lietuvoje</span></a><meta itemprop="position" content="3" /></span>
</div>







<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Armonaitė prabilo apie Šimonytės Vyriausybei keliamus didesnius reikalavimus
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439&amp;com=1" class="commentCount" rel="nofollow">(169)</a>
											
			</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">ELTA</div>
	
									<div class="source-date">2020 m. gruodžio  1 d. 09:02</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Farmonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d%3Fid%3D85873439" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439&redirect_uri=https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Farmonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d%3Fid%3D85873439" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=85873439&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=85873439" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Armonaitė prabilo apie Šimonytės Vyriausybei keliamus didesnius reikalavimus</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="85873439">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="85873439" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Laisvės partijos pirmininkė ir kandidatė į ekonomikos ir inovacijų ministres Aušrinė Armonaitė teigia, kad Ingridos Šimonytės formuojamai Vyriausybei yra keliami kur kas aukštesni reikalavimai nei ankstesniems Ministrų Kabinetams.</b>
		</div>

		
							
	<script>window.delfi_video_vast_urls={pre:['https://adx.adform.net/adx/?mid=687359&t=2&mkw=%{keys}&rnd=%{time}']}</script>
	<div class="video-lead">
							
	




<div class="article-lead-video-dvideo dvideo-container-eO8Jmcaj" data-provider="dvideo" data-id="eO8Jmcaj">
	<script src="https://g2.dcdn.lt/components/video/player.js" data-id="eO8Jmcaj" data-autoplay="1" data-sticky="true"></script>
	</div>
	</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135fc60e50bf406"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135fc60e50bf406', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>„Aš matau, kad šios Vyriausybės kandidatams reikalavimų kartelė yra kur kas aukštesnė, negu buvo visoms ankstesnėms pastarojo meto Vyriausybėms.</p><p>Matyt, tai nėra blogai, tai yra gerai. Tiesiog tikimasi iš tų žmonių daugiau“, – LRT radijui sakė A. Armonaitė pabrėždama, kad tikisi, jog Laisvės partijai nebereikės ieškoti, kuo pakeisti jau pasiūlytų kandidatų.</p><p>„Laukiame prezidento žodžio. Aš tikiuosi, aišku, kad nereikės iš naujo sąrašo atidaryti“, – turėdama galvoje sąrašą, iš kurio buvo atrinkti Laisvės partijos kandidatai į ministrus, teigė A. Armonaitė. Kaip tikino politikė, kandidatai į Laisvės partijai tekusias ministerijas buvo atrinkti daugiau nei iš 10 žmonių sąrašo.</p><p>Šalies vadovas Gitanas Nausėda antradienį su paskirtąja premjere I. Šimonyte susitinka aptarti jos pateiktus kandidatus į ministrus. Prezidentas pastarąją savaitę užsiminė, kad ne visi pateikti kandidatai į ministrus bus patvirtinti.</p><p>Prezidentūra po vykusių susitikimų sukritikavo Laisvės partijos deleguojamą kandidatę į teisingumo ministres Eveliną Dobrovolską ir į susisiekimo ministrus siūlomą Kasparą Adomaitį.</p><div id="5214025fc60e50bf46b" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521402,{mark:1,dom:'5214025fc60e50bf46b'});</script>
								
				
				</div>

				<script type="text/javascript">_dct({a:85873439});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								
								
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="http://www.elta.lt" rel="nofollow">
						<img src="https://g3.dcdn.lt/images/pix/file41815887_elta.jpg" alt="ELTA" border="0" width="77" height="23"/>
					</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>26</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Farmonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d%3Fid%3D85873439" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439&redirect_uri=https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Flithuania%2Farmonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d%3Fid%3D85873439" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=85873439&amp;url=%2Fnews%2Fdaily%2Flithuania%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=85873439" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Armonaitė prabilo apie Šimonytės Vyriausybei keliamus didesnius reikalavimus</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/lithuania/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="85873439">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Be raštiško ELTA sutikimo šios naujienos tekstą kopijuoti draudžiama.
	</div>


	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<div class="recommender-title">
		<a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Populiariausi straipsniai ir video</span>
	</div>
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="30" data-average="3.6333" data-aid="85873439">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">30</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">3.6333</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075fc60e50bfa72" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075fc60e50bfa72'})</script>
</div>


	
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1603188488"></script>
<script>showCommentBox('comment-box', {"articleId":85873439,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/lithuania\/armonaite-prabilo-apie-simonytes-vyriausybei-keliamus-didesnius-reikalavimus.d?id=85873439","articleTitle":"Armonait\u0117 prabilo apie \u0160imonyt\u0117s Vyriausybei keliamus didesnius reikalavimus","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223145fc60e50c60ef"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145fc60e50c60ef'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nauseda-su-simonyte-aptars-kandidatus-i-ministrus.d?id=85873181" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/rM282hVeaWg/gabrielius-landsbergis-ingrida-simonyte-gitanas-nauseda-85581065.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nauseda-su-simonyte-aptars-kandidatus-i-ministrus.d?id=85873181" class="CBarticleTitle" >Nausėda su Šimonyte aptars kandidatus į ministrus</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nauseda-su-simonyte-aptars-kandidatus-i-ministrus.d?id=85873181&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Prezidentas  Gitanas Nausėda  antradienį su paskirtąja premjere Ingrida Šimonyte aptars jos...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/armonaites-vizitas-pas-nauseda-aptarta-ir-komanda-ir-trys-pagrindiniai-tikslai.d?id=85870255" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/2YMbyuQBPwk/prezidentas-susitiks-su-kandidate-i-ekonomikos-ir-inovaciju-ministres-85870731.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/armonaites-vizitas-pas-nauseda-aptarta-ir-komanda-ir-trys-pagrindiniai-tikslai.d?id=85870255" class="CBarticleTitle" >Armonaitės vizitas pas Nausėdą: aptarta ir komanda, ir trys pagrindiniai tikslai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/armonaites-vizitas-pas-nauseda-aptarta-ir-komanda-ir-trys-pagrindiniai-tikslai.d?id=85870255&amp;com=1" class="commentCount" rel="nofollow">(134)</a>
				</h3><p class="headline-lead">Kandidatai į ministrus tęsia susitikimus su šalies vadovu Gitanu Nausėda. Pirmadienio vakarą su...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nauseda-su-simonyte-antradieni-aptars-kandidatus-i-ministrus.d?id=85870397" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/cbCtmYYsxks/gabrielius-landsbergis-ingrida-simonyte-gitanas-nauseda-85578149.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nauseda-su-simonyte-antradieni-aptars-kandidatus-i-ministrus.d?id=85870397" class="CBarticleTitle" >Nausėda su Šimonyte antradienį aptars kandidatus į ministrus</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nauseda-su-simonyte-antradieni-aptars-kandidatus-i-ministrus.d?id=85870397&amp;com=1" class="commentCount" rel="nofollow">(17)</a>
				</h3><p class="headline-lead">Prezidentas  Gitanas Nausėda  su paskirtąja premjere Ingrida Šimonyte antradienį susitiks aptarti...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/nauji-koronaviruso-atvejai-kauno-apskritis-lenkia-vilniu-liga-nusinesa-60-meciu-gyvybes.d?id=85875721" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/2OipIC425I0/santaros-kliniku-infekcines-ligu-centro-covid-19-pirmasis-skyrius-85843325.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/nauji-koronaviruso-atvejai-kauno-apskritis-lenkia-vilniu-liga-nusinesa-60-meciu-gyvybes.d?id=85875721" class="CBarticleTitle" >Nauji koronaviruso atvejai: Kauno apskritis lenkia Vilnių, liga nusineša 60-mečių gyvybes</a>&nbsp;<sup class="rsh"><b>fiksuojami nedideli protrūkiai įvairiose įmonėse</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/nauji-koronaviruso-atvejai-kauno-apskritis-lenkia-vilniu-liga-nusinesa-60-meciu-gyvybes.d?id=85875721&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
				</h3><p class="headline-lead">Nacionalinis visuomenės sveikatos centras (NVSC) informuoja, kad per praėjusią parą Lietuvoje...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/po-nausedos-ir-simonytes-susitikimo-nutyletos-salies-vadovo-pastabos-kandidatams.d?id=85873237" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/KRsU0GNSMM0/prezidentas-susitinka-su-ministre-pirmininke-ingrida-simonyte-85873851.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>

													



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/po-nausedos-ir-simonytes-susitikimo-nutyletos-salies-vadovo-pastabos-kandidatams.d?id=85873237" class="CBarticleTitle" >Po Nausėdos ir Šimonytės susitikimo – nutylėtos šalies vadovo pastabos kandidatams</a>&nbsp;<sup class="rsh"><b>papildyta 10.05 val.</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/po-nausedos-ir-simonytes-susitikimo-nutyletos-salies-vadovo-pastabos-kandidatams.d?id=85873237&amp;com=1" class="commentCount" rel="nofollow">(330)</a>
				</h3><p class="headline-lead">Antradienio rytą prezidentas  Gitanas Nausėda  ir paskirtoji premjerė  Ingrida Šimonytė  susitiko...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/seima/istorijos/po-kosmarisko-gimdymo-lietuve-ligoninei-pateike-skunda-is-medicinos-personalo-isgirdo-tokiu-fraziu-kurios-isimins-ilgam.d?id=85863941" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/7NfY1ZeTisY/gimdymas-85379137.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

				



</a></div><div class="headline-category"><a href="https://www.delfi.lt/seima">Šeima</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/seima/istorijos/po-kosmarisko-gimdymo-lietuve-ligoninei-pateike-skunda-is-medicinos-personalo-isgirdo-tokiu-fraziu-kurios-isimins-ilgam.d?id=85863941" class="CBarticleTitle" >Po košmariško gimdymo lietuvė ligoninei pateikė skundą: iš medicinos personalo išgirdo tokių frazių, kurios įsimins ilgam</a>&nbsp;<a href="https://www.delfi.lt/seima/istorijos/po-kosmarisko-gimdymo-lietuve-ligoninei-pateike-skunda-is-medicinos-personalo-isgirdo-tokiu-fraziu-kurios-isimins-ilgam.d?id=85863941&amp;com=1" class="commentCount" rel="nofollow">(33)</a>
				</h3><p class="headline-lead"> Gimdymas  turėtų būti vienas gražiausių momentų tiek moters, tiek vyro gyvenime. Ilgainiui...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/verslas/verslas/majauskas-ragina-paviesinti-atidejusius-milijonus-mokesciu-tai-sekmingiausios-imones-ir-turtingiausi-zmones.d?id=85874727" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/a3R7rz-TXeA/mykolas-majauskas-84489689.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Mykolas Majauskas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/UiRISFr8KFo/edita-janusiene-82157507.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Edita Janušienė" style="width: 205px; height: 124px" />
			</div>

										



</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/verslas/majauskas-ragina-paviesinti-atidejusius-milijonus-mokesciu-tai-sekmingiausios-imones-ir-turtingiausi-zmones.d?id=85874727" class="CBarticleTitle" >Majauskas ragina paviešinti atidėjusius milijonus mokesčių: tai sėkmingiausios įmonės ir turtingiausi žmonės</a>&nbsp;<a href="https://www.delfi.lt/verslas/verslas/majauskas-ragina-paviesinti-atidejusius-milijonus-mokesciu-tai-sekmingiausios-imones-ir-turtingiausi-zmones.d?id=85874727&amp;com=1" class="commentCount" rel="nofollow">(130)</a>
				</h3><p class="headline-lead">Seimo Biudžeto ir finansų komiteto pirmininkas  Mykolas Majauskas  ragina Valstybinę mokesčių...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/sausio-pradzioje-i-kariuomene-bus-pasaukta-per-3-8-tukst-jaunuoliu-sarasai-pasirodys-jau-netrukus.d?id=85876085" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/vv7MoL8g8Dg/sauktiniai-79892683.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/sausio-pradzioje-i-kariuomene-bus-pasaukta-per-3-8-tukst-jaunuoliu-sarasai-pasirodys-jau-netrukus.d?id=85876085" class="CBarticleTitle" >Sausio pradžioje į kariuomenę bus pašaukta per 3,8 tūkst. jaunuolių: sąrašai pasirodys jau netrukus</a>
				</h3><p class="headline-lead">Kitų metų sausio 7-ąją, kai bus sudaromi karo prievolininkų sąrašai, atlikti nuolatinę...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/paskutiniu-atodusiu-liudininkas-kas-vyksta-su-ligoniu-atsidurusiu-koronaviruso-reanimacijoje.d?id=85808525" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/ViWR1lTmTH4/nuotrauka-is-ligonines-italijoje-85809031.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>	<span class="text-overlay overlay-blue">Išskirtinė Delfi medžiaga</span>


																									



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/paskutiniu-atodusiu-liudininkas-kas-vyksta-su-ligoniu-atsidurusiu-koronaviruso-reanimacijoje.d?id=85808525" class="CBarticleTitle" >Paskutinių atodūsių liudininkas: kas vyksta su ligoniu, atsidūrusiu koronaviruso reanimacijoje</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/paskutiniu-atodusiu-liudininkas-kas-vyksta-su-ligoniu-atsidurusiu-koronaviruso-reanimacijoje.d?id=85808525&amp;com=1" class="commentCount" rel="nofollow">(319)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/paskutiniu-atodusiu-liudininkas-kas-vyksta-su-ligoniu-atsidurusiu-koronaviruso-reanimacijoje.d?id=85808525" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 265</span></a>		</h3><p class="headline-lead">Kaip ir dauguma Romos jaunuolių   Edoardo Lucci vakarais skuba paskutinio aperityvo, nes šeštą...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/nutekintame-garso-irase-kaip-itariama-is-lovos-nepakylanti-lukasenkos-atstove-spaudai-sefas-man-trecia-diena-neskambina.d?id=85874287" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/bXZM6zPQmFg/natalija-eismont-85120951.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

				



</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/nutekintame-garso-irase-kaip-itariama-is-lovos-nepakylanti-lukasenkos-atstove-spaudai-sefas-man-trecia-diena-neskambina.d?id=85874287" class="CBarticleTitle" >Nutekintame garso įraše – kaip įtariama, „iš lovos nepakylanti“ Lukašenkos atstovė spaudai: šefas man trečią dieną neskambina</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/nutekintame-garso-irase-kaip-itariama-is-lovos-nepakylanti-lukasenkos-atstove-spaudai-sefas-man-trecia-diena-neskambina.d?id=85874287&amp;com=1" class="commentCount" rel="nofollow">(31)</a>
				</h3><p class="headline-lead">„YouTube“ platformoje pasirodė garso įrašas, kuriame kalbasi vyras ir moteris. Jų balsai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/kaledos/apsidziaugeme-per-anksti-europos-graziausios-egles-rinkimuose-remtasi-ankstesniu-metu-patirtimi.d?id=85874323" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/jUfuXgjdfiI/kaledu-eglutes-iziebimas-vilniaus-katedros-aiksteje-85867561.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

							



</a></div><div class="headline-category"><a href="https://www.delfi.lt/projektai">Projektai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/kaledos/apsidziaugeme-per-anksti-europos-graziausios-egles-rinkimuose-remtasi-ankstesniu-metu-patirtimi.d?id=85874323" class="CBarticleTitle" >Apsidžiaugėme per anksti: Europos gražiausios eglės rinkimuose remtasi ankstesnių metų patirtimi</a>&nbsp;<a href="https://www.delfi.lt/projektai/kaledos/apsidziaugeme-per-anksti-europos-graziausios-egles-rinkimuose-remtasi-ankstesniu-metu-patirtimi.d?id=85874323&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead">Gražiausių Europos kalėdinių eglių reitingą sudariusi „European Best Destinations“ (EBD)...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/verslas/nekilnojamas-turtas/pritarta-naujo-pesciuju-tilto-vilniuje-projektui-statybu-pradzios-teks-palaukti.d?id=85875279" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/9CXM-s8_64w/pesciuju-tiltas-per-neri-vilniuje-85876081.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Pėsčiųjų tiltas per Nerį Vilniuje. „DO architects“ vizualizacija" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/NQhNGsrDvO4/alberto-tiltas-85875643.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="„DO architects“ vizualizacija" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/NTy8FdwNz6o/pesciuju-tiltas-per-neri-vilniuje-85876029.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Pėsčiųjų tiltas per Nerį Vilniuje. „DO architects“ vizualizacija" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/xTnQnDTnusA/alberto-tiltas-85875659.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="„DO architects“ vizualizacija" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

																



</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/pritarta-naujo-pesciuju-tilto-vilniuje-projektui-statybu-pradzios-teks-palaukti.d?id=85875279" class="CBarticleTitle" >Pritarta naujo pėsčiųjų tilto Vilniuje projektui: statybų pradžios teks palaukti</a>
				</h3><p class="headline-lead">Prieš metus architektūrinės idėjos konkursą laimėjusi „Alberto tilto“ kūrėjų komanda...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/ekspertai-galbut-buvo-pasiektas-pikas-bet-turime-stebeti-situacija.d?id=85873405" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/-DYHsrkktoM/santaros-kliniku-infekcines-ligu-centro-covid-19-pirmasis-skyrius-85752303.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>

																



</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/ekspertai-galbut-buvo-pasiektas-pikas-bet-turime-stebeti-situacija.d?id=85873405" class="CBarticleTitle" >Ekspertai: galbūt buvo pasiektas pikas, bet turime stebėti situaciją</a>&nbsp;<sup class="rsh"><b>ragina grįžti prie pirmojo karantino draudimų</b></sup>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/ekspertai-galbut-buvo-pasiektas-pikas-bet-turime-stebeti-situacija.d?id=85873405&amp;com=1" class="commentCount" rel="nofollow">(114)</a>
				</h3><p class="headline-lead"> Koronaviruso  pėtra Lietuvoje sulėtėjusi. Tokia naujiena buvo konstatuota antradienį Lietuvos...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div class="recommender-title">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>
	<div style="padding-top: 10px;">
	
	<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
	<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
	<div class="dwidget" id="dwidget_13791"></div>
	<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521399"></div>
<script>_dlf.adxtag(521399)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521400"></div>
<script>_dlf.adxtag(521400)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521401"></div>
<script>_dlf.adxtag(521401)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|projektai\/pagaminta\-namuose)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','85873439');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1605779338" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1605779338" async defer></script>

	</body>
</html>
