<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais - DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"ImageGallery","@context":"https:\/\/schema.org","description":"","associatedMedia":[{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=10090263&width=1414&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=10090257&width=1414&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=10090265&width=1414&height=2000&mode=-1"},{"@type":"ImageObject","contentUrl":"\/\/ifoto.delfi.lt\/show_display.php?id=10090269&width=1414&height=2000&mode=-1"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2022-09-08T15:23:10+03:00","datePublished":"2022-09-09T17:59:38+03:00","dateModified":"2022-09-09T17:59:38+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/news\/daily\/crime\/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065","discussionUrl":"https:\/\/www.delfi.lt\/news\/daily\/crime\/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065&amp;com=1","interactionCount":0,"genre":"Kriminalai ir nelaim\u0117s","keywords":"Nusikaltimas, nu\u017eudymas, \u017emog\u017eudyst\u0117, i\u0161\u017eaginimas, i\u0161prievartavimas, apipl\u0117\u0161imas, vagyst\u0117, su\u017ealojimas, suk\u010diavimas, prostitucija, prostitut\u0117, i\u0161krypimas, pedofilija, ekshibicionizmas, avarija, eismo \u012fvykis, neblaivus vairuotojas, ginklas, peilis, kirvis, pistoletas, \u0161autuvas, policija, prokurat\u016bra, VSAT, STT, VSD, FNTT, teismas, nuosprendis, Dr\u0105sius Kedys, Laimut\u0117 Stank\u016bnait\u0117, Neringa Venckien\u0117, Henrikas Daktaras, Sigitas Gaidjurgis, Algimantas Vertelka, Igoris Tiomkinas, are\u0161tin\u0117, kal\u0117jimas, pataisos namai, kalinys, nuteistasis, sulaikytasis, suimtasis, \u012ftariamasis, kaltinamasis, antrankiai, a\u0161arin\u0117s dujos, pasiprie\u0161inimas, komisariatas","headline":"Rusai b\u0117ga i\u0161 savo \u0161alies sl\u0117pdami tapatybes: padirbin\u0117ja pasus, keli su\u010diupti su klastot\u0117mis u\u017edengtais au...","description":"Policijos pareig\u016bnai ir pasienie\u010diai fiksuoja atvejus, kai Rusijos Federacijos pilie\u010diai, siekdami nusl\u0117pti, kad yra i\u0161 Rusijos, prie\u0161 i\u0161vykdami i\u0161 Lietuvos teritorijos ar atvyk\u0119 \u012f j\u0105, patys pasikei\u010dia savo transporto priemoni\u0173 valstybinius numerius.","wordcount":139,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/rusijos-federacijos-pilieciai-lietuvoje-sulaikyti-su-numeriu-klastotem-91184257.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065" />
<link rel="amphtml" href="https://m.delfi.lt/delfi/article.php?id=91184065&amp=1">


	<meta name="description" content="DELFI - Policijos pareigūnai ir pasieniečiai fiksuoja atvejus, kai Rusijos Federacijos piliečiai, siekdami nuslėpti, kad yra iš Rusijos, prieš išvykdami iš Lietuvos teritorijos ar atvykę į ją, patys pasikeičia savo transporto priemonių valstybinius numerius." />
<meta property="og:title" content="Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais" />
	<meta property="og:url" content="https://www.delfi.lt/a/91184065" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Policijos pareigūnai ir pasieniečiai fiksuoja atvejus, kai Rusijos Federacijos piliečiai, siekdami nuslėpti, kad yra iš Rusijos, prieš išvykdami iš Lietuvos teritorijos ar atvykę į ją, patys pasikeičia savo transporto priemonių valstybinius numerius." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Delfi, Dienos naujienos, Kriminalai ir nelaimės" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/rusijos-federacijos-pilieciai-lietuvoje-sulaikyti-su-numeriu-klastotem-91184257.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/rusijos-federacijos-pilieciai-lietuvoje-sulaikyti-su-numeriu-klastotem-91184257.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='91184065'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2022-09-09T17:59:38+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/crime'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:categoryname' content='Kriminalai ir nelaimės'/>
<meta name='cXenseParse:recs:categoryurl' content='https://www.delfi.lt/news/daily/crime/'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='0'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais" />
<meta name="twitter:description" content="Policijos pareigūnai ir pasieniečiai fiksuoja atvejus, kai Rusijos Federacijos piliečiai, siekdami nuslėpti, kad yra iš Rusijos, prieš išvykdami iš Lietuvos teritorijos ar atvykę į ją, patys pasikeičia savo transporto priemonių valstybinius numerius." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/rusijos-federacijos-pilieciai-lietuvoje-sulaikyti-su-numeriu-klastotem-91184257.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/kriminalai/article.php?id=91184065">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1662716204">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1652857111">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1662681600"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1649938453"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['channel=delfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='coJF.cclmQYDccoFu3lv3cTWj_6N5c9gncXBrpfp5d..r7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:delfi'];window.adx_mkw=['news','daily','crime','delfi','91184065'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521398,521399]);</script><script type="text/javascript">var _dt593116='16';var _dt598316='16';var _dt598098='16';var _dt594739='15';var _dt596128='16';var _dt601084='15';var _dt596612='14';var _dt595378='15';var _dt593672='15';var _dt597188='16';var _dt600438='15';var _dt598272='16';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="16">Vilnius 16&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="16">Kaunas 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="16">Klaipėda 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="15">Šiauliai 15&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="16">Panevėžys 16&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="15">Alytus 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="14">Nida 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="15">Raseiniai 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="15">Utena 15&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="16">Mažeikiai 16&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="15">Biržai 15&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="16">Kėdainiai 16&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g1.dcdn.lt/glt/c/delfi-logo/delfi-ua.png" alt="Naujienos Lietuvoje ir pasaulyje" width="152" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
								<li data-id="delfi-ru">
									<a href="https://www.delfi.lt/ru/" style="font-weight: 600;">RU</a>
								</li>
																																					<li class="" data-id="naujienos">
																							<a href="https://www.delfi.lt/">Naujienos</a>
																					</li>
																																																															<li class="" data-id="video">
																							<a href="https://www.delfi.lt/video/">Video</a>
																					</li>
																																														<li class="" data-id="verslas">
																							<a href="https://www.delfi.lt/verslas/">Verslas</a>
																					</li>
																																														<li class="" data-id="sportas">
																							<a href="https://www.delfi.lt/sportas/">Sportas</a>
																					</li>
																																														<li class="" data-id="veidai">
																							<a href="https://www.delfi.lt/veidai/">Veidai</a>
																					</li>
																																														<li class="" data-id="laisvalaikis">
																							<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																					</li>
																																														<li class="" data-id="projektai">
																							<span>Projektai</span>
																					</li>
																																														<li class="" data-id="kita">
																							<span>Kita</span>
																					</li>
																								</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/prenumerata/" id="subscribe-link"><img src="https://g2.dcdn.lt/plius/i/landing-2022/crown-ico.svg" width="20"><span></span></a>
								</li>
								<li>
									<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
												<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Delfi Prenumerata</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-subscriptions" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/plius/">
																				Delfi Plius											
										</a>

																																																							<a href="https://www.delfi.lt/verslasplius/">
																				Verslas Plius											
										</a>

																																																							<a href="https://www.delfi.lt/login/">
																				LOGIN.LT											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360 Premium											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/login/">
																				Login.lt											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/sprintas/">
																				Sprintas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																																																							<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/europos-vyru-krepsinio-cempionatas/" class="ec">
																				Eurobasket 2022											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/ryskus-veidai/">
																				Ryškūs veidai											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/atostogenas/">
																				Atostogenas											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/investavimo-akademija/">
																				Investavimo akademija											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/blogio-veidai/" class="blogio-veidai">
																				Rusija. Blogio veidai											
										</a>

																																																							<a href="https://www.delfi.lt/krepsinis/europos-vyru-krepsinio-cempionatas/" class="ec">
																				Eurobasket 2022											
										</a>

																																																							<a href="https://www.delfi.lt/seima/noriu-i-mokykla/">
																				Noriu į mokyklą											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/socialiniai-darbuotojai-keicia-gyvenimus/">
																				Socialiniai darbuotojai keičia gyvenimus											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/uzsakomasis-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Užsakomasis turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-ru') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>
<div id="plius-promotion-line" class="container-fluid">
	<div class="row">
		<div class="col-xs-12">
			<div class="delfi-ads-block plius-promotion">
			<div id="adx-1024268"></div>
			<script>_dlf.adxtag(1024268)</script>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	$(function() {
		var promotionLine  = new Headroom(document.getElementById("plius-promotion-line"), { offset: 94 });
		promotionLine.init()
	});
</script>
<style type="text/css">
body {
    padding-top: 145px;
}
#plius-promotion-line {
    position: fixed;
    top: 115px;
    width: 100%;
    z-index: 5;
}
#plius-promotion-line.headroom.headroom--not-bottom.headroom--pinned.headroom--top {
	transform: translateY(0px);
}
#plius-promotion-line.headroom--unpinned {
    transform: translateY(-43px);
}
#plius-promotion-line.headroom--pinned {
    transform: translateY(-43px);
}
</style>
<div class="header-nav-container fl-2021">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav pull-left">
				<li><a href="https://www.delfi.lt/krepsinis/europos-vyru-krepsinio-cempionatas/">Eurobasket 2022</a></li>
				<li><a href="https://www.delfi.lt/temos/karas-ukrainoje" style="font-weight: 800;">Karas Ukrainoje</a></li>
														<li ><a href="https://www.delfi.lt/archive/latest.php">Naujausios</a></li>
														<li ><a href="https://www.delfi.lt/apie/?page=statistika#main-content">Skaitomiausios</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></li>
														<li ><a href="https://www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
														<li ><a href="https://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
														<li ><a href="https://www.delfi.lt/miestai/">Miestai</a></li>
							</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="DLT_Kriminalai_1200x250" aria-hidden="true" role="presentation"></div>
<script>_dlf.ibbtag('DLT_Kriminalai_1200x250')</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/" itemprop="item"><span itemprop="name">DELFI Žinios</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/" itemprop="item"><span itemprop="name">Dienos naujienos</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/news/daily/crime/" itemprop="item"><span itemprop="name">Kriminalai ir nelaimės</span></a><meta itemprop="position" content="3" /></span>
</div>






		

<div class="article-wrapper">

	
	<div class="article-title">
		<h1>
						
							Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais
						
					</h1>
									<a href="https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065&amp;com=1" class="comment-message">
					<span>
					
					...					
					</span>
				</a>
							
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2022 m. rugsėjo  9 d. 17:59</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Frusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d%3Fid%3D91184065" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065&redirect_uri=https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Frusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d%3Fid%3D91184065" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=91184065&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=91184065" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="91184065">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="91184065" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Policijos pareigūnai ir pasieniečiai fiksuoja atvejus, kai Rusijos Federacijos piliečiai, siekdami nuslėpti, kad yra iš Rusijos, prieš išvykdami iš Lietuvos teritorijos ar atvykę į ją, patys pasikeičia savo transporto priemonių valstybinius numerius.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g1.dcdn.lt/images/pix/rusijos-federacijos-pilieciai-lietuvoje-sulaikyti-su-numeriu-klastotem-91184257.jpg" class="fancybox" title="Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais" data-caption="Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais">
		<img src="https://g3.dcdn.lt/images/pix/880x550/-jIL2BDerUs/rusijos-federacijos-pilieciai-lietuvoje-sulaikyti-su-numeriu-klastotem-91184247.jpg" width="880" height="550" alt="Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;Marijampolės apsk.VPK</div>
	</div>
<div class="cb"></div>
		</div>
		
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="665313631b6f3676ee1"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'665313631b6f3676ee1', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>Marijampolės apskrities vyriausiojo policijos komisariato atstovai praneša, kad Kelių policijos skyriaus pareigūnai per pirmąsias šių metų rugsėjo dienas nustatė tris tokio pobūdžio nusižengimus, kai Rusijos Federacijoje registruotos transporto priemonės „papuoštos“ savadarbiais valstybiniais numeriais.</p><p>Rusijos Federacijos transporto priemonių valstybiniai numeriai Lietuvos Respublikos teritorijoje nuimami, o vietoje jų pritvirtinamos metalinės numerių ženklų lentelės, kurios savo išvaizda ir šriftu panašios į europietiškas valstybinių numerių ženklų lenteles.</p><p>Simboliai numerių ženklų lentelėje atitinka transporto priemonės registracijos liudijime įrašytus valstybinių numerių simbolius, tačiau skiriasi jų šriftas ir dydis, taip pat nėra būtino šalies pavadinimo trumpinio lotyniškomis raidėmis „RUS“.</p><p>Administracinių nusižengimų kodeksas už tokį nusižengimą numato atsakomybę, kaip už transporto priemonių vairavimą su suklastotais valstybinio numerio ženklais ir sankcijoje numatyta bauda vairuotojams nuo dviejų šimtų keturiasdešimties iki trijų šimtų keturiasdešimties eurų bei gali būti skiriamas teisės vairuoti transporto priemones atėmimas nuo šešių mėnesių iki vienerių metų.</p><div id="DLT_Kriminalai_300x250_InArticle_01" class="ibb-tag-slot delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<p><div class="dgs-async-container" id="dgs-container-ab79cadb96be85de319e270037e71dea"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-ab79cadb96be85de319e270037e71dea";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-ab79cadb96be85de319e270037e71dea#id=346183";document.getElementById("dgs-container-ab79cadb96be85de319e270037e71dea").appendChild(script);})();</script></p>
								
				
				</div>

				<script type="text/javascript">_dct({a:91184065});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
								
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
				
																				
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Frusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d%3Fid%3D91184065" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065&redirect_uri=https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Frusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d%3Fid%3D91184065" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=91184065&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=91184065" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Rusai bėga iš savo šalies slėpdami tapatybes: padirbinėja pasus, keli sučiupti su klastotėmis uždengtais automobilių numeriais</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/news/daily/crime/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="91184065">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="7" data-average="4.4286" data-aid="91184065">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">7</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">4.4286</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	var articleID = 91184065;

	if ($("#article-" + articleID).length) {

		if (!!$("#article-" + articleID + " .article-vote").attr("data-average")) {
			
			var averageRating = $("#article-" + articleID + " .article-vote").attr("data-average");
			
			// fill stars lover than avg rating
			$("#article-" + articleID + " .article-vote ul li:lt(" + Math.floor(averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if (averageRating % 1 > 0) {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#article-" + articleID + " .article-vote ul li:nth-child(" + Math.floor(averageRating) + ")").toggleClass("far fas");
			}
		}

	} else {

		if ($("#av").data("average")) {
			
			var $averageRating = $("#av").data("average");
			
			// fill stars lover than avg rating
			$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
			
			// fill half star if is mod, else fill full star
			if ($averageRating % 1 > 0) {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
			} else {
				$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
			}
		}
		
		$("#av ul li").hover(function(){
			$(this).prevAll().children().css("color", "#ffc720");
			$(this).children().css("color", "#ffc720");
			
		},function(){
			$(this).prevAll().children().css("color", "#3858f5");
			$(this).children().css("color", "#3858f5");
			
		});

	}
	
});
</script>



<div class="delfi-article-banner">
	<div id="555607631b6f3677524" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'555607631b6f3677524'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1662453570"></script>
<script>showCommentBox('comment-box', {"articleId":91184065,"channelId":1,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/news\/daily\/crime\/rusai-bega-is-savo-salies-slepdami-tapatybes-padirbineja-pasus-keli-suciupti-su-klastotemis-uzdengtais-automobiliu-numeriais.d?id=91184065","articleTitle":"Rusai b\u0117ga i\u0161 savo \u0161alies sl\u0117pdami tapatybes: padirbin\u0117ja pasus, keli su\u010diupti su klastot\u0117mis u\u017edengtais automobili\u0173 numeriais","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":!_dlf.is_user_customer,"loginAction":"loginAction"});</script>


				<div id="top-pt">
						

	
	
<div class="row"><div class="col-xs-4"><div class="headline pt-content"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/bustas/dabar-ne-laikas-taupyti-kaip-apsisaugoti-nuo-infliacijos.d?id=91135863" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/280x170/cltJEwywo0I/projektai-50170-90560033.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/bustas/dabar-ne-laikas-taupyti-kaip-apsisaugoti-nuo-infliacijos.d?id=91135863" class="CBarticleTitle" >Dabar ne laikas taupyti: kaip apsisaugoti nuo infliacijos</a>
				</h3></div></div><div class="col-xs-4"><div class="headline pt-content"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/verslo-poziuris/pigult-mokykliniu-prekiu-hitu-tapo-dvipusiai-markeriai-flomasteriai.d?id=91192935" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/u4RSkiRMJ0o/flomasteriai2-91192961.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/verslo-poziuris/pigult-mokykliniu-prekiu-hitu-tapo-dvipusiai-markeriai-flomasteriai.d?id=91192935" class="CBarticleTitle" >„Pigu.lt“: mokyklinių prekių hitu tapo dvipusiai markeriai-flomasteriai</a>
				</h3></div></div><div class="col-xs-4"><div class="headline pt-content"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/stilius/lietuviai-pristato-unikalu-verslo-koncepta-ideja-kurti-unikalaus-dizaino-laikrodzius-gime-ypatingoje-vietoje.d?id=91178969" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/bvbbPnF6dmc/projektai-53748-91178989.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/stilius/lietuviai-pristato-unikalu-verslo-koncepta-ideja-kurti-unikalaus-dizaino-laikrodzius-gime-ypatingoje-vietoje.d?id=91178969" class="CBarticleTitle" >Lietuviai pristato unikalų verslo konceptą: idėja kurti unikalaus dizaino laikrodžius gimė ypatingoje vietoje</a>
				</h3></div></div></div>			</div>
			<style type="text/css">
				#top-pt .img-responsive {
					width: 180px !important;
					height: 110px !important;
				}
				#top-pt .col-xs-4 .h-carousel {
					width: 180px;
				}
				#top-pt .col-xs-4 .h-carousel div, #top-pt .col-xs-4 .h-carousel-link {
					height: 110px;
					width: 180px;
				}
				#top-pt .headline.ad-text::before {
				    top: -22px;
				}
				#top-pt .headline-title {
				    font-size: 14px;
				    line-height: 130%;
				    font-weight: 600;
				}
			</style>
		

	

<div class="delfi-article-banner">
	<div id="522314631b6f3682a4e"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'522314631b6f3682a4e'})</script>
</div>


				
				
					
					
											
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/rusijoje-plinta-mislinga-istorija-apie-putino-ir-generolo-akistata-del-karo-ukrainoje-kas-uz-viso-to-slypi.d?id=91192791" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/W6tFS4IMSkU/aleksandras-bortnikovas-77061023.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/rusijoje-plinta-mislinga-istorija-apie-putino-ir-generolo-akistata-del-karo-ukrainoje-kas-uz-viso-to-slypi.d?id=91192791" class="CBarticleTitle" >Rusijoje plinta mįslinga istorija apie Putino ir generolo akistatą dėl karo Ukrainoje: kas už viso to slypi</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/rusijoje-plinta-mislinga-istorija-apie-putino-ir-generolo-akistata-del-karo-ukrainoje-kas-uz-viso-to-slypi.d?id=91192791&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Jūs pralaimėjote karą, Vladimirai Vladimirovičiau! Taip į Putiną ketvirtadienį pasitarime esą...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/energetika/liberalizacijos-issukiai-pasirinkes-tiekeja-vyras-gavo-pranesima-apie-garantini-tiekima.d?id=91174857" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/11hHF5LniOg/verslas-10234-91015617.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/energetika/liberalizacijos-issukiai-pasirinkes-tiekeja-vyras-gavo-pranesima-apie-garantini-tiekima.d?id=91174857" class="CBarticleTitle" >Liberalizacijos iššūkiai: pasirinkęs tiekėją vyras gavo pranešimą apie garantinį tiekimą</a>
				</h3><p class="headline-lead">Su aukštomis elektros kainomis sutapusi tiekimo rinkos liberalizacija žeria vis naujų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Ukrainos karinis proveržis griauna Kremliaus planus: nustebę net aršūs rusų ekspertai" data-id="91198377"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/ukrainos-karinis-proverzis-griauna-kremliaus-planus-nustebe-net-arsus-rusu-ekspertai.d?id=91198377" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/y8SbmNAf9GE/ukrainos-kariai-91198441.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
						<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
		
							
					







</a></div><div class="headline-author"><span class="for-customers-dplus">Delfi Plius</span>Marc Champion</div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/ukrainos-karinis-proverzis-griauna-kremliaus-planus-nustebe-net-arsus-rusu-ekspertai.d?id=91198377" class="CBarticleTitle" >Ukrainos karinis proveržis griauna Kremliaus planus: nustebę net aršūs rusų ekspertai</a>
				</h3><p class="headline-lead">Panašu, kad Ukrainos kontrpuolimas šiaurėje užsitikrino progresą – didesnį nei pietiniame...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-mes-nekontroliuojame-balaklijos-issigandusi-rusija-siuncia-pastiprinima-charkivo-link.d?id=91188643" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/AtV_WhNUTNk/rusijos-tankai-91196795.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/kPPkQPILsYM/karas-ukrainoje-91191985.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/t5tyY3VToYs/karas-ukrainoje-91188653.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/TaQAXzfW73c/balaklija-91188861.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/irsg6fomHrs/karas-ukrainoje-91188669.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Karas Ukrainoje" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-mes-nekontroliuojame-balaklijos-issigandusi-rusija-siuncia-pastiprinima-charkivo-link.d?id=91188643" class="CBarticleTitle" ><span style="color: #ff0000;"><span style="color: #ff0000;">Karas Ukrainoje</span>.</span> „Mes nekontroliuojame Balaklijos“: išsigandusi Rusija siunčia pastiprinimą Charkivo link</a>&nbsp;<sup class="rsh"><b>Ukrainos gynėjai sėkmingai atlaikė atakas 10-yje gyvenviečių </b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/karas-ukrainoje-mes-nekontroliuojame-balaklijos-issigandusi-rusija-siuncia-pastiprinima-charkivo-link.d?id=91188643&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/karas-ukrainoje-mes-nekontroliuojame-balaklijos-issigandusi-rusija-siuncia-pastiprinima-charkivo-link.d?id=91188643" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 865</span></a>		</h3><p class="headline-lead">Ukraina ketvirtadienį   paskelbė atkovojusi iš rusų rytinį Balaklijos miestą, Kyjivo pajėgoms...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/video/laidos/delfi-kinas/dokumentinis-filmas-karaliene-visam-gyvenimui.d?id=90704171" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/c7jhNmQPeaQ/karaliene-elzbieta-ii-91188003.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"></div><span class="play-overlay"><i class="fas fa-play" aria-hidden="true"></i></span>
			
					


										<span class="text-overlay overlay-blue">Dokumentinis filmas</span>
			
	



</a></div><div class="headline-category"><a href="https://www.delfi.lt/video">Video</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/video/laidos/delfi-kinas/dokumentinis-filmas-karaliene-visam-gyvenimui.d?id=90704171" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Transliacija</span>&nbsp;/&nbsp;Dokumentinis filmas. Karalienė visam gyvenimui</a>&nbsp;<sup class="rsh"><b>Karalienei Elžbietai II atminti</b></sup>
				</h3><p class="headline-lead">Viktorija ir Elžbieta II: per pastaruosius 200 metų 2 moterys sėdėjo Didžiosios Britanijos soste...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ziema-bus-sunki-ne-tik-del-kainu-gali-laukti-dar-vienas-issukis.d?id=91194637" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/yk2lIEY52bQ/ukraina-91165295.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
							
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ziema-bus-sunki-ne-tik-del-kainu-gali-laukti-dar-vienas-issukis.d?id=91194637" class="CBarticleTitle" >Žiema bus sunki ne tik dėl kainų: gali laukti dar vienas iššūkis</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ziema-bus-sunki-ne-tik-del-kainu-gali-laukti-dar-vienas-issukis.d?id=91194637&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Europoje nerimaujant, kaip reikės ištverti šią žiemą ištverti finansiškai, Odesoje esantis...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/sankt-peterburgo-deputatai-paragino-apkaltinti-putina-isdavyste.d?id=91197695" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/a6uo8rbrInI/vladimiras-putinas-91170749.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
			
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/sankt-peterburgo-deputatai-paragino-apkaltinti-putina-isdavyste.d?id=91197695" class="CBarticleTitle" >Sankt Peterburgo deputatai paragino apkaltinti Putiną išdavyste</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/sankt-peterburgo-deputatai-paragino-apkaltinti-putina-isdavyste.d?id=91197695&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">Grupė Sankt Peterburgo miesto tarybos deputatų paragino Rusijos Valstybės Dūmą pateikti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/europos-vyru-krepsinio-cempionatas/fiba-pripazino-arbitru-klaida-lietuvos-ir-vokietijos-mace.d?id=91196857" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/yPxoUXw9AMs/kazys-maksvytis-91145739.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>
			
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/europos-vyru-krepsinio-cempionatas/fiba-pripazino-arbitru-klaida-lietuvos-ir-vokietijos-mace.d?id=91196857" class="CBarticleTitle" >FIBA pripažino arbitrų klaidą Lietuvos ir Vokietijos mače</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/europos-vyru-krepsinio-cempionatas/fiba-pripazino-arbitru-klaida-lietuvos-ir-vokietijos-mace.d?id=91196857&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/krepsinis/europos-vyru-krepsinio-cempionatas/fiba-pripazino-arbitru-klaida-lietuvos-ir-vokietijos-mace.d?id=91196857" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 234</span></a>		</h3><p class="headline-lead"> Tarptautinė krepšinio federacija  ( FIBA ) pripažino arbitrų padarytą klaidą Lietuvos ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/auto/testai/naujo-bmw-x1-testas-galejo-buti-geriausias-miesto-suv.d?id=91195577" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/NBmnu-AT_w8/bmw-x1-91196345.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
			
							
							
							
							
							
							
					







</a></div><div class="headline-category"><a href="https://www.delfi.lt/auto">Auto</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/auto/testai/naujo-bmw-x1-testas-galejo-buti-geriausias-miesto-suv.d?id=91195577" class="CBarticleTitle" >Naujo „BMW X1“ testas: galėjo būti geriausias miesto SUV</a>
				</h3><p class="headline-lead">Trečios kartos „ BMW X1 “ nors ir yra mažiausias gamintojo SUV (neskaitant „X2“), tačiau...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta  ga-track"   data-title="Tobulos odos paslaptis: viena priemonė būtina iškart nusiprausus veidą" data-id="91178283"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/stilius/grozis/tobulos-odos-paslaptis-viena-priemone-butina-iskart-nusiprausus-veida.d?id=91178283" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/1NVLXfe9Koo/veido-kremas-91178417.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><!--<span class="crown-ico" style="display: none"><img src="https://g1.dcdn.lt/plius/i/crown-ico.svg" /></span>--></div>
			
							
							
							
					







</a></div><div class="headline-author"><span class="for-customers-dplus">Delfi Plius</span>Joana Balčiuvienė</div><h3 class="headline-title"><a href="https://www.delfi.lt/stilius/grozis/tobulos-odos-paslaptis-viena-priemone-butina-iskart-nusiprausus-veida.d?id=91178283" class="CBarticleTitle" >Tobulos odos paslaptis: viena priemonė būtina iškart nusiprausus veidą</a>
				</h3><p class="headline-lead">Ar būtina naudoti toniką? Ir kokio stiprumos SPF reikalingas rudenį? Svarbu žinoti kasdienę ryto...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">

											
						<div id="mid-col-pt-headlines" class="category-widget noborder">
	
	
	
<div class="row"><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline pt-content"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/sveikatai-palankesne-mityba-kodel-butina-mazinti-pridetines-druskos-kieki-ir-atsisakyti-skonio-stiprikliu.d?id=91193049" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/280x170/QAmHg4yKVgk/mesos-gaminiai-91193073.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/sveikatai-palankesne-mityba-kodel-butina-mazinti-pridetines-druskos-kieki-ir-atsisakyti-skonio-stiprikliu.d?id=91193049" class="CBarticleTitle" >Sveikatai palankesnė mityba – kodėl būtina mažinti pridėtinės druskos kiekį ir atsisakyti skonio stipriklių?</a>
				</h3></div></div><div style="position: relative; padding-left: 10px; padding-right: 10px;"><div class="headline pt-content"  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/uzsakomasis-turinys/premium/vieninteles-lietuvoje-bavariskos-muzikos-grupes-allegretto-band-lyderis-ne-veltui-sios-melodijos-publika-sokdina-ant-stalu.d?id=91190063" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/280x170/ff7e5Gu5ik8/projektai-53847-91190109.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="280" height="170" alt="" style="width: 280px; height: 170px"/><div class="headline-icons"></div>
			
							
							
					







</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/uzsakomasis-turinys/premium/vieninteles-lietuvoje-bavariskos-muzikos-grupes-allegretto-band-lyderis-ne-veltui-sios-melodijos-publika-sokdina-ant-stalu.d?id=91190063" class="CBarticleTitle" >Vienintelės Lietuvoje bavariškos muzikos grupės „Allegretto band“ lyderis: ne veltui šios melodijos publiką šokdina ant stalų</a>&nbsp;<a href="https://www.delfi.lt/uzsakomasis-turinys/premium/vieninteles-lietuvoje-bavariskos-muzikos-grupes-allegretto-band-lyderis-ne-veltui-sios-melodijos-publika-sokdina-ant-stalu.d?id=91190063&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3></div></div></div></div>						
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>
<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/91198377" title="Ukrainos karinis proveržis griauna Kremliaus planus: nustebę net aršūs rusų ekspertai">
	
	<img src="https://g1.dcdn.lt/images/pix/320x216/iq26PqA1EI4/ukrainos-kariai-91198447.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Marc Champion</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/91198377">Ukrainos karinis proveržis griauna Kremliaus planus: nustebę net aršūs rusų ekspertai</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/91178283" title="Tobulos odos paslaptis: viena priemonė būtina iškart nusiprausus veidą">
	
	<img src="https://g4.dcdn.lt/images/pix/320x216/CvEGotVLqHM/veido-kremas-91178423.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Joana Balčiuvienė</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/91178283">Tobulos odos paslaptis: viena priemonė būtina iškart nusiprausus veidą</a>
										
			</h3>	
			
		</div>
	
		<div class="headline ga-track">
				
			<div class="headline-image">
				<a class="img-link" href="https://www.delfi.lt/91167875" title="Šlapimo takų infekcija kasmet praserga kas devinta moteris: kaip neapsirikti nustatant ir kuo gydyti?">
	
	<img src="https://g2.dcdn.lt/images/pix/320x216/VAo6x1WYcpU/delfi-plius-16053-91168233.jpg" width="300" alt="" />

	</a>					
			</div>
			 <div class="headline-author">
<span class="for-customers-dplus">Delfi Plius</span>
Leidykla „Kitos knygos“</div>
			<h3 class="headline-title">
				<a href="https://www.delfi.lt/91167875">Šlapimo takų infekcija kasmet praserga kas devinta moteris: kaip neapsirikti nustatant ir kuo gydyti?</a>
										
			</h3>	
			
		</div>		<div class="clearfix"></div>
	</div>
</div>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="DLT_Kriminalai_300x600_kampas"></div>
<script>_dlf.ibbtag("DLT_Kriminalai_300x600_kampas")</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="DLT_Kriminalai_300x600_01"></div>
<script>_dlf.ibbtag("DLT_Kriminalai_300x600_01")</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="DLT_Kriminalai_300x600_02"></div>
<script>_dlf.ibbtag("DLT_Kriminalai_300x600_02")</script>
</div><div class="delfi-ads-block">
<div id="DLT_Kriminalai_Infoblokas_300x600_01"></div>
<script>_dlf.ibbtag("DLT_Kriminalai_Infoblokas_300x600_01")</script>
</div><div class="delfi-ads-block">
<div id="DLT_Kriminalai_Infoblokas_300x600_02"></div>
<script>_dlf.ibbtag("DLT_Kriminalai_Infoblokas_300x600_02")</script>
</div><div class="delfi-ads-block">
<div id="DLT_Kriminalai_Infoblokas_300x600_03"></div>
<script>_dlf.ibbtag("DLT_Kriminalai_Infoblokas_300x600_03")</script>
</div><div class="delfi-ads-block">
<div id="DLT_Kriminalai_300x600_Float"></div>
<script>_dlf.ibbtag("DLT_Kriminalai_300x600_Float","",{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>
				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2022 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','91184065');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');if(!!window.multimedijaGa) {ga('send',{hitType:'pageview', location:window.multimedijaGa.url, dimension4:window.multimedijaGa.id, title:window.multimedijaGa.title});} else {ga('send','pageview');}</script>
<script>window._dct&&_dct({s:'news/dailynews'});</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_user_dplus)cX.callQueue.push(['setCustomParameters',{'reg_user_dplus':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="DLT_Pixel"></div>
<script>_dlf.ibbtag('DLT_Pixel')</script>

<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1656493097')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1656493097');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
