<!DOCTYPE html>
<html>
	<head>
		<title>Iš moterį pražudžiusio gimnazijos direktoriaus anksčiau buvo atimtas vairuotojo pažymėjimas - DELFI</title>
	
		    		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://delfiadlt.hit.gemius.pl"><link rel="preconnect" href="https://delfilt.adocean.pl"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349" />
<meta name="description" content="DELFI - Rokiškio rajono gimnazijos ir pagrindinės mokyklos direktoriams – sunkūs įtarimai. Vieno jų vairuojamas automobilis pirmadienį, apie 17.45 val., Maineivų kaimo kelyje mirtinai sužalojo 45 metų vairuotoją. Moteris buvo išlipusi iš sugedusio „Renault Espace“ automobilio, o pravažiuojanti mašina ją kliudė. Iš įvykio vietos mirtį pasėjęs „Seat Alhambra“ vairuotojas paspruko, palikęs negyvą moterį ir sužalotą jos 22 metų sūnų." />
<meta property="og:title" content="Iš moterį pražudžiusio gimnazijos direktoriaus anksčiau buvo atimtas vairuotojo pažymėjimas" />
	<meta property="og:url" content="https://www.delfi.lt/a/76489349" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Rokiškio rajono gimnazijos ir pagrindinės mokyklos direktoriams – sunkūs įtarimai. Vieno jų vairuojamas automobilis pirmadienį, apie 17.45 val., Maineivų kaimo kelyje mirtinai sužalojo 45 metų vairuotoją. Moteris buvo išlipusi iš sugedusio „Renault Espace“ automobilio, o pravažiuojanti mašina ją kliudė. Iš įvykio vietos mirtį pasėjęs „Seat Alhambra“ vairuotojas paspruko, palikęs negyvą moterį ir sužalotą jos 22 metų sūnų." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/rokiskio-r-girtas-gimnazijos-direktorius-prazude-moteri-76489563.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/rokiskio-r-girtas-gimnazijos-direktorius-prazude-moteri-76489563.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='76489349'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2017-11-28T19:07:04+0200'/>
<meta name='cXenseParse:recs:category' content='news/daily/crime'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='26'/>
<meta name='cXenseParse:eks-timefrompub' content='3 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Iš moterį pražudžiusio gimnazijos direktoriaus anksčiau buvo atimtas vairuotojo pažymėjimas" />
<meta name="twitter:description" content="Rokiškio rajono gimnazijos ir pagrindinės mokyklos direktoriams – sunkūs įtarimai. Vieno jų vairuojamas automobilis pirmadienį, apie 17.45 val., Maineivų kaimo kelyje mirtinai sužalojo 45 metų vairuotoją. Moteris buvo išlipusi iš sugedusio „Renault Espace“ automobilio, o pravažiuojanti mašina ją kliudė. Iš įvykio vietos mirtį pasėjęs „Seat Alhambra“ vairuotojas paspruko, palikęs negyvą moterį ir sužalotą jos 22 metų sūnų." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/rokiskio-r-girtas-gimnazijos-direktorius-prazude-moteri-76489563.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/kriminalai/article.php?id=76489349">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1511360018">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1510673301">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1511775847"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1510331216"></script>

	</head>
	<body>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='coJF.cclmQYDccoFu3lv3cTWj_6N5c9gncXBrpfp5d..r7',pp_gemius_extraparameters=['tags=antanas-vagonis,augutis-tymukas,eimutis-malisauskas','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script type="text/javascript" src="https://delfilt.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];var cxs=window.cX && cX.getUserSegmentIds({persistedQueryId:'9bc51b3b50d830eeacfdf8a62ed1e60d6cc78c79'})||[];__aokwd=__aokwd.concat(['news','daily','crime','76489349','tk-moteri','tk-prazudziusio','tk-gimnazijos','tk-direktoriaus','tk-anksciau','tk-buvo','tk-atimtas','tk-vairuotojo','tk-pazymejimas','ck-antanas-vagonis','ck-augutis-tymukas','ck-eimutis-malisauskas']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]).concat(cxs);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});window.setTimeout(function(){ado.windowLoad=true;ado.start();},50);
</script>
<div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">lapkričio 28 d., antradienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius">Vilnius -1<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas">Kaunas 1<span class="weather-symbol weather-symbol-12"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda">Klaipėda 2<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai">Šiauliai 1<span class="weather-symbol weather-symbol-13"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys">Panevėžys 0<span class="weather-symbol weather-symbol-13"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus">Alytus 1<span class="weather-symbol weather-symbol-12"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida">Nida 3<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai">Raseiniai 1<span class="weather-symbol weather-symbol-12"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena">Utena 0<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai">Mažeikiai 2<span class="weather-symbol weather-symbol-12"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai">Biržai 1<span class="weather-symbol weather-symbol-13"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai">Kėdainiai 2<span class="weather-symbol weather-symbol-12"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fis-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d%3Fid%3D76489349"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<!-- EVENTBUS -->
								<div id="nc-container"></div>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>		
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1505123261"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		477,326	</span>
</a>
								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/nba/">NBA</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
								<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
								<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Žurnalai</h4>
			<ul class="nav pull-left">
				<li><a href="http://www.moteris.lt/">Moteris</a></li>
				<li><a href="http://www.manonamai.lt/">Mano namai</a></li>
				<li><a href="http://www.tavovaikas.lt/">Tavo vaikas</a></li>
				<li><a href="http://www.panele.lt/">Panelė</a></li>
				<li><a href="http://www.cosmopolitan.lt/">Cosmopolitan</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/projektai/kaledos/">DELFI Kalėdos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sekite DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>						
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Naujienlaiškis</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Prenumeruoti</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="/news/daily/world/">Užsienyje</a></li>
				<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li class="active"><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
				<!--<li><a href="https://www.delfi.lt/temos/">Temos</a></li>-->
				<!--<li><a href="https://www.delfi.lt/multimedija/">Multimedijos projektai</a></li>-->
				<!--<li><a href="https://www.delfi.lt/apps/itakingiausieji2017/" target="_blank">Įtakingiausieji</a></li>-->
				<li><a href="https://www.delfi.lt/projektai/aukstojo-mokslo-reforma/">Mokslo reforma</a></li>
				<li><a href="https://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="https://www.delfi.lt/multimedija/">Multimedija</a></li>
				<!--<li><a href="/news/daily/europietis/">Europietis</a></li>-->
				<li><a href="https://www.delfi.lt/projektai/saugus-eismas/">Saugus eismas</a></li>
				<li><a href="https://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="https://www.idejalietuvai.lt"><strong>Idėja Lietuvai</strong></a></li>
				<li><a href="https://www.delfi.lt/projektai/kaledos/">Kalėdos</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="adoceandelfiltuigngmklbm"></div><script type="text/javascript">ado.slave('adoceandelfiltuigngmklbm',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltvnonbigizx"></div><script type="text/javascript">ado.slave('adoceandelfiltvnonbigizx',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.delfi.lt/news/daily/crime/" itemprop="url"><span itemprop="title">Kriminalai ir nelaimės</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:26" />
	<meta itemprop="datePublished" content="2017-11-28T19:07:04+0200" />
	<meta itemprop="dateModified" content="2017-11-28T19:07:04+0200" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						Iš moterį pražudžiusio gimnazijos direktoriaus anksčiau buvo atimtas vairuotojo pažymėjimas
					</h1>
														&nbsp;<a href="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1" class="commentCount" rel="nofollow">(26)</a>
										</div>
	
		
			<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">„Gimtasis Rokiškis“</div>
	
									<div class="source-date">2017 m. lapkričio 28 d. 19:07</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://www.delfi.lt/s2f.php?id=76489349&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://www.delfi.lt/archive/print.php?id=76489349" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=76489349&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="article-body">
		
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Rokiškio rajono gimnazijos ir pagrindinės mokyklos direktoriams – sunkūs įtarimai. Vieno jų vairuojamas automobilis pirmadienį, apie 17.45 val., Maineivų kaimo kelyje mirtinai sužalojo 45 metų vairuotoją. Moteris buvo išlipusi iš sugedusio „Renault Espace“ automobilio, o pravažiuojanti mašina ją kliudė. Iš įvykio vietos mirtį pasėjęs „Seat Alhambra“ vairuotojas paspruko, palikęs negyvą moterį ir sužalotą jos 22 metų sūnų.</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/rokiskio-r-girtas-gimnazijos-direktorius-prazude-moteri-76489563.jpg" class="fancybox" itemprop="url" title="Iš moterį pražudžiusio gimnazijos direktoriaus anksčiau buvo atimtas vairuotojo pažymėjimas" data-caption="Iš moterį pražudžiusio gimnazijos direktoriaus anksčiau buvo atimtas vairuotojo pažymėjimas">
		<img src="https://g1.dcdn.lt/images/pix/880x550/70Rb014Cu8k/rokiskio-r-girtas-gimnazijos-direktorius-prazude-moteri-76489563.jpg" width="880" height="550" alt="Iš moterį pražudžiusio gimnazijos direktoriaus anksčiau buvo atimtas vairuotojo pažymėjimas" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>			</a>
			<div class="img-article-source">&copy;&nbsp;Gimtasis Rokiškis</div>
	</div>
<div class="cb"></div>
		</div>
				
				
		<div class="row">
			
						<div class="col-xs-8">
				
				<div itemprop="articleBody">
					
				
								<p>Policija gan greitai surado bėglio automobilį. Prie jo vairo miegojo girtas Kamajų Antano Strazdo gimnazijos direktorius <a href="https://www.delfi.lt/temos/augutis-tymukas" target="_blank" class="ttl_link textTag_76480267">Augutis Tymukas</a>. Jis uždarytas į areštinę. O jo draugas, su kuriuo jie kartu gėrė, Jūžintų Juozo Otto Širvydo pagrindinės mokyklos direktorius <a href="https://www.delfi.lt/temos/eimutis-malisauskas" target="_blank" class="ttl_link textTag_76489393">Eimutis Mališauskas</a> paliktas laisvėje.</p><p>Antradienį ryte, 8 val., jis pats atėjo pas rajono savivaldybės Švietimo skyriaus vedėją Aurimą Laužadį. Direktorius prisipažino „prisidirbęs“ – Suvainiškyje vartojo alkoholį ir mašinoje užmigo, todėl nieko neatsimena.</p><p>A. Laužadis nesitikėjo tokio vizito, manė, kad abu direktoriai areštinėje. Jis neslėpė E. Mališauskui pasiūlęs: „Tavo vietoj rašyčiau pareiškimą“. Anot vedėjo, jie beveik visą laiką tylėjo, kol rajono meras <a href="https://www.delfi.lt/temos/antanas-vagonis" target="_blank" class="ttl_link textTag_76489397">Antanas Vagonis</a> atsilaisvino. Meras sakė E. Mališausko neįsivaizduojąs direktoriaus poste ir siūlė jam tuoj pat rašyti pareiškimą išeiti iš darbo. „Tačiau jis išėjo pagalvoti, galbūt tartis su advokatais“, – laikraščiui teigė A. Vagonis.</p><p><strong>Kalba poterius</strong></p><p>Savivaldybėn E. Mališauskas grįžo apie 11 val., nesitikėdamas žurnalistų apgulties ir neparašęs pareiškimo. „Man kaltinimai nepareikšti“, – teigė direktorius. Tačiau žurnalistams jis prisipažino: iš savo vadovaujamos mokyklos Jūžintuose pirmadienį jis išvažiavo darbo metu, 16 val. Planavo užsukti savivaldybėn, bet neužsuko, važiavo į Suvainiškį, kur trise „išgėrė nepilną butelį tekilos“, vėliau atsisėdo automobilin ir „nieko neatsimena, jokio smūgio nejuto“. E. Mališauskas teigė, jog grįžęs namo dar vartojo alkoholio, o pamiegojęs išvedė pasivaikščioti šunį.</p><div id="ab-5a1dc695c950d6-20760572" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation">
<div id="adoceandelfiltxhpgdpqggr"></div>
<script type="text/javascript">ado.slave('adoceandelfiltxhpgdpqggr',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});_dlf.adxmark&&_dlf.adxmark('ab-5a1dc695c950d6-20760572');</script>
</div>
<p>„Padariau labai didelę klaidą. Kalbu poterius, visų labai atsiprašau… Man labai negera. Suvainiškio bendruomenės pirmininkas yra mano draugas, aš esu dirbęs Suvainiškyje… – kalbėjo E. Mališauskas ir dievagojosi: – Mere, tikrai ne darbo metu.“ „Tai ką tu, Eimuti, per penkiolika minučių išgėrei litrą degtinės, atsisėdai mašinon ir užmigai? – nepatikėjo A. Vagonis ir siūlė: – Jei sąžiningai prisipažinsi, tai bus pirmas žingsnis.“</p><p><strong>Buvo atimtas vairuotojo pažymėjimas?</strong></p><p>Paklaustas, ar yra sulaukęs skambučių dėl to, kad E. Mališauskas arba A. Tymukas išgėrinėja darbo vietoje, meras teigė, kad jokių pranešimų nebuvo. „Aš ne pareigūnas, bet morališkai esu šokiruotas. Tokio amoralaus elgesio nepateisinsiu“, – sakė meras. Jo teigimu, abu direktoriai bus atleisti. „Juristai man pateiks rekomendacijas, kaip viską padaryti įstatymiškai“, – sakė A. Vagonis. Tarybos pritarimo, nelaukiant jokių tyrimų baigties, jis tikisi sulaukti penktadienį.</p><p>Neoficialiomis žiniomis, E. Mališauskas buvo įvardijamas kaip vienas svarbiausių kandidatų užimti Juozo Tumo-Vaižganto gimnazijos direktoriaus postą po a. a. Gedimino Matiekaus. „Girdėjau, kad jis ruošėsi laikyti egzaminą“, – sakė A. Vagonis.</p><div id="ab-5a1dc695c95511-50743328" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation">
<iframe style="border:none;overflow:hidden" width="300" height="250" name="if-ab-5a1dc695c95511-50743328" src="//www.delfi.lt/media/ads/anm/ab-2.html"></iframe>
<script type="text/javascript">_dlf.adxmark&&_dlf.adxmark('ab-5a1dc695c95511-50743328')</script>
</div>
<p>Paklaustas, ar anksčiau E. Mališauskas neturėjo reikalų su policija, ar iš jo dėl girtumo nebuvo atimtas vairuotojo pažymėjimas, Švietimo skyriaus vedėjas A. Laužadis sakė: „Buvo toks dalykas. Tiesa, negavau jokios informacijos, bet jis pats prisipažino.“</p><p>„Gimtojo Rokiškio“ žiniomis, tai buvo beveik prieš dešimtmetį.</p><p><strong>Niekam nelinkėtų</strong></p><p>Antradienio pavakarę į redakciją kreipėsi Pandėlio pradinei mokyklai vadovaujantis Valdis Vaičėnas. „Man labai negera, nes daug kas galvoja, jog A. Tymukas ir E. Mališauskas važiavo iš Suvainiškio, iš mano namų. Tačiau tai netiesa, jie važiavo iš Kavolių netoliese“, – sakė V. Vaičėnas (E. Mališauskas jau anksčiau prisipažino, kad alkoholį gėrė su ūkininku – aut. past. )</p><p>V. Vaičėnas neslėpė: kolegos jam skambinę, prašę atvažiuoti. Tačiau jis nevažiavęs. „Šįkart nieko negaliu pakomentuoti. Per daug viskas šališka. Iš vienos ir iš kitos pusės“, – sakė pašnekovas, kuriam vienu metu reikia laidoti geriausio draugo žmoną, o kartu rūpi ir draugų direktorių likimas. To, kas atsitiko, sakė, nelinkėtų niekam.</p><div id="ab-5a1dc695c957c4-48810106" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation">
<iframe style="border:none;overflow:hidden" width="300" height="250" name="if-ab-5a1dc695c957c4-48810106" src="//www.delfi.lt/media/ads/anm/ab-3.html"></iframe>
<script type="text/javascript">_dlf.adxmark&&_dlf.adxmark('ab-5a1dc695c957c4-48810106')</script>
</div>
<p>„Tą vakarą man paskambino draugas ir paprašė pagalbos – jo žmonai ir sūnui sugedo automobilis. Darius iš pradžių dar davė jiems patarimus telefonu, bet po kelių minučių jau niekas nebeatsiliepė. Apie tai, kad mamos nebėra, kad „jau viskas“, sūnus pranešė mums dar neatvažiavus“, – su ašaromis akyse kalbėjo Valdis. Jis neslėpė, ūkininkas, pas kurį svečiavosi direktoriai, ir jo draugas Darius – svainiai… „Jie pasiskambino, sužinojo, kas buvo svečiuose, kada išvažiavo… Todėl nebuvo sunku „policijai išsakyti mintį“, kas galėjo nutikti. Automobilio markę policija nustatė pagal detales, likusias ant kelio, o sūnus sakė, jog mamą pražudžiusi mašina prašvilpė nesustodama“, – pasakojo V. Vaičėnas.</p><p><div class="dgs-async-container" id="dgs-container-8eeb61ad9e1a9cb7d97df6c530e509ce"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-8eeb61ad9e1a9cb7d97df6c530e509ce";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-8eeb61ad9e1a9cb7d97df6c530e509ce#id=261919";document.getElementById("dgs-container-8eeb61ad9e1a9cb7d97df6c530e509ce").appendChild(script);})();</script></p>

				
				</div>

				<script type="text/javascript">_dct({a:76489349});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
									
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="http://grokiskis.lt" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file71613670_grokiskis-logo.png" alt="„Gimtasis Rokiškis“" border="0" width="150" height="70" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fis-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d%3Fid%3D76489349" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fis-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d%3Fid%3D76489349" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fis-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d%3Fid%3D76489349" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fis-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d%3Fid%3D76489349" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://www.delfi.lt/s2f.php?id=76489349&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fis-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d%3Fid%3D76489349" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1509355280">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(2)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(24)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1&amp;reg=1" data-regcount="2">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76489349" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76489349" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lt/news/daily/crime/is-moteri-prazudziusio-gimnazijos-direktoriaus-anksciau-buvo-atimtas-vairuotojo-pazymejimas.d?id=76489349" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="ab-frame" id="ao-ad-id-655078631" style="text-align:center">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
_dlf.adxmark&&_dlf.adxmark('ao-ad-id-655078631');
</script>
</div>

				
				
								
								
				
								
				
				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/pasiteisinus-slaptiesiems-pirkejams-vaistinese-siulo-nauja-ideja-slaptieji-pacientai.d?id=76487121" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/kMzvaNp5TIE/padeka-sypsena-transparencylt-nuotrauka-76487667.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/pasiteisinus-slaptiesiems-pirkejams-vaistinese-siulo-nauja-ideja-slaptieji-pacientai.d?id=76487121" class="CBarticleTitle" >Pasiteisinus slaptiesiems pirkėjams vaistinėse siūlo naują idėją – slaptieji pacientai</a>&nbsp;<sup class="rsh"><b>papildyta</b></sup>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/pasiteisinus-slaptiesiems-pirkejams-vaistinese-siulo-nauja-ideja-slaptieji-pacientai.d?id=76487121&amp;com=1" class="commentCount" rel="nofollow">(115)</a>
				</h3><p class="headline-lead">Pirmadienį žurnalisto Edmundo Jakilaičio laidoje „ LRT  forumas“ iškelta labai įdomi idėja...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/keliones/platus-pasaulis/kenijoje-savanoriavusi-lietuvaite-apie-skaudzia-vietiniu-realybe-jie-uosto-klijus-tam-kad-nenoretu-valgyti.d?id=76478445" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/vUt-LZxGyHg/lietuvaites-savanoryste-kenijoje-76478489.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/keliones/platus-pasaulis/kenijoje-savanoriavusi-lietuvaite-apie-skaudzia-vietiniu-realybe-jie-uosto-klijus-tam-kad-nenoretu-valgyti.d?id=76478445" class="CBarticleTitle" >Kenijoje savanoriavusi lietuvaitė apie skaudžią vietinių realybę: jie uosto klijus tam, kad nenorėtų valgyti</a>&nbsp;<a href="https://www.delfi.lt/keliones/platus-pasaulis/kenijoje-savanoriavusi-lietuvaite-apie-skaudzia-vietiniu-realybe-jie-uosto-klijus-tam-kad-nenoretu-valgyti.d?id=76478445&amp;com=1" class="commentCount" rel="nofollow">(127)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 197</span>		</h3><p class="headline-lead"> Afrika  – visiems žinomas, tačiau mažai kam pažįstamas žemynas, tarp Atlanto ir Indijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/crime/rokiskio-r-tragedija-itariamasis-budamas-nedarbingas-po-nelaimes-nuvaziavo-kelias-desimtis-kilometru.d?id=76489341" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/n66ZCz456gw/kamaju-antano-strazdo-gimnazija-76489385.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/crime/rokiskio-r-tragedija-itariamasis-budamas-nedarbingas-po-nelaimes-nuvaziavo-kelias-desimtis-kilometru.d?id=76489341" class="CBarticleTitle" >Rokiškio r. tragedija: įtariamasis, būdamas nedarbingas, po nelaimės nuvažiavo kelias dešimtis kilometrų</a>&nbsp;<a href="https://www.delfi.lt/news/daily/crime/rokiskio-r-tragedija-itariamasis-budamas-nedarbingas-po-nelaimes-nuvaziavo-kelias-desimtis-kilometru.d?id=76489341&amp;com=1" class="commentCount" rel="nofollow">(163)</a>
				</h3><p class="headline-lead">Kraupų įvykį, kaip įtariama, sukėlęs  Rokiškio r.  gimnazijos direktorius dėl ligos mėnesį...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/matijosaitis-nesnaudzia-ruosiasi-priglausti-vilniaus-atstumta-vyti-ir-padidinti-tris-kartus.d?id=76488963" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/fz7zbwv4Gbc/aruno-sakalausko-vytis-laisves-kario-skulptura-76489045.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/matijosaitis-nesnaudzia-ruosiasi-priglausti-vilniaus-atstumta-vyti-ir-padidinti-tris-kartus.d?id=76488963" class="CBarticleTitle" >Matijošaitis nesnaudžia: ruošiasi priglausti Vilniaus atstumtą Vytį ir padidinti tris kartus</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/matijosaitis-nesnaudzia-ruosiasi-priglausti-vilniaus-atstumta-vyti-ir-padidinti-tris-kartus.d?id=76488963&amp;com=1" class="commentCount" rel="nofollow">(851)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 1657</span>		</h3><p class="headline-lead">Konkurso dėl vietos Vilniaus Lukiškių aikštėje nelaimėjęs Arūno Sakalausko Vytis –...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/siaures-koreja-paleido-dar-viena-balistine-raketa.d?id=76489777" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/948RpziESQU/siaures-koreja-paleido-dar-viena-raketa-virs-japonijos-2017-09-15-75767183.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/siaures-koreja-paleido-dar-viena-balistine-raketa.d?id=76489777" class="CBarticleTitle" >Šiaurės Korėja paleido dar vieną balistinę raketą</a>&nbsp;<sup class="rsh"><b>atnaujinta 22:33</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/siaures-koreja-paleido-dar-viena-balistine-raketa.d?id=76489777&amp;com=1" class="commentCount" rel="nofollow">(77)</a>
				</h3><p class="headline-lead">Šiaurės Korėjos pajėgos antradienienio vakarą dar kartą paleido balistinę raketą, skelbia BBC,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/gyvenimas/meile/trys-klausimai-apie-seksa-filosofui.d?id=76438159" ><img class="img-responsive" src="https://g3.dcdn.lt/images/pix/205x124/KwIG98Xh6b4/pora-seksas-pasimatymas-flirtas-aistra-5br-76438271.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/gyvenimas/meile/trys-klausimai-apie-seksa-filosofui.d?id=76438159" class="CBarticleTitle" >Trys klau­si­mai apie sek­są fi­lo­so­fui</a>&nbsp;<a href="https://www.delfi.lt/gyvenimas/meile/trys-klausimai-apie-seksa-filosofui.d?id=76438159&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Bū­da­mas ga­lin­ga gam­tos jė­ga sek­sas su­ku­ria mums ne­ma­žai pro­ble­mų.</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/crime/vilniuje-susidurus-automobiliams-lexus-apvirto-aukstyn-ratais.d?id=76489887" ><div class="h-carousel">
			<img src="https://g3.dcdn.lt/images/pix/205x124/ndYeLHajRmk/avarija-ukmerges-gatveje-76489929.jpg" width="205" height="124" alt="" />
				<img src="https://g1.dcdn.lt/images/pix/205x124/PNycNQuW0gU/avarija-ukmerges-gatveje-76489945.jpg" width="205" height="124" alt="" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/crime/vilniuje-susidurus-automobiliams-lexus-apvirto-aukstyn-ratais.d?id=76489887" class="CBarticleTitle" >Vilniuje susidūrus automobiliams „Lexus“ apvirto aukštyn ratais</a>&nbsp;<a href="https://www.delfi.lt/news/daily/crime/vilniuje-susidurus-automobiliams-lexus-apvirto-aukstyn-ratais.d?id=76489887&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Antradienio vakarą, apie 21.15 val., Vilniuje, Ukmergės g., prie degalinės „Orlen“, susidūrė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/projektai/kaledos/naujienos/panevezieciai-sunerime-svente-po-keliu-dienu-o-eglutes-ne-kvapo.d?id=76488365" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/fDptUr1OCDk/panevezio-eglutes-puosimo-darbai-76489289.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/projektai/kaledos/naujienos/panevezieciai-sunerime-svente-po-keliu-dienu-o-eglutes-ne-kvapo.d?id=76488365" class="CBarticleTitle" >Panevėžiečiai sunerimę: šventė po kelių dienų, o eglutės – nė kvapo</a>&nbsp;<a href="https://www.delfi.lt/projektai/kaledos/naujienos/panevezieciai-sunerime-svente-po-keliu-dienu-o-eglutes-ne-kvapo.d?id=76488365&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
				</h3><p class="headline-lead">Didieji  Lietuvos miestai  jau baiginėja puošti savo Kalėdų eglutes. Tačiau Panevėžio miesto...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/kitos-sporto-sakos/sokiruojanti-sekmes-formule-rezultatams-pasiekti-seksualine-prievarta-nestumas-abortas-ir-lovos-rezimas.d?id=76439365" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/64AZNg2Vb5k/ana-kurnikova-olga-korbut-anfisa-rezcova-biatlono-rinktineje-kaireje-76442045.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/sokiruojanti-sekmes-formule-rezultatams-pasiekti-seksualine-prievarta-nestumas-abortas-ir-lovos-rezimas.d?id=76439365" class="CBarticleTitle" >Šokiruojanti sėkmės formulė: rezultatams pasiekti – seksualinė prievarta, nėštumas-abortas ir „lovos režimas“</a>&nbsp;<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/sokiruojanti-sekmes-formule-rezultatams-pasiekti-seksualine-prievarta-nestumas-abortas-ir-lovos-rezimas.d?id=76439365&amp;com=1" class="commentCount" rel="nofollow">(22)</a>
				</h3><p class="headline-lead">Seksualinio išnaudojimo atvejai sporte nebuvo svetimi ir sovietinio režimo atstovams praėjusiame...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/bustas/interjeras-eksterjeras/daugeja-pirmaji-busta-keicianciu-gyventoju.d?id=76482855" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/CcLkr6udcUc/mazas-modernus-butas-72239248.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/bustas/interjeras-eksterjeras/daugeja-pirmaji-busta-keicianciu-gyventoju.d?id=76482855" class="CBarticleTitle" >Daugėja pirmąjį būstą keičiančių gyventojų</a>
				</h3><p class="headline-lead">Išduotų būsto paskolų skaičius ir vertė toliau nuosekliai auga, rodo naujausi „ Swedbank “...</p></div>			
		</div>
		
	</div>

		
</div>								
			
			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="sticky-ad" style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div class="sticky-ad" style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
</div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivenovaturas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['super1'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivebrother'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivepresale'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['yummy'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dansuker-zucker'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnsportostilius'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['pape'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['palink-infoblock'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['member-news'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['sodininkai2'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['9963'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['duwer'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rinkoeglute'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforex-17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['tmsstrive-vw'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['autogidas2016dn'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spinter'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ledai-polls'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokai'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['fortakaslt'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeaindel'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['sandyford'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokas'] });</script>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>				
		</div>
		<div class="dwidget" id="dwidget_12677" style="width:1200px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="dwidget" id="dwidget_12679" style="width:1200px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12679,1)</script><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>			
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a></span>								
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2017 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Privatumas ir atsakomybė</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'news/dailynews'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='kriminalai';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div>
	</body>
</html>
