<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją - DELFI Mokslas</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-07-23T14:08:35+03:00","datePublished":"2020-07-23T19:03:03+03:00","dateModified":"2020-07-23T19:03:03+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/mokslas\/technologijos\/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173","discussionUrl":"https:\/\/www.delfi.lt\/mokslas\/technologijos\/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173&amp;com=1","interactionCount":0,"genre":"Technologijos","keywords":"\u201eTwitter\u201c, \u201eTelegraph\u201c, automobiliai, FTB agentas, The Washington Post","headline":"Plinta keistas patarimas: ar tikrai norintiems i\u0161vengti automobilio vagyst\u0117s \u2013 reikia raktel\u012f \u012fvynioti \u012f fo...","description":"Tobul\u0117jant apsaugos technologijoms, nesnaud\u017eia ir vagys. Jei bijote, kad j\u016bs\u0173 automobilis bus pavogtas, internete galite rasti patarim\u0105: tereikia automobilio raktelius \u012fvynioti \u012f aliuminio folij\u0105 ir jokie vagys \u2013 nebus bais\u016bs. Ta\u010diau ar \u0161is patarimas tikrai veikia?","wordcount":252,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/images\/pix\/1280x852\/q0D8IIZcqno\/automobilio-rakteliai-folijoje-84836735.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173" />
<link rel="amphtml" href="https://m.delfi.lt/mokslas/article.php?id=84836173&amp=1">


<meta name="description" content="DELFI - Tobulėjant apsaugos technologijoms, nesnaudžia ir vagys. Jei bijote, kad jūsų automobilis bus pavogtas, internete galite rasti patarimą: tereikia automobilio raktelius įvynioti į aliuminio foliją ir jokie vagys – nebus baisūs. Tačiau ar šis patarimas tikrai veikia?" />
<meta property="og:title" content="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją" />
	<meta property="og:url" content="https://www.delfi.lt/a/84836173" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Tobulėjant apsaugos technologijoms, nesnaudžia ir vagys. Jei bijote, kad jūsų automobilis bus pavogtas, internete galite rasti patarimą: tereikia automobilio raktelius įvynioti į aliuminio foliją ir jokie vagys – nebus baisūs. Tačiau ar šis patarimas tikrai veikia?" />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Mokslas, Technologijos" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/automobilio-rakteliai-folijoje-84836735.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/automobilio-rakteliai-folijoje-84836735.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='84836173'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-07-23T19:03:03+0300'/>
<meta name='cXenseParse:recs:category' content='technologijos'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Mokslas'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/mokslas"/>
<meta name='cXenseParse:recs:eks-comcount' content='27'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją" />
<meta name="twitter:description" content="Tobulėjant apsaugos technologijoms, nesnaudžia ir vagys. Jei bijote, kad jūsų automobilis bus pavogtas, internete galite rasti patarimą: tereikia automobilio raktelius įvynioti į aliuminio foliją ir jokie vagys – nebus baisūs. Tačiau ar šis patarimas tikrai veikia?" />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/automobilio-rakteliai-folijoje-84836735.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/mokslas/technologijos/article.php?id=84836173">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1594379499">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1593429154">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1595431202"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1592384905"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=twitter,telegraph,automobiliai,ftb-agentas,the-washington-post','channel=mokslas']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='ndzqvvNIP6jomXKFRce0I9WbrheNTNuyxrruDwZSJ.j.07';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='0sJKVqbbTyFCMYfjvf6v8Zci.j1gQPrtEYjolGi9xDr.S7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:mokslas'];window.adx_mkw=['technologijos','mokslas','ck-twitter','ck-telegraph','ck-automobiliai','ck-ftb-agentas','ck-the-washington-post','84836173'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521412,521413]);</script><script type="text/javascript">var _dt593116='16';var _dt598316='15';var _dt598098='17';var _dt594739='15';var _dt596128='15';var _dt601084='18';var _dt596612='16';var _dt595378='15';var _dt593672='16';var _dt597188='16';var _dt600438='16';var _dt598272='16';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Liepos 23 d., ketvirtadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="16">Vilnius 16<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="15">Kaunas 15<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="17">Klaipėda 17<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="15">Šiauliai 15<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="15">Panevėžys 15<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="18">Alytus 18<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="16">Nida 16<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="15">Raseiniai 15<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="16">Utena 16<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="16">Mažeikiai 16<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="16">Biržai 16<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="16">Kėdainiai 16<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie Delfi plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="80" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																								<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="25" height="25"></a></li>
								
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvepuojantis miestas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;Delfi Video</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Video</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">Delfi Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">Delfi Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/atsakingas-poziuris/">Atsakingas požiūris</a></li>
				<li><a href="//www.delfi.lt/projektai/atgal-i-gyvenima/">Atgal į gyvenimą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Karjera</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek Delfi</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/#rss"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav header-nav-channel">
			<ul class="nav">
				<li class="nav-title"><a href="https://delfi.lt/mokslas/">Mokslas ir technologijos</a></li>
				<li><a href="https://www.delfi.lt/mokslas/mokslas/">Mokslas</a></li>
				<li class="active"><a href="https://www.delfi.lt/mokslas/technologijos/">Technologijos</a></li>
				<li><a href="https://www.delfi.lt/mokslas/gyvybes-mokslas/">Gyvybės mokslas</a></li>
				<li><a href="https://www.delfi.lt/mokslas/login/">Login 2020</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5214125f19dd9cad973"></div><script>window._dlf&&_dlf.adxtag(521412,{dom:'5214125f19dd9cad973'});</script>
<div id="5214185f19dd9cad9bf"></div><script>window._dlf&&_dlf.adxtag(521418,{dom:'5214185f19dd9cad9bf'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/mokslas/" itemprop="item"><span itemprop="name">DELFI Mokslas</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/mokslas/technologijos/" itemprop="item"><span itemprop="name">Technologijos</span></a><meta itemprop="position" content="2" /></span>
</div>







<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173&amp;com=1" class="commentCount" rel="nofollow">(27)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2020 m. liepos 23 d. 19:03</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Ftechnologijos%2Fplinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d%3Fid%3D84836173" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173&redirect_uri=https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Ftechnologijos%2Fplinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d%3Fid%3D84836173" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=84836173&amp;url=%2Ftechnologijos%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=84836173" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="84836173">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="84836173" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Tobulėjant apsaugos technologijoms, nesnaudžia ir vagys. Jei bijote, kad jūsų automobilis bus pavogtas, internete galite rasti patarimą: tereikia automobilio raktelius įvynioti į aliuminio foliją ir jokie vagys – nebus baisūs. Tačiau ar šis patarimas tikrai veikia?</b>
		</div>

		
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
<div class="follow-block top">
	Sekite mokslo ir technologijų naujienas socialiniuose tinkluose!	<a href="https://www.facebook.com/DELFIMokslas/" target="_blank" class="delfi-socials">
		<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="24" />
	</a>
	<div class="fb-like" data-href="https://www.facebook.com/DELFIMokslas/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
						<div class="article-image">
			<div class="image-article">
	<a href="https://g3.dcdn.lt/images/pix/automobilio-rakteliai-folijoje-84836735.jpg" class="fancybox" title="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją" data-caption="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją">
		<img src="https://g1.dcdn.lt/images/pix/880x550/3u0zjPUVeRc/automobilio-rakteliai-folijoje-84836725.jpg" width="880" height="550" alt="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;DELFI / Josvydas Elinskas</div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135f19dd9cae17e"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135f19dd9cae17e', mark: 1});</script>
				</div>

								
												
												
								<h4>Kilmė</h4><p>Internetinėje svetainėje gdemotyvacija.com buvo paskelbta naujiena pavadinimu „<a href="https://www.delfi.lt/temos/ftb-agentas" title="FTB agentas" class="ttl_link textTag_71854652" target="_blank">FTB agentas</a> automobilio raktelius vynioja į foliją ir jums pataria daryti tą patį“. Ši naujiena plačiai buvo pasidalinta socialiniuose tinkluose. Tekste teigiama, kad įsilaužėlių metodai tobulėja, tad automobilio signalizacija nuo jų gali neapsaugoti. Teigiama, kad vagys vis dažniau naudoja tokį vagystės būdą: „su specialia programine įranga jie pagauna signalizacijos pultelio kodą ir nukopijuoja jį į naują pultelį“. Taip esą vagys gali lengvai atrakinti jūsų <a href="https://www.delfi.lt/temos/automobiliai" target="_blank" class="ttl_link textTag_40264869">automobilį</a>.</p><div class="image-article" style="">
				
	<a href="https://g3.dcdn.lt/images/pix/ar-automobilio-raktelio-vyniojimas-i-aliuminio-folija-apsaugos-nuo-vag-84836279.jpg" class="fancybox" title="Ar automobilio raktelio vyniojimas į aliuminio foliją apsaugos nuo vagių?" data-caption="Ar automobilio raktelio vyniojimas į aliuminio foliją apsaugos nuo vagių?">
		<img src="https://g1.dcdn.lt/images/pix/580x658/U0eHQOMYxis/ar-automobilio-raktelio-vyniojimas-i-aliuminio-folija-apsaugos-nuo-vag-84836279.jpg" border="0" alt="Ar automobilio raktelio vyniojimas į aliuminio foliją apsaugos nuo vagių?" width="580" />
	</a>

	<div class="img-article-caption">Ar automobilio raktelio vyniojimas į aliuminio foliją apsaugos nuo vagių?</div>
			<div class="img-article-source">&copy;&nbsp;gdemotyvacija.com</div>
	</div><p>Sprendimą tekste pasiūlo į pensiją išėjusi FTB saugumo ekspertė Holė Hjubert: tereikia savo pultelį įvynioti į foliją, mat ji blokuoja pašalinius radijo signalus.</p><p>Bet ar tikrai toks triukas gali apsaugoti?</p> 
<div class="article-featured-block">
    <div class="article-featured-text">
		Automobilio raktelio vyniojimas į foliją apsaugos nuo automobilio vagystės.
					<div class="article-featured-author">gdemotyvacija.com</div>		
			</div>
</div>
<p><iframe src="https://g4.dcdn.lt/projektai/melo-detektorius/i/polygraph/?type=3&v1" frameborder="0" width="100%" height="96px"></iframe></p><h4>Iš dalies teisinga</h4><p>Kaip teigia „<a href="https://www.delfi.lt/temos/the-washington-post" title="The Washington Post" class="ttl_link textTag_62021497" target="_blank">The Washington Post</a>“ kalbinti specialistai, įvynioję raktą į aliuminio foliją, apsaugosite nuo aprašytų vagysčių. Aliuminio folija veikia kaip „Faradėjaus narvas“ – sustabdo elektromagnetinius signalus. Vis dėlto kyla klausimas, ar verta kiekvieną kartą iš folijos išsivynioti raktą, lyg praėjusios dienos vakarienę?</p><div id="5214165f19dd9cae1f8" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521416,{mark:1,dom:'5214165f19dd9cae1f8'});</script>
<div class="image-article" style="">
				
	<a href="https://g1.dcdn.lt/images/pix/automobilio-rakteliai-folijoje-84836701.jpg" class="fancybox" title="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją" data-caption="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją">
		<img src="https://g4.dcdn.lt/images/pix/580x386/D18wNYFvCmc/automobilio-rakteliai-folijoje-84836701.jpg" border="0" alt="Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją" width="580" />
	</a>

	
			<div class="img-article-source">&copy;&nbsp;DELFI / Josvydas Elinskas</div>
	</div><p>Kai kurios įmonės supratę šios idėjos pelningumą, ėmė pardavinėji specialias pultelių įmautes, kurios veikia šiuo principu. Jos vidutiniškai amazon.com kainuoja apie 15 JAV dolerių (12,95 eur).</p><p>„Telegraph“ kalbinti specialistai teigia, kad žmonėms būtų patogiau pirkti tokias įmautes nei kiekvieną kartą „žaisti“ su folija.</p><p>Dalis ekspertų lieka skeptiški folijos sprendimui. Automobilių įsilaužimo ekspertas Charlie Milleris <a href="https://www.delfi.lt/temos/twitter" title="„Twitter“" class="ttl_link textTag_83806385" target="_blank">„Twitter“</a> teigė, kad „nėra prasmės priversti save kasdien kankintis, norint apsisaugoti nuo neįtikėtinai reto išpuolio“.</p><p>Tad raktelio įvyniojimas į foliją apsaugotų nuo technologiškai pažangių plėšikų, tačiau egzistuoja daug patogesni šios problemos sprendimo būdai.</p><h4>Šaltiniai:</h4><ul><li>https://www.washingtonpost.com/technology/2018/07/12/should-your-car-keys-be-wearing-tinfoil-hat/</li><li>https://www.telegraph.co.uk/technology/2018/07/09/does-wrapping-key-fob-tin-foil-stop-car-thieves/</li><li>https://www.amazon.com/faraday-cage/s?k=faraday+cage</li><li>https://interestingengineering.com/how-does-a-faraday-cage-work</li></ul>
				
				
				</div>

				<script type="text/javascript">_dct({a:84836173});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																																
								
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
								
																
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Ftechnologijos%2Fplinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d%3Fid%3D84836173" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173&redirect_uri=https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Ftechnologijos%2Fplinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d%3Fid%3D84836173" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=84836173&amp;url=%2Ftechnologijos%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=84836173" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="84836173">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<div class="recommender-title">
		<a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Populiariausi straipsniai ir video</span>
	</div>
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
	
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"/></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 10000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="9" data-average="3.1111" data-aid="84836173">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">9</span> <span class="case">žmonės</span> įvertino)</div>
			<span style="display:none">3.1111</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075f19dd9cae4a8" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075f19dd9cae4a8'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1594027354"></script>
<script>showCommentBox('comment-box', {"articleId":84836173,"channelId":908,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/mokslas\/technologijos\/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173","articleTitle":"Plinta keistas patarimas: ar tikrai norintiems i\u0161vengti automobilio vagyst\u0117s \u2013 reikia raktel\u012f \u012fvynioti \u012f folij\u0105","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>


<div class="follow-block">
	<p>Sekite <span>Delfi</span> naujienas socialiniuose tinkluose:</p>
	<div class="follow-block-content">
		<div>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
			<a href="https://www.facebook.com/DelfiLietuva/" target="_blank" class="delfi-socials">
				<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="32" />
			</a>
			<div class="fb-like" data-href="https://www.facebook.com/DelfiLietuva/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
		</div>
		<div>
			<script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<script type="IN/FollowCompany" data-id="3078126" data-counter="bottom"></script>
		</div>
		<div>
			<a href="https://www.instagram.com/delfilietuva/" target="_blank" class="delfi-socials"><img src="https://g4.dcdn.lt/glt/c/delfi-article/insta.svg" width="32" /></a>
		</div>
	</div>
</div>
	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223145f19dd9cae535"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145f19dd9cae535'})</script>
</div>


				
				
					
					
							
	
<div class="mb20 bb2">
	
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/wNghgE5DYzs/automobilio-rakteliai-folijoje-84836729.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/x5A1oCx391g/automobilio-rakteliai-folijoje-84836695.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div>

																


</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173" class="CBarticleTitle" >Plinta keistas patarimas: ar tikrai norintiems išvengti automobilio vagystės – reikia raktelį įvynioti į foliją</a>&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/plinta-keistas-patarimas-ar-tikrai-norintiems-isvengti-automobilio-vagystes-reikia-rakteli-ivynioti-i-folija.d?id=84836173&amp;com=1" class="commentCount" rel="nofollow">(27)</a>
				</h3><p class="headline-lead">Tobulėjant apsaugos technologijoms, nesnaudžia ir vagys. Jei bijote, kad jūsų automobilis bus...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/technologijos/rrt-ataskaita-nustate-kurio-operatoriaus-4g-rysio-apreptis-lietuvoje-yra-placiausia.d?id=84836853" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/iqkh36qMGwo/pilietis-335-84019953.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																


</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/technologijos/rrt-ataskaita-nustate-kurio-operatoriaus-4g-rysio-apreptis-lietuvoje-yra-placiausia.d?id=84836853" class="CBarticleTitle" >RRT ataskaita: nustatė, kurio operatoriaus 4G ryšio aprėptis Lietuvoje yra plačiausia</a>&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/rrt-ataskaita-nustate-kurio-operatoriaus-4g-rysio-apreptis-lietuvoje-yra-placiausia.d?id=84836853&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
				</h3><p class="headline-lead"> Ryšių reguliavimo tarnyba  pateikė   Lietuvos operatorių mobiliojo ryšio tinklų tikėtinas...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/technologijos/naujove-telefonu-rinkoje-oneplus-siulo-kamera-flagmane-uz-prieinama-kaina.d?id=84832735" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/cWcdPbwPq4s/oneplus-nord-84834387.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																


</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/technologijos/naujove-telefonu-rinkoje-oneplus-siulo-kamera-flagmane-uz-prieinama-kaina.d?id=84832735" class="CBarticleTitle" >Naujovė telefonų rinkoje: „OnePlus“ siūlo kamerą flagmanę už prieinamą kainą</a>&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/naujove-telefonu-rinkoje-oneplus-siulo-kamera-flagmane-uz-prieinama-kaina.d?id=84832735&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Antradienį vakare aukščiausios kokybės technologijų prekės ženklas „ OnePlus “ pristatė...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/technologijos/lenktynes-del-marso-kinija-paleido-pirmaji-tyrimu-aparata-po-savaites-panasia-misija-ruosia-jav.d?id=84832361" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/OYBtE-xZhk0/kinija-paleido-raketa-turincia-iskelti-pirmaji-salies-marso-tyrimu-apa-84832387.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>




</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/technologijos/lenktynes-del-marso-kinija-paleido-pirmaji-tyrimu-aparata-po-savaites-panasia-misija-ruosia-jav.d?id=84832361" class="CBarticleTitle" >Lenktynės dėl Marso: Kinija paleido pirmąjį tyrimų aparatą, po savaitės panašią misiją ruošia JAV</a>&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/lenktynes-del-marso-kinija-paleido-pirmaji-tyrimu-aparata-po-savaites-panasia-misija-ruosia-jav.d?id=84832361&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Kinija ketvirtadienį paleido nešančiąją raketą, turinčią iškelti į kosmosą pirmąjį...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/login/jie-pakeite-taksi-samprata-i-login-atvyksta-vienas-is-bolt-ikureju.d?id=84827497" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/n549h6Nekos/martin-villig-84827587.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

										


</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/login/jie-pakeite-taksi-samprata-i-login-atvyksta-vienas-is-bolt-ikureju.d?id=84827497" class="CBarticleTitle" >Jie pakeitė taksi sampratą: į „LOGIN“ atvyksta vienas iš „Bolt“ įkūrėjų</a>&nbsp;<a href="https://www.delfi.lt/mokslas/login/jie-pakeite-taksi-samprata-i-login-atvyksta-vienas-is-bolt-ikureju.d?id=84827497&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">Dar sėdėdamas mokyklos suole ir būdamas vos 19 metų,  Markusas Villigas  sugalvojo pavežėjimo...</p></div>			</div>
		</div>
		
</div>					
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/keliones/orijaus-nuotykiai/tokiu-mazu-kainu-ir-ypatingu-pramogu-gali-pasiulyti-ne-kiekvienas-lietuvos-kurortas-sita-miesta-nepelnytai-pamirstame.d?id=84839547" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/KtSnOWAvPag/klaipeda-84839893.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Klaipėda" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/--GZwExNFuI/klaipeda-84839773.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Klaipėda" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/K86myiyQ82k/klaipeda-84839877.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Klaipėda" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/o9Sjc47XXyo/klaipeda-84839947.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Klaipėda" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/GSqh_wvQQpE/klaipeda-84839963.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Klaipėda" style="width: 205px; height: 124px" />
		</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

										


</a></div><div class="headline-category"><a href="https://www.delfi.lt/keliones">Kelionės</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/keliones/orijaus-nuotykiai/tokiu-mazu-kainu-ir-ypatingu-pramogu-gali-pasiulyti-ne-kiekvienas-lietuvos-kurortas-sita-miesta-nepelnytai-pamirstame.d?id=84839547" class="CBarticleTitle" >Tokių mažų kainų ir ypatingų pramogų gali pasiūlyti ne kiekvienas Lietuvos kurortas: šitą miestą nepelnytai pamirštame</a>&nbsp;<a href="https://www.delfi.lt/keliones/orijaus-nuotykiai/tokiu-mazu-kainu-ir-ypatingu-pramogu-gali-pasiulyti-ne-kiekvienas-lietuvos-kurortas-sita-miesta-nepelnytai-pamirstame.d?id=84839547&amp;com=1" class="commentCount" rel="nofollow">(69)</a>
				</h3><p class="headline-lead">Pagal visas pasaulines tendencijas – Klaipėda turėtų būti populiariausias miestas Lietuvoje, ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikas-kunas/norite-isvengti-silpnaprotystes-privalote-zinoti-didziausius-smegenu-priesus.d?id=84838701" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/duDVIU231-M/asociatyvi-nuotr-84704101.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																									


</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikas-kunas/norite-isvengti-silpnaprotystes-privalote-zinoti-didziausius-smegenu-priesus.d?id=84838701" class="CBarticleTitle" >Norite išvengti silpnaprotystės? Privalote žinoti didžiausius smegenų priešus</a>&nbsp;<sup class="rsh"><b>įvardijo pirmuosius demencijos simptomus</b></sup>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikas-kunas/norite-isvengti-silpnaprotystes-privalote-zinoti-didziausius-smegenu-priesus.d?id=84838701&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
				</h3><p class="headline-lead">Išlikti aštraus proto iki žilos senatvės – daugelio svajonė. Visgi, senstant dažnas susiduria...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/ivardijo-rizikingiausias-vietas-kur-veido-kaukes-taptu-privalomos-pirmiausia.d?id=84838709" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/7Xgdnbeo0NU/karantinas-vilniuje-84244803.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

													


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/ivardijo-rizikingiausias-vietas-kur-veido-kaukes-taptu-privalomos-pirmiausia.d?id=84838709" class="CBarticleTitle" >Įvardijo rizikingiausias vietas: kur veido kaukės taptų privalomos pirmiausia</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/ivardijo-rizikingiausias-vietas-kur-veido-kaukes-taptu-privalomos-pirmiausia.d?id=84838709&amp;com=1" class="commentCount" rel="nofollow">(162)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/ivardijo-rizikingiausias-vietas-kur-veido-kaukes-taptu-privalomos-pirmiausia.d?id=84838709" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 349</span></a>		</h3><p class="headline-lead"> Vyriausybė  trečiadienį informavo, kad kitos savaitės ministrų kabineto posėdyje bus bus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/plius/nuomones/stt-silpnuju-tyrimu-tarnyba-taip-pat-zinoma-kaip-blogiausias-darbas-pasaulyje.d?id=84834269" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/cfmI4XA4o6U/aiste-simenaite-84190299.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="dplus"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="14"></i></div>

										


</a></div><div class="headline-category"><a href="https://www.delfi.lt/plius">Plius</a></div><div class="headline-author">Aistė Simėnaitė</div><h3 class="headline-title"><a href="https://www.delfi.lt/plius/nuomones/stt-silpnuju-tyrimu-tarnyba-taip-pat-zinoma-kaip-blogiausias-darbas-pasaulyje.d?id=84834269" class="CBarticleTitle" >STT – Silpnųjų tyrimų tarnyba. Taip pat žinoma, kaip blogiausias darbas pasaulyje</a>
				</h3><p class="headline-lead">Pasvarstykite, koks yra blogiausias darbas pasaulyje. Variantų – nemažai, žmonės apie tai net TV...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/seima/idomu/paskaiciavo-kiek-vidutiniskai-seksualiniu-partneriu-zmogus-turi-per-savo-gyvenima.d?id=84834409" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/DF1dk2fsLVY/seksas-76701419.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

							


</a></div><div class="headline-category"><a href="https://www.delfi.lt/seima">Šeima</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/seima/idomu/paskaiciavo-kiek-vidutiniskai-seksualiniu-partneriu-zmogus-turi-per-savo-gyvenima.d?id=84834409" class="CBarticleTitle" >Paskaičiavo, kiek vidutiniškai seksualinių partnerių žmogus turi per savo gyvenimą</a>&nbsp;<a href="https://www.delfi.lt/seima/idomu/paskaiciavo-kiek-vidutiniskai-seksualiniu-partneriu-zmogus-turi-per-savo-gyvenima.d?id=84834409&amp;com=1" class="commentCount" rel="nofollow">(83)</a>
				</h3><p class="headline-lead">Kiek jūs per savo gyvenimą turėjote seksualinių partnerių? Asmeninis klausimas, į kurį ne...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/auto/laisva-pavara/lietuviams-krize-nebaisi-prisipirko-prabangiu-automobiliu-tarp-kuriu-ir-ferrari-ir-lamborghini.d?id=84839497" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/mnBQw_HWmLM/lietuviai-prisipirko-prabangiu-autombiliu-84840299.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																																											


</a></div><div class="headline-category"><a href="https://www.delfi.lt/auto">Auto</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/auto/laisva-pavara/lietuviams-krize-nebaisi-prisipirko-prabangiu-automobiliu-tarp-kuriu-ir-ferrari-ir-lamborghini.d?id=84839497" class="CBarticleTitle" >Lietuviams krizė nebaisi: prisipirko prabangių automobilių, tarp kurių ir „Ferrari“, ir „Lamborghini“</a>&nbsp;<a href="https://www.delfi.lt/auto/laisva-pavara/lietuviams-krize-nebaisi-prisipirko-prabangiu-automobiliu-tarp-kuriu-ir-ferrari-ir-lamborghini.d?id=84839497&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Dėl kilusios koronaviruso pandemijos Lietuvos automobilių rinką ištiko sąstingis, tačiau,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/futbolas/neregetos-aistros-a-lygoje-vos-astuoniese-likusi-suduva-po-finalinio-svilpuko-atliko-soki-teisejams.d?id=84840153" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/7fMYE_tt_YA/aistros-marijampoleje-84840375.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

										


</a></div><div class="headline-category"><a href="https://www.delfi.lt/sportas">Sportas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/futbolas/neregetos-aistros-a-lygoje-vos-astuoniese-likusi-suduva-po-finalinio-svilpuko-atliko-soki-teisejams.d?id=84840153" class="CBarticleTitle" >Neregėtos aistros A lygoje: vos aštuoniese likusi „Sūduva“ po finalinio švilpuko atliko šokį teisėjams</a>&nbsp;<a href="https://www.delfi.lt/sportas/futbolas/neregetos-aistros-a-lygoje-vos-astuoniese-likusi-suduva-po-finalinio-svilpuko-atliko-soki-teisejams.d?id=84840153&amp;com=1" class="commentCount" rel="nofollow">(46)</a>
				</h3><p class="headline-lead">Ketvirtadienį startavo Lietuvos futbolo A lygos trečiasis ratas – žaidžiamos trejos 11-ojo turo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/krepsinis/naujienos/paaiskejo-pirmo-rimto-isbandymo-saro-barcai-data-kelia-link-titulo-pastoti-bandys-pats-real.d?id=84839549" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/UgpFcx-GbN0/sarunas-jasikevicius-84839661.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

										


</a></div><div class="headline-category"><a href="https://www.delfi.lt/krepsinis">Krepšinis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/krepsinis/naujienos/paaiskejo-pirmo-rimto-isbandymo-saro-barcai-data-kelia-link-titulo-pastoti-bandys-pats-real.d?id=84839549" class="CBarticleTitle" >Paaiškėjo pirmo rimto išbandymo Šaro „Barcai“ data – kelią link titulo pastoti bandys pats „Real“</a>&nbsp;<a href="https://www.delfi.lt/krepsinis/naujienos/paaiskejo-pirmo-rimto-isbandymo-saro-barcai-data-kelia-link-titulo-pastoti-bandys-pats-real.d?id=84839549&amp;com=1" class="commentCount" rel="nofollow">(20)</a>
				</h3><p class="headline-lead">Naujojo Ispanijos krepšinio grando „Barcelonos“ klubo vyriausiojo trenerio  Šarūno...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/netrukus-nsa-paskelbs-egzaminu-rezultatus-bus-visko.d?id=84837429" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/yY5LZp1eM0o/istorijos-egzaminas-ir-uzduotys-84707907.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

																						


</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/netrukus-nsa-paskelbs-egzaminu-rezultatus-bus-visko.d?id=84837429" class="CBarticleTitle" >Netrukus NŠA paskelbs egzaminų rezultatus: bus visko</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/netrukus-nsa-paskelbs-egzaminu-rezultatus-bus-visko.d?id=84837429&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/lithuania/netrukus-nsa-paskelbs-egzaminu-rezultatus-bus-visko.d?id=84837429" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 102</span></a>		</h3><p class="headline-lead">Įtemptas laikas abiturientams – šiuo metu jie laukia egzaminų rezultatų. Nacionalinė švietimo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/bustas/interjeras/pasizvalgykite-po-interjero-dizaineres-jaunai-seimai-irengta-77-kvm-kotedza-sieke-sukurti-subtilius-ir-praktiskus-namus.d?id=84837919" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/8Z0596W3OHw/jaukaus-ir-sviesaus-kotedzo-interjeras-beno-sileikos-nuotr-84838049.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Jaukaus ir šviesaus kotedžo interjeras (Beno Šileikos nuotr.)" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/o8-ADy6U7Rw/jaukaus-ir-sviesaus-kotedzo-interjeras-beno-sileikos-nuotr-84838099.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Jaukaus ir šviesaus kotedžo interjeras (Beno Šileikos nuotr.)" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/7gq4FRlt0dE/jaukaus-ir-sviesaus-kotedzo-interjeras-beno-sileikos-nuotr-84838077.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Jaukaus ir šviesaus kotedžo interjeras (Beno Šileikos nuotr.)" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/gMVG3czH0s0/jaukaus-ir-sviesaus-kotedzo-interjeras-beno-sileikos-nuotr-84838115.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Jaukaus ir šviesaus kotedžo interjeras (Beno Šileikos nuotr.)" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

																						


</a></div><div class="headline-category"><a href="https://www.delfi.lt/bustas">Būstas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/bustas/interjeras/pasizvalgykite-po-interjero-dizaineres-jaunai-seimai-irengta-77-kvm-kotedza-sieke-sukurti-subtilius-ir-praktiskus-namus.d?id=84837919" class="CBarticleTitle" >Pasižvalgykite po interjero dizainerės jaunai šeimai įrengtą 77 kv.m. kotedžą: siekė sukurti subtilius ir praktiškus namus</a>&nbsp;<a href="https://www.delfi.lt/bustas/interjeras/pasizvalgykite-po-interjero-dizaineres-jaunai-seimai-irengta-77-kvm-kotedza-sieke-sukurti-subtilius-ir-praktiskus-namus.d?id=84837919&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Naujakurių džiaugsmą dėl įsigyto būsto gali aptemdyti jo įsirengimo darbai. Ypač daug...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div class="recommender-title">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>
	<div style="padding: 0 21px; background: #fafafa; padding-top: 10px;">
	
	<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
	<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
	<div class="dwidget" id="dwidget_13791"></div>
	<div class="clearfix"></div>
	</div>
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521413"></div>
<script>_dlf.adxtag(521413)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521414"></div>
<script>_dlf.adxtag(521414)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521415"></div>
<script>_dlf.adxtag(521415)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|video|paieska)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','84836173');if(window._dlf&&_dlf.user_id)ga('set','dimension5',_dlf.user_id);if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news_science'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1819715,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1593498555" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1593498555" async defer></script>

	</body>
</html>
