<!DOCTYPE html>
<html lang="lt">
	<head>
		<title>Per plauką nuo mirties: miegančią moterį pažadino stogą pramušęs ir ant pagalvės nukritęs meteoritas - DELFI Mokslas</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://apis.google.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin><link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2021-10-15T18:04:43+03:00","datePublished":"2021-10-15T18:12:45+03:00","dateModified":"2021-10-15T18:16:47+03:00","mainEntityOfPage":"https:\/\/www.delfi.lt\/mokslas\/mokslas\/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867","discussionUrl":"https:\/\/www.delfi.lt\/mokslas\/mokslas\/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867&amp;com=1","interactionCount":0,"genre":"Mokslas","keywords":"Kanada, meteoritas","headline":"Per plauk\u0105 nuo mirties: miegan\u010di\u0105 moter\u012f pa\u017eadino stog\u0105 pramu\u0161\u0119s ir ant pagalv\u0117s nukrit\u0119s meteoritas","description":"Kanadoje gyventanti Ruth Hamilton jau buvo giliai \u012fmigusi, kai staiga prabudo nuo didelio garso, \u0161uns lojimo ir krintan\u010di\u0173 dulki\u0173 ant veido. Netrukus ji tarp pagalvi\u0173 rado stog\u0105 pramu\u0161us\u012f ir \u012f namus \u012fkritus\u012f meteorit\u0105.","wordcount":173,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/images\/pix\/1280x852\/AjQQMl9v0xY\/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441903.jpg","width":1280,"height":720,"caption":"Kanadoje \u012f moters namus pro stog\u0105 ant pagalvi\u0173 nukrito meteoritas."}}</script>	
<link rel="canonical" href="https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867" />
<link rel="amphtml" href="https://m.delfi.lt/mokslas/article.php?id=88441867&amp=1">


<meta name="description" content="DELFI - Kanadoje gyventanti Ruth Hamilton jau buvo giliai įmigusi, kai staiga prabudo nuo didelio garso, šuns lojimo ir krintančių dulkių ant veido. Netrukus ji tarp pagalvių rado stogą pramušusį ir į namus įkritusį meteoritą." />
<meta property="og:title" content="Per plauką nuo mirties: miegančią moterį pažadino stogą pramušęs ir ant pagalvės nukritęs meteoritas" />
	<meta property="og:url" content="https://www.delfi.lt/a/88441867" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Kanadoje gyventanti Ruth Hamilton jau buvo giliai įmigusi, kai staiga prabudo nuo didelio garso, šuns lojimo ir krintančių dulkių ant veido. Netrukus ji tarp pagalvių rado stogą pramušusį ir į namus įkritusį meteoritą." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="Mokslas, Mokslas" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441903.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441903.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='88441867'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2021-10-15T18:12:45+0300'/>
<meta name='cXenseParse:recs:category' content='mokslas'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='www.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Mokslas'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/mokslas"/>
<meta name='cXenseParse:recs:eks-comcount' content='32'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='2 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Per plauką nuo mirties: miegančią moterį pažadino stogą pramušęs ir ant pagalvės nukritęs meteoritas" />
<meta name="twitter:description" content="Kanadoje gyventanti Ruth Hamilton jau buvo giliai įmigusi, kai staiga prabudo nuo didelio garso, šuns lojimo ir krintančių dulkių ant veido. Netrukus ji tarp pagalvių rado stogą pramušusį ir į namus įkritusį meteoritą." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441903.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/mokslas/mokslas/article.php?id=88441867">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1634297611">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1624865537">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1634289635"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1611217440"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=kanada,meteoritas','channel=mokslas']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='p9NA23s_c8fMPJreUHp31MewDiEwbZrgq0IOhYzTFNf.K7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='0sJKVqbbTyFCMYfjvf6v8Zci.j1gQPrtEYjolGi9xDr.S7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:mokslas'];window.adx_mkw=['mokslas','mokslas','ck-kanada','ck-meteoritas','88441867'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([521412,521413]);</script><script type="text/javascript">var _dt593116='11';var _dt598316='12';var _dt598098='12';var _dt594739='11';var _dt596128='10';var _dt601084='11';var _dt596612='10';var _dt595378='10';var _dt593672='10';var _dt597188='10';var _dt600438='10';var _dt598272='10';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script> <div id="header-2021" class="container-fluid">
	<header>
		<div class="header-top-v2">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav class="pull-left">
								<div class="header-weather-container">
									<span class="header-weather"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="11">Vilnius 11&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="12">Kaunas 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="12">Klaipėda 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="11">Šiauliai 11&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="10">Panevėžys 10&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="11">Alytus 11&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="10">Nida 10&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="10">Raseiniai 10&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="10">Utena 10&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="10">Mažeikiai 10&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="10">Biržai 10&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="10">Kėdainiai 10&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								</div>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/horoskopai/">Horoskopai</a>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span class="dot-separator"></span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//www.delfi.lt/ru/">RU</a>
								<a href="//www.delfi.lt/en/">EN</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span class="dot-separator"></span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
												<div id="header-logo" class="header-logo pull-left"><a href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img src="https://g2.dcdn.lt/glt/c/delfi-logo/delfi-blue.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="116" height="42"/></a></div>
						
						<nav id="nav-l2" class="header-nav pull-left">
							<ul class="nav">
																										<li class="" data-id="delfi-plius">
																					<a href="https://www.delfi.lt/plius/">Delfi Plius</a>
																			</li>
																										<li class="" data-id="naujienos">
																					<a href="https://www.delfi.lt/">Naujienos</a>
																			</li>
																										<li class="" data-id="video">
																					<a href="https://www.delfi.lt/video/">Video</a>
																			</li>
																										<li class="" data-id="verslas">
																					<a href="https://www.delfi.lt/verslas/">Verslas</a>
																			</li>
																										<li class="" data-id="sportas">
																					<a href="https://www.delfi.lt/sportas/">Sportas</a>
																			</li>
																										<li class="" data-id="veidai">
																					<a href="https://www.delfi.lt/veidai/">Veidai</a>
																			</li>
																										<li class="" data-id="laisvalaikis">
																					<a href="https://www.delfi.lt/laisvalaikis">Laisvalaikis</a>
																			</li>
																										<li class="" data-id="projektai">
																					<span>Projektai</span>
																			</li>
																										<li class="" data-id="kita">
																					<span>Kita</span>
																			</li>
															</ul>
						</nav>
						<nav id="nav-did" class="header-nav pull-right">
							<ul class="nav">
								<li class="grey-bg rounded-corners">
									<a href="https://www.delfi.lt/plius/landing/" id="subscribe-link"><span>Prenumeruok</span> <img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/D_plius.svg" width="19" height="18"></a>
								</li>
								<li>
									<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i></a>
								</li>
								<li>
									<a id="_notifications" href="https://www.delfi.lt/id/#/notifications"><i class="far fa-bell"></i></a>
								</li>
							</ul>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<nav id="header-expand" class="header-expand">
	<div class="container">
		<div class="expand row">
																			<div id="expand-naujienos" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/temos/koronavirusas/">
																				Covid-19											
										</a>

																																																							<a href="https://www.delfi.lt/archive/latest.php">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/apie/?page=statistika#main-content">
																				Skaitomiausios											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/lithuania/">
																				Lietuvoje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/world/">
																				Užsienyje											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/crime/">
																				Kriminalai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/news/ringas/">
																				Nuomonių ringas											
										</a>

																																																							<a href="https://www.delfi.lt/news/ringas/politics/">
																				Politiko akimis											
										</a>

																																																							<a href="https://www.delfi.lt/pilietis/">
																				Pilietis											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/law/">
																				Teisė											
										</a>

																																																							<a href="https://www.delfi.lt/sveikata/">
																				Sveikata											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Tyrimai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/news/melo-detektorius/">
																				Melo detektorius											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/demaskuok/">
																				Demaskuok											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/medijos-karas-propaganda/">
																				Medijos Karas Propaganda											
										</a>

																			</div>
																																	</div>
													<div class="expand-elems-section">
																	<h4>Miestai</h4>
																																											<div class="elements">
																													<a href="https://www.delfi.lt/miestai/vilnius/">
																				Vilnius											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/kaunas/">
																				Kaunas											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/klaipeda/">
																				Klaipėda											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/siauliai/">
																				Šiauliai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/panevezys/">
																				Panevėžys											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/alytus/">
																				Alytus											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/marijampole/">
																				Marijampolė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/utena/">
																				Utena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/miestai/telsiai/">
																				Telšiai											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/taurage/">
																				Tauragė											
										</a>

																																																							<a href="https://www.delfi.lt/miestai/palanga/">
																				Palanga											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-video" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/video/transliacijos/">
																				Transliacijos											
										</a>

																																																							<a href="https://www.delfi.lt/video/laidos/">
																				Laidos											
										</a>

																																																							<a href="https://www.delfi.lt/video/naujienos/">
																				Archyvas											
										</a>

																																																							<a href="https://www.delfi.lt/video/transliacijos/24-7/">
																				24/7 kameros											
										</a>

																																																							<a href="https://www.delfi.lt/video/tv/">
																				Delfi TV											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-verslas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/verslas/verslas/">
																				Naujausios											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/transportas/">
																				Transportas											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/mano-eurai/">
																				Mano eurai											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/bloomberg/">
																				Bloomberg											
										</a>

																																																							<a href="https://www.delfi.lt/m360/">
																				M360											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/verslas/energetika/">
																				Energetika											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nekilnojamas-turtas/">
																				NT											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/nuomones/">
																				Nuomonės											
										</a>

																																																							<a href="https://www.delfi.lt/verslas/rinka/">
																				Rinkos											
										</a>

																																																							<a href="https://www.delfi.lt/agro/">
																				Agro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/">
																				Mokslas											
										</a>

																																																							<a href="https://www.delfi.lt/darbas/">
																				Karjera											
										</a>

																																																							<a href="https://www.delfi.lt/auto/">
																				Auto											
										</a>

																																																							<a href="https://www.delfi.lt/bustas/">
																				Būstas											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-sportas" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/krepsinis/">
																				Krepšinis.lt											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/futbolas/">
																				Futbolas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/tenisas/">
																				Tenisas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/f1/">
																				F-1											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/auto/automobiliu-sportas/">
																				Auto ir motosportas											
										</a>

																																																							<a href="https://www.delfi.lt/sportas/kitos-sporto-sakos/">
																				Kitos sporto šakos											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/sporto-pinigai/">
																				Sporto pinigai											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-veidai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/veidai/zmones/">
																				Lietuvos įžymybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/uzsienio-zvaigzdes/">
																				Užsienio žvaigždės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/kinas/">
																				Kinas											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/veidai/muzika/">
																				Muzika											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/ivairenybes/">
																				Įvairenybės											
										</a>

																																																							<a href="https://www.delfi.lt/veidai/eteris/">
																				TV eteris											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-laisvalaikis" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/gyvenimas/">
																				Gyvenimas											
										</a>

																																																							<a href="https://www.delfi.lt/keliones/">
																				Kelionės											
										</a>

																																																							<a href="https://www.delfi.lt/maistas/">
																				Maistas											
										</a>

																																																							<a href="https://www.delfi.lt/moterys/">
																				Moterys											
										</a>

																																																							<a href="https://www.delfi.lt/seima/">
																				Šeima											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/stilius/">
																				Stilius											
										</a>

																																																							<a href="https://www.delfi.lt/grynas/">
																				Grynas											
										</a>

																																																							<a href="https://www.delfi.lt/kultura/">
																				Kultūra											
										</a>

																																																							<a href="https://www.delfi.lt/boredpanda/">
																				Bored Panda											
										</a>

																																																							<a href="https://www.delfi.lt/letena/">
																				Letena											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/kablys/">
																				Kablys											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-projektai" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/multimedija/">
																				Multimedija											
										</a>

																																																							<a href="https://www.delfi.lt/apps/rezimo-begliai/">
																				Režimo bėgliai											
										</a>

																																																							<a href="https://www.delfi.lt/verslo-poziuris/">
																				Verslo požiūris											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sekant-pinigus/">
																				Sekant pinigus											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/mergaites-taip-nedaro/">
																				Mergaitės taip nedaro											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/mokslas/login/">
																				LOGIN											
										</a>

																																																							<a href="https://www.delfi.lt/news/daily/smalsus-ep/">
																				Smalsūs EP											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/socialiniai-darbuotojai-keicia-gyvenimus/">
																				Socialiniai darbuotojai keičia gyvenimus											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/projektai/receptu-receptai" class="bold">
																				Receptų receptai											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kienodidesni/">
																				Kieno didesni?											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/partnerio-turinys/aktyvi-bendruomene/">
																				Aktyvi bendruomenė											
										</a>

																																																							<a href="https://www.delfi.lt/apps/techtop/">
																				Techtop 2021											
										</a>

																																																							<a href="https://www.delfi.lt/apps/kiekvienas-gali/">
																				Kiekvienas gali											
										</a>

																																																							<a href="https://www.delfi.lt/projektai/mano-investicija/">
																				Mano investicija											
										</a>

																																																							<a href="https://www.delfi.lt/multimedija/sveikatos-mitai/">
																				Sveikatos mitai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/keliones/lietuviskos-atostogos/">
																				Lietuviškos atostogos											
										</a>

																			</div>
																																	</div>
											</div>
																<div id="expand-kita" class="expand-header-block">
													<div class="expand-elems-section">
																																											<div class="elements">
																													<a href="https://www.delfi.lt/orai/">
																					<img src="https://g4.dcdn.lt/glt/c/delfi-icons/2021/fa/sun-cloud-light.svg" height="12">																				Orai											
										</a>

																																																							<a href="https://www.delfi.lt/horoskopai/">
																					<img src="https://g1.dcdn.lt/glt/c/delfi-icons/2021/fa/stars-light.svg" height="12">																				Horoskopai											
										</a>

																																																							<a href="https://www.delfi.lt/receptai/">
																					<img src="https://g2.dcdn.lt/glt/c/delfi-icons/2021/fa/hat-chef-light.svg" height="12">																				Receptai											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/apps/zaidimai/kryziazodziai/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/pen-light.svg" height="12">																				Kryžiažodžiai											
										</a>

																																																							<a href="https://www.delfi.lt/fotogalerijos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/images-light.svg" height="12">																				Fotogalerijos											
										</a>

																																																							<a href="https://www.delfi.lt/temos/">
																					<i class="fa fal fa-newspaper"></i>																				Temos											
										</a>

																			</div>
																																													<div class="elements">
																													<a href="https://www.delfi.lt/partnerio-turinys/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/hands-helping-light.svg" height="12">																				Partnerio turinys											
										</a>

																																																							<a href="https://www.delfi.lt/tv-programa/">
																					<i class="fa fal fa-tv"></i>																				TV programa											
										</a>

																																																							<a href="https://www.delfi.lt/valiutos/">
																					<img src="https://g3.dcdn.lt/glt/c/delfi-icons/2021/fa/coins-light.svg" height="12">																				Valiutų kursai											
										</a>

																			</div>
																																	</div>
											</div>
									</div>
	</div>
</nav>
<div class="clearfix"></div>
<script type="text/javascript">
	$("#nav-l2 ul li").hover(function(){
		var id = $(this).data("id");
		if (id != 'delfi-plius') {
			$(".expand-header-block").removeClass("active");
			$("#expand-" + id).addClass("active");
			$("#header-2021 .header").addClass("active");
			var $expandHeaderHeight = $(".expand-header-block.active").height();
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
		//$("#header-expand").animate({height:$expandHeaderHeight + 'px'},200);

		$("#header-expand").css("height", $expandHeaderHeight + "px");
	});

	$(".header-expand").mouseleave(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});

	$(".header").mouseleave(function(){
		var element = document.getElementById("header-expand");
		if (element.querySelector(":hover") == element) {
		    
		} else {
			$(".expand-header-block").removeClass("active");
			$("#header-2021 .header").removeClass("active");
			$("#header-expand").css("height", "initial");
		}
	});
	$("#nav-did").mouseenter(function(){
		$(".expand-header-block").removeClass("active");
		$("#header-2021 .header").removeClass("active");
		$("#header-expand").css("height", "initial");
	});
</script>		</div>
	</header>
</div>
<style type="text/css">
	body {
	    padding-top: 115px;
	}
	.header {
	    box-shadow: none;
	}
	.fl-2021 .header-nav ul li a {
	    font-size: 15px;
	    margin: 0 15px 0 0;
	}
	.fl-2021 .header-nav ul li.itakingiausieji a {
		color: #3858F5;
	}
	.fl-2021 .header-nav ul li.plius-promotion a {
		color: #000;
	    background: #ffe44d;
	    border-radius: 15px;
	    padding: 3px 10px;
	}
</style>
<script type="text/javascript">
	$(function(){
		$("#_login").addClass("fl-2021");
	});
</script>			<div class="header-nav-container">
			<div class="container">
				<nav class="header-nav header-nav-channel">
					<ul class="nav ">
						<li class="nav-title" >
							<a href="https://www.delfi.lt/mokslas">
																	Mokslas															</a>
						</li>
																																																<li  class=" active"><a href="https://www.delfi.lt/mokslas/mokslas/">Mokslas</a></li>
							
																																																	<li  class=""><a href="https://www.delfi.lt/mokslas/technologijos/">Technologijos</a></li>
							
																																																	<li  class=""><a href="https://www.delfi.lt/mokslas/login/">Login 2021</a></li>
							
																																																	<li  class=""><a href="https://www.delfi.lt/mokslas/5g/">5G</a></li>
							
																		</ul>
					<div class="clearfix"></div>
				</nav>
			</div>
		</div>
	
<style type="text/css">
	.header-nav-container {
		background: #F4F1EE;
		margin-bottom: 20px;
	}
	.header-nav-channel {
		padding: 5px 0;
	}
	.header-nav-channel .nav {
	    display: flex;
	    width: 100%;
	    align-items: center;
	    flex-wrap: wrap;
	}
	.header-nav-channel .nav li {
    	margin: 0;
	    padding: 10px 10px;
	}
	.header-nav-channel .nav li a {
	    font-size: 15px;
	    font-weight: 500;
	    padding: 0;
	}
	.header-nav-channel .nav li.bold a{
		font-weight: 700;
	}
	.header-nav-channel .nav li.blue a {
		color: #435ee3;
	}
	.header-nav-channel .nav li i {
		font-size: 12px;
		margin-left: 3px;
	}
	.header-nav-channel ul li:hover i {
		transform: rotate(180deg) translateY(2px);
	}
	.header-nav ul li ul {
	    top: 15px;
	    text-align: center;
	    background: #F4F1EE;
	    box-shadow: none;
	}
	.header-nav ul li:hover ul {
	    display: block;
	}
	.header-nav ul li ul li {}
	.header-nav ul li ul li:hover {
	    background: #F4F1EE;
	}
	.header-nav ul li ul li a{}
	.header-nav ul li ul li:hover a{
		color: #3758F5;
	}
</style>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5214126169b7dab329e"></div><script>window._dlf&&_dlf.adxtag(521412,{dom:'5214126169b7dab329e'});</script>
<div id="5214186169b7dab34a6" class="scroll-ad"></div><script>window._dlf&&_dlf.adxtag(521418,{dom:'5214186169b7dab34a6'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/mokslas/" itemprop="item"><span itemprop="name">DELFI Mokslas</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/mokslas/mokslas/" itemprop="item"><span itemprop="name">Mokslas</span></a><meta itemprop="position" content="2" /></span>
</div>






		

<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Per plauką nuo mirties: miegančią moterį pažadino stogą pramušęs ir ant pagalvės nukritęs meteoritas
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
											
			</div>
		
		<div class="article-info">
	<div class="article-info-wrapper">
				<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2021 m. spalio 15 d. 18:12</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fper-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d%3Fid%3D88441867" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867&redirect_uri=https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fper-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d%3Fid%3D88441867" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=88441867&amp;url=%2Fmokslas%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=88441867" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Per plauką nuo mirties: miegančią moterį pažadino stogą pramušęs ir ant pagalvės nukritęs meteoritas</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="88441867">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	
	<div class="article-body" >

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="88441867" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b><a href="https://www.delfi.lt/temos/kanada" target="_blank" class="ttl_link textTag_21801223">Kanadoje</a> gyventanti Ruth Hamilton jau buvo giliai įmigusi, kai staiga prabudo nuo didelio garso, šuns lojimo ir krintančių dulkių ant veido. Netrukus ji tarp pagalvių rado stogą pramušusį ir į namus įkritusį <a href="https://www.delfi.lt/temos/meteoritas" target="_blank" class="ttl_link textTag_56269707">meteoritą</a>.</b>
		</div>

		
		
				<div class="article-image">
			<div class="image-article">
	<a href="https://g3.dcdn.lt/images/pix/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441903.jpg" class="fancybox" title="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." data-caption="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas.">
		<img src="https://g2.dcdn.lt/images/pix/880x550/QwGM3jBu878/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441893.jpg" width="880" height="550" alt="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas."/>
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption">Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas.</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.com" target="_blank" rel="nofollow">Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
																							
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653136169b7dab40ca"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653136169b7dab40ca', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>Goldeno miestelo gyventoja Ruth po šio įvykio liko stipriai sukrėsta, tačiau džiaugėsi išvengusi nelaimingo atsitikimo ir akmenį iš kosmoso platybių žada pasilikti sau. Šis stulbinantis įvykis užfiksuotas spalio 3 dieną, praneša <a href="https://vancouversun.com/news/local-news/b-c-woman-nearly-hit-by-meteorite-that-crashed-through-bedroom-ceiling-ive-never-been-so-scared-in-my-life" target="_blank" rel="nofollow">vancouversun.com</a>.</p><p>„Aš per visą savo gyvenimą nebuvau taip išsigandusi. Net nežinojau, ką daryti. Tad puoliau skambinti 911. Kuomet kalbėjau su operatoriumi, apverčiau pagalvę – meteroritas buvo įsispraudęs tarp dviejų pagalvių“, – teigė moteris.</p><div class="image-article" style="">
				
	<a href="https://g1.dcdn.lt/images/pix/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441935.jpg" class="fancybox" title="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." data-caption="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas.">
		<img src="https://g4.dcdn.lt/images/pix/580x773/bQm3TI_6xS0/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441935.jpg" border="0" alt="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." width="580" />
	</a>

	<div class="img-article-caption">Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas.</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="http://www.scanpix.com" target="_blank" rel="nofollow">Scanpix</a></div>
	</div>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/mokslas/mokslas/marse-uzfiksuotos-nezemiskos-gyvybes-formos-mokslininkus-sudomino-i-grybus-panasios-strukturos.d?id=87328241">Marse užfiksuotos nežemiškos gyvybės formos? Mokslininkus sudomino į grybus panašios struktūros</a>
				&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/marse-uzfiksuotos-nezemiskos-gyvybes-formos-mokslininkus-sudomino-i-grybus-panasios-strukturos.d?id=87328241&amp;com=1" class="commentCount" rel="nofollow">(34)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/mokslas/mokslas/didziojoje-britanijoje-nukrito-retas-meteoritas-gali-padeti-atsakyti-i-klausimus-apie-gyvybe-zemeje.d?id=86653103">Didžiojoje Britanijoje nukrito retas meteoritas: gali padėti atsakyti į klausimus apie gyvybę Žemėje</a>
				&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/didziojoje-britanijoje-nukrito-retas-meteoritas-gali-padeti-atsakyti-i-klausimus-apie-gyvybe-zemeje.d?id=86653103&amp;com=1" class="commentCount" rel="nofollow">(37)</a>
			 </div>
			</div>
<p>Policijos pareigūnai, atvykę į įvykio vietą, ėmėsi tyrimo. Iš pradžių buvo manyta, kad sprogimas ir įvairios akmeninės nuolaužos galėjo pasklisti dėl galimo incidento iš netoliese esančios statybvietės, tačiau statybos darbų atstovai pareigūnams patvirtino, kad jie patys matė sprogimą danguje, o jų darbo vietoje joks sprogimas nebuvo užfiksuotas.</p><p>Meteorito tikimybę patvirtino ir tai, jog prieš vieną naktį buvo fiksuotas meteoritų lietus.</p><div class="image-article" style="">
				
	<a href="https://g2.dcdn.lt/images/pix/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441951.jpg" class="fancybox" title="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." data-caption="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas.">
		<img src="https://g4.dcdn.lt/images/pix/580x773/2lWnrXZdqIs/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441951.jpg" border="0" alt="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." width="580" />
	</a>

	<div class="img-article-caption">Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas.</div>
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="http://www.scanpix.com" target="_blank" rel="nofollow">Scanpix</a></div>
	</div><p>„Aš buvau šokiruota. Sėdėjau namuose ir dvi valandas drebėjau. Tikimybė, kad tokie dalykai nutiks gyvenime yra labai maža ir aš esu dėkinga likimui, kad likau gyva“, – teigė R. Hamilton .</p><div id="5214166169b7dab4626251012206" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521416,{mark:1,dom:'5214166169b7dab4626251012206'});</script>
<p>Moteris patvirtino, kad pasiliks meteoritą sau ir laukia, kol draudimo bendrovė padengs padarytus materialinius nuostolius.</p><p><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d72664.86562107112!2d-117.02190560377487!3d51.30485527361!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x5379bf9c63b14e69%3A0x1a042ac933b64441!2sGolden%2C%20BC%2C%20Canada!5e1!3m2!1sen!2slt!4v1634310624633!5m2!1sen!2slt" width="600" height="450" style="border:0;" allowfullscreen="" loading="lazy"></iframe></p>
								
				
				</div>

				<script type="text/javascript">_dct({a:88441867});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																			
				
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://www.delfi.lt/" rel="nofollow">
						<img src="https://g2.dcdn.lt/images/pix/file83582393_delfi-blue.png" alt="www.DELFI.lt" border="0" width="256" height="91"/>
					</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>50</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fper-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d%3Fid%3D88441867" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867&redirect_uri=https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fper-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d%3Fid%3D88441867" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=88441867&amp;url=%2Fmokslas%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>
					<li class="social-button print">
				<a href="https://www.delfi.lt/spausdinti/?id=88441867" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
			</li>
				<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Nuorodos kopijavimas</h2>
					<h3 class="pop-art-title">Per plauką nuo mirties: miegančią moterį pažadino stogą pramušęs ir ant pagalvės nukritęs meteoritas</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="88441867">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 5000);

</script>
	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="20" data-average="4.3500" data-aid="88441867">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">20</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">4.3500</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#3858f5");
		$(this).children().css("color", "#3858f5");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556076169b7dab4c9e" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556076169b7dab4c9e'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1628509338"></script>
<script>showCommentBox('comment-box', {"articleId":88441867,"channelId":908,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/mokslas\/mokslas\/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867","articleTitle":"Per plauk\u0105 nuo mirties: miegan\u010di\u0105 moter\u012f pa\u017eadino stog\u0105 pramu\u0161\u0119s ir ant pagalv\u0117s nukrit\u0119s meteoritas","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>



	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223146169b7dab4dad"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223146169b7dab4dad'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/marse-uzfiksuotos-nezemiskos-gyvybes-formos-mokslininkus-sudomino-i-grybus-panasios-strukturos.d?id=87328241" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/dKOr1-gulls/marse-aptinkama-ivairiu-strukturu-kurios-gali-savo-isvaizda-priminti-z-87328427.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>






</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/marse-uzfiksuotos-nezemiskos-gyvybes-formos-mokslininkus-sudomino-i-grybus-panasios-strukturos.d?id=87328241" class="CBarticleTitle" >Marse užfiksuotos nežemiškos gyvybės formos? Mokslininkus sudomino į grybus panašios struktūros</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/marse-uzfiksuotos-nezemiskos-gyvybes-formos-mokslininkus-sudomino-i-grybus-panasios-strukturos.d?id=87328241&amp;com=1" class="commentCount" rel="nofollow">(34)</a>
				</h3><p class="headline-lead"> Neseniai atlikto tyrimo autoriai tvirtina  radę  Marso  paviršiuje yra į grybus panašių...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/didziojoje-britanijoje-nukrito-retas-meteoritas-gali-padeti-atsakyti-i-klausimus-apie-gyvybe-zemeje.d?id=86653103" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/zHJ0lQG7yWY/asociatyvi-nuotr-86653259.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>






</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/didziojoje-britanijoje-nukrito-retas-meteoritas-gali-padeti-atsakyti-i-klausimus-apie-gyvybe-zemeje.d?id=86653103" class="CBarticleTitle" >Didžiojoje Britanijoje nukrito retas meteoritas: gali padėti atsakyti į klausimus apie gyvybę Žemėje</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/didziojoje-britanijoje-nukrito-retas-meteoritas-gali-padeti-atsakyti-i-klausimus-apie-gyvybe-zemeje.d?id=86653103&amp;com=1" class="commentCount" rel="nofollow">(37)</a>
				</h3><p class="headline-lead">Ugnies kamuolys, kris nušvietė dangų virš  Jungtinės Karalystės  ir Šiaurės Europos vasario...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/egzistuoja-tik-vienas-zmogus-i-kuri-pataike-meteoritas-rimtesnes-bedos-prasidejo-kur-kas-veliau.d?id=85908811" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/-5kLLL1xGXs/meteoritas-78872157.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>






</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/egzistuoja-tik-vienas-zmogus-i-kuri-pataike-meteoritas-rimtesnes-bedos-prasidejo-kur-kas-veliau.d?id=85908811" class="CBarticleTitle" >Egzistuoja tik vienas žmogus, į kurį pataikė meteoritas: rimtesnės bėdos prasidėjo kur kas vėliau</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/egzistuoja-tik-vienas-zmogus-i-kuri-pataike-meteoritas-rimtesnes-bedos-prasidejo-kur-kas-veliau.d?id=85908811&amp;com=1" class="commentCount" rel="nofollow">(54)</a>
				</h3><p class="headline-lead">Vadinamasis Hodges  meteoritas  sukėlė problemų moteriai, į kurią pataikė, bet atnešė turtus...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
							
	
<div class="mb20 bb2">
	
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ReZ7gTvVjUs/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441897.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/k1QycJnRNtA/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441945.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/cWJDIyDRCmE/kanadoje-i-moters-namus-pro-stoga-ant-pagalviu-nukrito-meteoritas-88441913.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Kanadoje į moters namus pro stogą ant pagalvių nukrito meteoritas." style="width: 205px; height: 124px" />
	</div>
							





</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867" class="CBarticleTitle" >Per plauką nuo mirties: miegančią moterį pažadino stogą pramušęs ir ant pagalvės nukritęs meteoritas</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/per-plauka-nuo-mirties-miegancia-moteri-pazadino-stoga-pramuses-ir-ant-pagalves-nukrites-meteoritas.d?id=88441867&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
				</h3><p class="headline-lead"> Kanadoje  gyventanti Ruth Hamilton jau buvo giliai įmigusi, kai staiga prabudo nuo didelio garso,...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/mokslas/astrofizikai-apskaiciavo-kas-nutiktu-jei-zmones-issilaipintu-merkurijuje.d?id=88428967" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/W3pZfS-ahoo/merkurijus-88429025.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Merkurijus" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/h0Vq_UmxIe0/merkurijus-88429041.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Merkurijus" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/Ztj11n0Y3cU/merkurijus-88429113.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Merkurijus" style="width: 205px; height: 124px" />
	</div>
										





</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/astrofizikai-apskaiciavo-kas-nutiktu-jei-zmones-issilaipintu-merkurijuje.d?id=88428967" class="CBarticleTitle" >Astrofizikai apskaičiavo, kas nutiktų, jei žmonės išsilaipintų Merkurijuje</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/astrofizikai-apskaiciavo-kas-nutiktu-jei-zmones-issilaipintu-merkurijuje.d?id=88428967&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Žmonės vis dar dairosi į Marsą ir atrodo, kad misija į Raudonąją planetą yra tik laiko...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/mokslas/rado-irodymu-kad-isgyvenome-tik-per-stebukla-pragaistingi-reiskiniai-pries-30-mln-metu-vos-nenuslave-zmoniu-proteviu-nuo-zemes-pavirsiaus.d?id=88431367" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/p2U76jmPkjw/archeologiniai-radiniai-liudija-apie-masini-isnykima-pries-30-mln-metu-88431521.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Archeologiniai radiniai liudija apie masinį išnykimą prieš 30 mln. metų. Matt Borths, Duke University Lemur Center iliustr." style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/xXKGLptHi9g/archeologiniai-radiniai-liudija-apie-masini-isnykima-pries-30-mln-metu-88431585.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Archeologiniai radiniai liudija apie masinį išnykimą prieš 30 mln. metų." style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/Q9cG5PRcO8U/archeologiniai-radiniai-liudija-apie-masini-isnykima-pries-30-mln-metu-88431569.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Archeologiniai radiniai liudija apie masinį išnykimą prieš 30 mln. metų." style="width: 205px; height: 124px" />
		</div>
													





</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/rado-irodymu-kad-isgyvenome-tik-per-stebukla-pragaistingi-reiskiniai-pries-30-mln-metu-vos-nenuslave-zmoniu-proteviu-nuo-zemes-pavirsiaus.d?id=88431367" class="CBarticleTitle" >Rado įrodymų, kad išgyvenome tik per stebuklą: pragaištingi reiškiniai prieš 30 mln. metų vos nenušlavė žmonių protėvių nuo Žemės paviršiaus</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/rado-irodymu-kad-isgyvenome-tik-per-stebukla-pragaistingi-reiskiniai-pries-30-mln-metu-vos-nenuslave-zmoniu-proteviu-nuo-zemes-pavirsiaus.d?id=88431367&amp;com=1" class="commentCount" rel="nofollow">(92)</a>
				</h3><p class="headline-lead">Duke'o universiteto (JAV) fosilijų kolekcija padėjo atskleisti  masinį rūšių išnykimą...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/mokslas/metala-edancias-bakterijas-aptike-mokslininkai-rado-gudru-buda-kur-jas-panaudoti.d?id=88429439" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/UdZeaBulMUQ/metala-edancios-bakterijos-88429667.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Metalą ėdančios bakterijos." style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/VrrqM3pCbcE/metala-edancios-bakterijos-88429685.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Metalą ėdančios bakterijos." style="width: 205px; height: 124px" />
	</div>
							





</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/metala-edancias-bakterijas-aptike-mokslininkai-rado-gudru-buda-kur-jas-panaudoti.d?id=88429439" class="CBarticleTitle" >Metalą ėdančias bakterijas aptikę mokslininkai rado gudrų būdą, kur jas panaudoti</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/metala-edancias-bakterijas-aptike-mokslininkai-rado-gudru-buda-kur-jas-panaudoti.d?id=88429439&amp;com=1" class="commentCount" rel="nofollow">(19)</a>
				</h3><p class="headline-lead">Tai, kad žmonija turi  metalą  ėdančių bakterijų ir yra pasiruošusi jas naudoti kaip įrankį,...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/kinija-planuoja-i-savo-kosmine-stoti-nuskraidinti-tris-igulos-narius.d?id=88431085" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/aGauYX0LJH8/wang-yaping-88431095.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							





</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/kinija-planuoja-i-savo-kosmine-stoti-nuskraidinti-tris-igulos-narius.d?id=88431085" class="CBarticleTitle" >Kinija planuoja į savo kosminę stotį nuskraidinti tris įgulos narius</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/kinija-planuoja-i-savo-kosmine-stoti-nuskraidinti-tris-igulos-narius.d?id=88431085&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Kinija planuoja ateinantį savaitgalį nuskraidint tris astronautus į savo naująją kosminę stotį,...</p></div>			</div>
		</div>
		
</div>					
					
											
							<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/paaiskino-kuo-skiriasi-pasiskiepijusiu-ir-nepasiskiepijusiu-gydymas-medikai-ispeja-suklusti-ir-jaunus-zmones.d?id=88394791" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/dHY270b0DkM/respublikine-panevezio-ligonine-84201775.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/paaiskino-kuo-skiriasi-pasiskiepijusiu-ir-nepasiskiepijusiu-gydymas-medikai-ispeja-suklusti-ir-jaunus-zmones.d?id=88394791" class="CBarticleTitle" >Paaiškino, kuo skiriasi pasiskiepijusių ir nepasiskiepijusių gydymas: medikai įspėja suklusti ir jaunus žmones</a>
				</h3><p class="headline-lead">Nuo koronaviruso pasiskiepijęs žmogus aplinkiniams yra mažiau pavojingas nei to nepadaręs. Tai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/vu-paskelbe-lyciai-jautrios-kalbos-gaires-pateikiama-ir-pavyzdziu-kaip-rasyti-kad-nedominuotu-vyriskos-gimines-formos.d?id=88438307" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/OcUWwaA6TpM/gaires-vu-studentams-88438619.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/vu-paskelbe-lyciai-jautrios-kalbos-gaires-pateikiama-ir-pavyzdziu-kaip-rasyti-kad-nedominuotu-vyriskos-gimines-formos.d?id=88438307" class="CBarticleTitle" >VU paskelbė lyčiai jautrios kalbos gaires: pateikiama ir pavyzdžių, kaip rašyti, kad nedominuotų vyriškos giminės formos</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/vu-paskelbe-lyciai-jautrios-kalbos-gaires-pateikiama-ir-pavyzdziu-kaip-rasyti-kad-nedominuotu-vyriskos-gimines-formos.d?id=88438307&amp;com=1" class="commentCount" rel="nofollow">(178)</a>
				</h3><p class="headline-lead"> Vilniaus universitetas  (VU) paskelbė lyčiai jautrios kalbos gaires. Toks sprendimas yra...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/tarp-prezidenturos-ir-seimo-bresta-dar-vienas-konfliktas.d?id=88442325" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/dn3i3Q7hWwU/prezidento-gitano-nausedos-metinis-pranesimas-87405595.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																									





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/tarp-prezidenturos-ir-seimo-bresta-dar-vienas-konfliktas.d?id=88442325" class="CBarticleTitle" >Tarp prezidentūros ir Seimo bręsta dar vienas konfliktas</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/tarp-prezidenturos-ir-seimo-bresta-dar-vienas-konfliktas.d?id=88442325&amp;com=1" class="commentCount" rel="nofollow">(102)</a>
				</h3><p class="headline-lead">Tarp Seimo ir prezidento bręsta dar viena trintis. Šią savaitę  Gitanas Nausėda  pasirašė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sportas/futbolas/patirti-bulgarijoje-ivertines-dambrauskas-zenklu-kad-atleis-nebuvo-bet-pats-faktas-nenustebino.d?id=88438409" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/59D1-ygM6eM/valdas-dambrauskas-88439015.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			





</a></div><div class="headline-category"><a href="https://www.delfi.lt/sportas">Sportas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sportas/futbolas/patirti-bulgarijoje-ivertines-dambrauskas-zenklu-kad-atleis-nebuvo-bet-pats-faktas-nenustebino.d?id=88438409" class="CBarticleTitle" >Patirtį Bulgarijoje įvertinęs Dambrauskas: ženklų, kad atleis – nebuvo, bet pats faktas nenustebino</a>
				</h3><p class="headline-lead">Valdo Dambrausko karjera pajėgiausioje Bulgarijos futbolo komandoje – Razgrado „Ludogorec“ –...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikatos-naujienos/profesorius-kalibatas-stebisi-sprendimais-del-stiprinancios-dozes-praktika-rodo-kaip-skiriasi-zmoniu-imunitetas.d?id=88441747" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/efi0fVpl2HA/julius-kalibatas-81219531.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																





</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikatos-naujienos/profesorius-kalibatas-stebisi-sprendimais-del-stiprinancios-dozes-praktika-rodo-kaip-skiriasi-zmoniu-imunitetas.d?id=88441747" class="CBarticleTitle" >Profesorius Kalibatas stebisi sprendimais dėl stiprinančios dozės: praktika rodo, kaip skiriasi žmonių imunitetas</a>
				</h3><p class="headline-lead">Kažkada graikų mitologijoje buvo aprašytas milžinas plėšikas Prokrustas, kuris visus keliautojus...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/moterys/naudinga/jei-truksta-motyvacijos-nepulkite-vadinti-saves-tinginiu-neuromokslininke-paaiskino-kodel-kartais-nekyla-rankos.d?id=88439077" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/QoEehfBMNtw/urte-neniskyte-88294343.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
							





</a></div><div class="headline-category"><a href="https://www.delfi.lt/moterys">Moterys</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/moterys/naudinga/jei-truksta-motyvacijos-nepulkite-vadinti-saves-tinginiu-neuromokslininke-paaiskino-kodel-kartais-nekyla-rankos.d?id=88439077" class="CBarticleTitle" >Jei trūksta motyvacijos, nepulkite vadinti savęs tinginiu: neuromokslininkė paaiškino, kodėl kartais nekyla rankos</a>&nbsp;<a href="https://www.delfi.lt/moterys/naudinga/jei-truksta-motyvacijos-nepulkite-vadinti-saves-tinginiu-neuromokslininke-paaiskino-kodel-kartais-nekyla-rankos.d?id=88439077&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Matyt, daugeliui pažįstamas jausmas, kai darbų iki kaklo, o tu tiesiog sėdi, žiūri į vieną...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/news/daily/world/peiliu-subadytas-jungtines-karalystes-parlamentaras-mire.d?id=88440349" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/CKNeaBiw4Os/davidas-amessas-88440531.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Davidas Amessas" style="width: 205px; height: 124px" />
					<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/i0ZXeFe6aJM/anglijoje-keliskart-padurtas-konservatoriu-parlamentaras-davidas-amess-88441111.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/PcgXUlP8-cY/davidas-amessas-88441307.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt=" Davidas Amessas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/Zc_z4fcRgds/peiliu-subadytas-davidas-amessas-88441393.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/lkOIq0imhds/peiliu-subadytas-davidas-amessas-88441449.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/QeoxoOEczKM/peiliu-subadytas-davidas-amessas-88441465.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
				





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/peiliu-subadytas-jungtines-karalystes-parlamentaras-mire.d?id=88440349" class="CBarticleTitle" >Peiliu subadytas Jungtinės Karalystės parlamentaras mirė</a>&nbsp;<sup class="rsh"><b>JK premjeras: mūsų širdys pilnos šoko</b></sup>&nbsp;<a href="https://www.delfi.lt/news/daily/world/peiliu-subadytas-jungtines-karalystes-parlamentaras-mire.d?id=88440349&amp;com=1" class="commentCount" rel="nofollow">(238)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/news/daily/world/peiliu-subadytas-jungtines-karalystes-parlamentaras-mire.d?id=88440349" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 152</span></a>		</h3><p class="headline-lead">Užpultas ir peiliu subadytas  Jungtinės Karalystės  parlamentaras Davidas Amessas mirė, pranešė...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/pilietis/naujienos/kaunieciai-saukiasi-pagalbos-namas-miesto-centre-nesildomas-administratorius-pasiule-sildytis-elektriniais-sildytuvais.d?id=88442565" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/f1hDtjZBB2w/sildymas-76353263.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
				





</a></div><div class="headline-category"><a href="https://www.delfi.lt/pilietis">Pilietis</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/pilietis/naujienos/kaunieciai-saukiasi-pagalbos-namas-miesto-centre-nesildomas-administratorius-pasiule-sildytis-elektriniais-sildytuvais.d?id=88442565" class="CBarticleTitle" >Kauniečiai šaukiasi pagalbos: namas miesto centre – nešildomas, administratorius pasiūlė šildytis elektriniais šildytuvais</a>
				</h3><p class="headline-lead">Gyvename Kauno m. centre, Laisvės alėjoje, name Nr. 63. Dar tarpukaryje statytame name yra keturi...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/profesorius-usonis-apie-pandemijos-valdyma-akivaizdu-kad-kazka-darome-ne-taip.d?id=88433035" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/kJdFcz0BHRs/vilnius-88269325.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/profesorius-usonis-apie-pandemijos-valdyma-akivaizdu-kad-kazka-darome-ne-taip.d?id=88433035" class="CBarticleTitle" >Profesorius Usonis apie pandemijos valdymą: akivaizdu, kad kažką darome ne taip</a>
				</h3><p class="headline-lead"> Sveikatos apsaugos ministerija  (SAM) informuoja, kad artimiausiu metu sustiprinančia skiepo doze...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/kova-tarp-es-ir-maistaujanciu-jos-nariu-jau-peraugo-i-didelio-masto-konflikta-pirstine-mesta.d?id=88426841" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/UTPnhRH4aJM/lenkija-88426873.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
						<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
									





</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/kova-tarp-es-ir-maistaujanciu-jos-nariu-jau-peraugo-i-didelio-masto-konflikta-pirstine-mesta.d?id=88426841" class="CBarticleTitle" >Kova tarp ES ir maištaujančių jos narių jau peraugo į didelio masto konfliktą: pirštinė mesta</a>&nbsp;<a href="https://www.delfi.lt/news/daily/world/kova-tarp-es-ir-maistaujanciu-jos-nariu-jau-peraugo-i-didelio-masto-konflikta-pirstine-mesta.d?id=88426841&amp;com=1" class="commentCount" rel="nofollow">(73)</a>
				</h3><p class="headline-lead">Kova tarp Europos Sąjungos ir jos narių Lenkijos ir Vengrijos dėl teisės viršenybės peraugo į...</p></div>			
		</div>
		
	</div>

		
</div>						
									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div style="padding-top: 10px;">
		<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
		<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
		<div class="dwidget" id="dwidget_13791"></div>
		<div class="clearfix"></div>
	</div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											
						<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
						
									</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521413"></div>
<script>_dlf.adxtag(521413)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521414"></div>
<script>_dlf.adxtag(521414)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521415"></div>
<script>_dlf.adxtag(521415)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
      <script>if(!/^\/(grynas|apie|id|video|paieska|multimedija|mokslas\/login|projektai\/pagaminta\-namuose|partnerio\-turinys\/pasiruosk\-rudeniui\-ismaniai|keliones\/keliauti\-vel\-paprasta)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1})</script>
    </div>
</div><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=privatumas" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/en/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/ru/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://www.delfi.lt/pl/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2021 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','88441867');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news_science'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div><script async defer src="https://g3.dcdn.lt/components/webpush/webpush.js"></script><script type="text/javascript">
var base = 'https://g1.dcdn.lt/glt/c/delfi-login/';
var l = document.createElement('link');
l.setAttribute('rel', 'stylesheet');
l.setAttribute('href', base + 'css/app.css?1634015664')
document.head.appendChild(l);

var s = document.createElement('script');
s.setAttribute('src', base + 'app.js?1634015656');
s.setAttribute('defer', true);
s.setAttribute('async', true);
document.head.appendChild(s);
</script>

	</body>
</html>
