<!DOCTYPE html>
<html>
	<head>
		<title>Išsiaiškino, ką iš tiesų matė žmonės, manantys, kad buvo sutikę ateivius: vaizdas juokingas ir kraupus - DELFI Mokslas</title>
	

	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">

<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" />
<link rel="amphtml" href="https://m.delfi.lt/mokslas/article.php?id=82940891&amp=1">

<meta name="description" content="DELFI - Nepaisant milijonų žmonių, kurie teigia matę ateivius, tikslus skaičius atvejų, kai matyti vaizdiniai pasitvirtino iš tiesų esantys ateiviai, sutampa su pasitvirtinusių sąmokslo teorijų apie skiepų žalą atvejais. O šis skaičius yra vienas apvalus ir didelis nulis." />
<meta property="og:title" content="Išsiaiškino, ką iš tiesų matė žmonės, manantys, kad buvo sutikę ateivius: vaizdas juokingas ir kraupus" />
	<meta property="og:url" content="https://www.delfi.lt/a/82940891" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Nepaisant milijonų žmonių, kurie teigia matę ateivius, tikslus skaičius atvejų, kai matyti vaizdiniai pasitvirtino iš tiesų esantys ateiviai, sutampa su pasitvirtinusių sąmokslo teorijų apie skiepų žalą atvejais. O šis skaičius yra vienas apvalus ir didelis nulis." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/peledu-jauniklius-lygina-su-neva-matytais-ateiviais-82940919.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/peledu-jauniklius-lygina-su-neva-matytais-ateiviais-82940919.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='82940891'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-12-03T07:00:17+0200'/>
<meta name='cXenseParse:recs:category' content='mokslas'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Mokslas'/>
<meta name="cXenseParse:recs:eks-url" content="https://www.delfi.lt/mokslas"/>
<meta name='cXenseParse:eks-comcount' content='21'/>
<meta name='cXenseParse:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Išsiaiškino, ką iš tiesų matė žmonės, manantys, kad buvo sutikę ateivius: vaizdas juokingas ir kraupus" />
<meta name="twitter:description" content="Nepaisant milijonų žmonių, kurie teigia matę ateivius, tikslus skaičius atvejų, kai matyti vaizdiniai pasitvirtino iš tiesų esantys ateiviai, sutampa su pasitvirtinusių sąmokslo teorijų apie skiepų žalą atvejais. O šis skaičius yra vienas apvalus ir didelis nulis." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/peledu-jauniklius-lygina-su-neva-matytais-ateiviais-82940919.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/mokslas/mokslas/article.php?id=82940891">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1574860058">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1572511559">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1575288167"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1566372630"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=ateiviai,peleda,skiepai','channel=mokslas']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='p9NA23s_c8fMPJreUHp31MewDiEwbZrgq0IOhYzTFNf.K7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='0sJKVqbbTyFCMYfjvf6v8Zci.j1gQPrtEYjolGi9xDr.S7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['www.delfi.lt:mokslas'];window.adx_mkw=['mokslas','ck-ateiviai','ck-peleda','ck-skiepai','82940891','mokslas'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><script type="text/javascript">var _dt593116='-1';var _dt598316='-2';var _dt598098='3';var _dt594739='-3';var _dt596128='-3';var _dt601084='-2';var _dt596612='4';var _dt595378='-2';var _dt593672='-4';var _dt597188='-2';var _dt600438='-4';var _dt598272='-1';var _dtd = 593116;var _sc = document.cookie.replace(/(?:(?:^|.*;\s*)dlfdwcity\s*\=\s*([^;]*).*$)|^.*$/, "$1");var _dsct = window['_dt' + _sc] || window['_dt' + _dtd];var adx_mkw = window.adx_mkw || []; adx_mkw.push('dt-' + _dsct);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">Gruodžio 3 d., antradienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://www.delfi.lt/orai/vilniaus-miestas/vilnius/" title="Tiksli orų prognozė - Vilnius" data-city="Vilnius" data-temp="-1">Vilnius -1<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" title="Tiksli orų prognozė - Kaunas" data-city="Kaunas" data-temp="-2">Kaunas -2<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" title="Tiksli orų prognozė - Klaipėda" data-city="Klaipėda" data-temp="3">Klaipėda 3<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" title="Tiksli orų prognozė - Šiauliai" data-city="Šiauliai" data-temp="-3">Šiauliai -3<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" title="Tiksli orų prognozė - Panevėžys" data-city="Panevėžys" data-temp="-3">Panevėžys -3<span class="weather-symbol weather-symbol-01n"></span></a><a href="https://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" title="Tiksli orų prognozė - Alytus" data-city="Alytus" data-temp="-2">Alytus -2<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/neringos-savivaldybe/nida/" title="Tiksli orų prognozė - Nida" data-city="Nida" data-temp="4">Nida 4<span class="weather-symbol weather-symbol-04"></span></a><a href="https://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" title="Tiksli orų prognozė - Raseiniai" data-city="Raseiniai" data-temp="-2">Raseiniai -2<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/utenos-rajonas/utena/" title="Tiksli orų prognozė - Utena" data-city="Utena" data-temp="-4">Utena -4<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" title="Tiksli orų prognozė - Mažeikiai" data-city="Mažeikiai" data-temp="-2">Mažeikiai -2<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/birzu-rajonas/birzai/" title="Tiksli orų prognozė - Biržai" data-city="Biržai" data-temp="-4">Biržai -4<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" title="Tiksli orų prognozė - Kėdainiai" data-city="Kėdainiai" data-temp="-1">Kėdainiai -1<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://www.delfi.lt/orai/">Kiti miestai  <i class="fa fa-angle-right" aria-hidden="true"></i></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/paieska/"><i class="far fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Paieška</a>
								<span>|</span>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="far fa-edit" aria-hidden="true"></i>&nbsp;&nbsp;Pranešti naujieną</a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=reklama">Reklama</a>
								<a href="https://www.delfi.lt/apie/?page=kontaktai">Kontaktai</a>
								<span>|</span>
								<a href="https://www.delfi.lt/apie/?page=statistika">Statistika</a>
								<span>|</span>
								<a id="dplius" href="https://www.delfi.lt/plius/landing/"><span>+</span>&nbsp;Apie DELFI Plius</a>
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Prisijungti</span></a>
								<div id="notification-add" class="notification-add">
									<div id="adx-553323"></div>
									<script>_dlf.adxtag(553323)</script>
								</div>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="https://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
												<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="https://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a><span class="arrow"></span></div>
						
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
																<li class="plius-logo"><a href="//www.delfi.lt/plius/"><img src="https://g4.dcdn.lt/plius/i/plius.svg" width="25" height="25"></a></li>
																<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
								<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/orai/">Orai</a></li>
								<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
								<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li class="mvlg"><a href="//www.delfi.lt/verslas/">Verslas</a></li>
																<li class="more">
									<a href="javascript:void(0)">Daugiau&nbsp;<i class="fa fa-angle-down" aria-hidden="true"></i></a>
									<ul>
																					<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
																				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
										<li><a href="//www.delfi.lt/auto/">Auto</a></li>
										<li><a href="//www.delfi.lt/m360/">M360</a></li>
										<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
										<li><a href="//www.delfi.lt/news/daily/education/">Jaunimas</a></li>
										<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
										<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
										<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
										<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
										<li><a href="//www.delfi.lt/news/daily/medijos-karas-propaganda/">Medijos Karas Propaganda</a></li>
										<li><a href="//www.delfi.lt/partnerio-turinys/">PT</a></li>
										<li><a href="//www.delfi.lt/news/melo-detektorius/">Melo detektorius</a></li>
										<li><a href="//www.delfi.lt/projektai/uzkabino-praktika/">Užkabino praktika</a></li>
										<li><a href="//www.delfi.lt/multimedija/grazinti-verta/">Grąžinti verta</a></li>
										<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
										<li><a href="//www.delfi.lt/agro/gyvas-kaimas/">Gyvas kaimas</a></li>
										<li><a href="//www.delfi.lt/temos/">Temos</a></li>
									</ul>
								</li>
																	<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/video/"><i class="sm fas fa-play"></i>&nbsp;&nbsp;DELFI TV</a></li>
																									<li class="sep"><span>|</span></li>
									<li><a href="//www.delfi.lt/klausyk/"><i class="sm fas fa-headphones"></i>&nbsp;&nbsp;Klausyk</a></li>
															</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
				<li><a href="//www.delfi.lt/apie/statistika/#main-content">Skaitomiausios</a></li>
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/kultura/">Kultūra</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/miestai/">Miestai</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/news/ringas/politics/">Politiko akimis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI TV</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/video/transliacijos/">Tiesioginės transliacijos</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-diena/">DELFI Diena</a></li>
				<li><a href="//www.delfi.lt/video/laidos/delfi-demesio-centre/">DELFI Dėmesio centre</a></li>
				<li><a href="//www.delfi.lt/video/laidos/">Laidos</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutų kursai</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija">Multimedija</a></li>
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/multimedija/kvepuojantis-miestas/">Kvėpuojantis miestas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">EKO energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/suprasti-interneta/">Suprasti internetą</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
				<li><a href="//www.delfi.lt/projektai/uzkabino-praktika/">Užkabino praktika</a></li>
				<li><a href="//www.delfi.lt/news/daily/smalsus-ep/">Smalsūs EP</a></li>
				<li><a href="//www.delfi.lt/apps/darau-pats/">Darau pats</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/agro/">Agro</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/moterys/">Moterys</a></li>
				<li><a href="//www.delfi.lt/seima/">Šeima</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/darbas/">Darbas</a></li>
				<li><a href="//www.delfi.lt/boredpanda/">Bored Panda</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-3">
			<span>Sek DELFI</span>
			<br />
			<a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a>
			<a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a>
			<a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a>
			<a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a>
			<a target="_blank" href="https://www.delfi.lt/apie/?wid=7334"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-3">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fab fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fab fa-android"></i></a>
		</div>
		<div class="col-xs-6">

		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav header-nav-channel">
			<ul class="nav">
				<li class="nav-title"><a href="http://delfi.lt/mokslas/">mokslas</a></li>
				<li class="active"><a href="https://www.delfi.lt/mokslas/mokslas/">Mokslas</a></li>
				<li><a href="https://www.delfi.lt/mokslas/technologijos/">Technologijos</a></li>
				<li><a href="https://www.delfi.lt/mokslas/gyvybes-mokslas/">Gyvybės mokslas</a></li>
				<li><a href="https://www.delfi.lt/mokslas/login/">Login 2019</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5214125de6010f3903b"></div><script>window._dlf&&_dlf.adxtag(521412,{dom:'5214125de6010f3903b'});</script>
<div id="5214185de6010f39080"></div><script>window._dlf&&_dlf.adxtag(521418,{dom:'5214185de6010f39080'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/mokslas/" itemprop="item"><span itemprop="name">DELFI Mokslas</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.delfi.lt/mokslas/mokslas/" itemprop="item"><span itemprop="name">Mokslas</span></a><meta itemprop="position" content="2" /></span>
</div>







<div class="article-wrapper" itemscope itemtype="https://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" />
	<meta itemprop="discussionUrl" content="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:21" />
	<meta itemprop="datePublished" content="" />
	<meta itemprop="dateModified" content="2019-12-02T23:08:01+0200" />

	<div class="article-title">
		<h1 itemprop="headline">
						
							Išsiaiškino, ką iš tiesų matė žmonės, manantys, kad buvo sutikę ateivius: vaizdas juokingas ir kraupus
						
					</h1>
														&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name" itemprop="author">www.DELFI.lt</div>
	
									<div class="source-date">2019 m. gruodžio  3 d. 07:00</div>
									</div>

		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fissiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d%3Fid%3D82940891" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891&redirect_uri=https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fissiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d%3Fid%3D82940891" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82940891&amp;url=%2Fmokslas%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82940891" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Nuorodos kopijavimas</h1>
					<h3 class="pop-art-title">Išsiaiškino, ką iš tiesų matė žmonės, manantys, kad buvo sutikę ateivius: vaizdas juokingas ir kraupus</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82940891">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body">

		
		<div class="ttv-plr-div"></div><a href="#" onclick="return false;" aria-label="Klausyti audio versijos" class="delfi-ttv-selector" accesskey="1"><i class="fa fa-volume-up" aria-hidden="true"></i></a><script src="//galt.hit.gemius.pl/gplayer.js" async></script><script src="https://g3.dcdn.lt/glt/c/delfi-live/voice.js?1533726464" data-id="82940891" data-ps=".ttv-plr-div" data-bs=".delfi-ttv-selector"></script>		<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div itemprop="description" class="delfi-article-lead">
			<b>Nepaisant milijonų žmonių, kurie teigia matę <a href="https://www.delfi.lt/temos/ateiviai" target="_blank" class="ttl_link textTag_60211381">ateivius</a>, tikslus skaičius atvejų, kai matyti vaizdiniai pasitvirtino iš tiesų esantys ateiviai, sutampa su pasitvirtinusių sąmokslo teorijų apie <a href="https://www.delfi.lt/temos/skiepai" target="_blank" class="ttl_link textTag_55624527">skiepų</a> žalą atvejais. O šis skaičius yra vienas apvalus ir didelis nulis.</b>
		</div>

					<div class="social-links">
	<b></b>
<p>Domitės mokslo ir technologijų naujienomis? Sekite svarbiausias naujienas <a href="https://www.facebook.com/DELFImokslas" rel="nofollow" target="_blank">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" rel="nofollow" target="_blank">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" rel="nofollow" target="_blank">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" rel="nofollow" target="_blank">Instagram</a>!</p></div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://g4.dcdn.lt/images/pix/peledu-jauniklius-lygina-su-neva-matytais-ateiviais-82940919.jpg" class="fancybox" itemprop="url" title="Pelėdų jauniklius lygina su neva matytais ateiviais" data-caption="Pelėdų jauniklius lygina su neva matytais ateiviais">
		<img src="https://g3.dcdn.lt/images/pix/880x550/QQ40l06Rvsw/peledu-jauniklius-lygina-su-neva-matytais-ateiviais-82940919.jpg" width="880" height="550" alt="Pelėdų jauniklius lygina su neva matytais ateiviais" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption" itemprop="name">Pelėdų jauniklius lygina su neva matytais ateiviais</div>		
			<div class="img-article-source">&copy;&nbsp;twitter</div>
	</div>
<div class="cb"></div>
		</div>
				
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div itemprop="articleBody">

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135de6010f39a34"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135de6010f39a34', mark: 1});</script>
				</div>
				
																																														

								
												
												
								<p>Tačiau, kaip rašo iflscience.com, visai neseniai internete paplitęs vaizdo įrašas parodo, kad dalis matytų „ateivių“ galėjo būti tiesiog <a href="https://www.delfi.lt/temos/peleda" target="_blank" class="ttl_link textTag_39311479">pelėdų</a> jaunikliai.</p><p>„Twitter“ vartotojas Danielis Hollandas savo paskyroje pasidalino vaizdo įrašu su tokiu prierašu: „Dabar esu tikrai įsitikinęs, kad tie žmonės, kurie teigia matę ateivius, iš tiesų matė pelėdos jauniklius“. O pamačius vaizdo įrašą – sunku nesutikti.</p><blockquote class="twitter-tweet" data-lang="en"><p>I’m now positive that people who claim to have seen aliens have actually just seen baby owls. <a href="https://t.co/CAr65NG9qR" rel="nofollow">pic.twitter.com/CAr65NG9qR</a></p>— Daniel Holland (@DannyDutch) <a href="https://twitter.com/DannyDutch/status/1194886790118809600?ref_src=twsrc%5Etfw" rel="nofollow">November 14, 2019</a></blockquote>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/mokslas/mokslas/milijonas-amerikieciu-sturmuos-legendine-area-51-kariuomene-perspeja-neiti-i-teritorija-kurioje-yra-ginkluotu-kariu.d?id=81747865">Milijonas amerikiečių šturmuos legendinę „Area 51” – kariuomenė perspėja neiti į teritoriją, kurioje yra ginkluotų karių</a>
				&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/milijonas-amerikieciu-sturmuos-legendine-area-51-kariuomene-perspeja-neiti-i-teritorija-kurioje-yra-ginkluotu-kariu.d?id=81747865&amp;com=1" class="commentCount" rel="nofollow">(183)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/mokslas/technologijos/ka-valgo-povandeniniuose-atominiuose-laivuose-menesius-praleidzianti-igula.d?id=80994277">Ką valgo povandeniniuose atominiuose laivuose mėnesius praleidžianti įgula?</a>
				&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/ka-valgo-povandeniniuose-atominiuose-laivuose-menesius-praleidzianti-igula.d?id=80994277&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
			 </div>
			</div>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><br>Vaizdo įraše trumpai matoma statybvietė, o tada kamera nukrypsta ir viršų. Ten pamatome pelėdų jauniklius. Tačiau, jei manėte, kad pelėdų jaunikliai yra mieli, maži padarėliai – stipriai klystate.</p><p>Net ir žinodami, kad tai pelėdų jaunikliai, internautai juokaudami rašo, kad tai – ateiviai, persirengę pelėdomis.</p><blockquote class="twitter-tweet" data-lang="en"><p>Side by side comparison of “alien abduction” sketches and your baby owls , case closed , can you win a Pulitzer?? <a href="https://t.co/AIeqSaZnbf" rel="nofollow">pic.twitter.com/AIeqSaZnbf</a></p>— Eric Graziano &#x1F1EE;&#x1F1F9; ➰ (@Italian1hundred) <a href="https://twitter.com/Italian1hundred/status/1195146937047101440?ref_src=twsrc%5Etfw" rel="nofollow">November 15, 2019</a></blockquote><div id="5214165de6010f39dc2" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(521416,{mark:1,dom:'5214165de6010f39dc2'});</script>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><br>Ir jei manote, kad niekas jų nepalaikytų ateiviais – klystate. Kai 2017 metais buvo užfiksuotas šis vaizdo įrašas, vietoje dirbę indai statybininkai manė, kad aptiko ateivius.</p><p>Internautai po šiuo vaizdo įrašo dalinosi, kad šie paukščiai ne tik atrodo, kaip ateiviai, bet ir elgiasi panašiai kaip mes manytų, kad turėtų elgtis nežemiškos gyvybės formos. Pavyzdžiui, stovi sustingę.</p><blockquote class="twitter-tweet" data-lang="en"><p>I just googled what owls look like without feathers and I am severely shook <a href="https://t.co/B12IJ1atYl" rel="nofollow">pic.twitter.com/B12IJ1atYl</a></p>— Dana Schwartz (@DanaSchwartzzz) <a href="https://twitter.com/DanaSchwartzzz/status/818213520177332224?ref_src=twsrc%5Etfw" rel="nofollow">January 8, 2017</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><br>Tačiau mokslininkai, tiksliau zoologai, turi paaiškinimą. Anot zoologo Shivani Dongre, kai paukštis sukoncentruoja į ką nors dėmesį, jis būna labai atidus ir susitelkęs. Jis priduria, kad kadangi tai buvo statybvietė, paukščiai stovėjo ant plokščio paviršiaus. Jei jie būtų turėję į ką įsikibti, greičiausiai juos matytume ne stovinčius stačiai, bet tupinčius.</p>
				
				
				</div>

				<script type="text/javascript">_dct({a:82940891});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																														
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<a target="_blank" href="https://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file79588287_delfi-logo.png" alt="www.DELFI.lt" border="0" width="120" height="32" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
																																	<div class="a-social-buttons">
	<ul class="pull-right">
					
			<li class="social-share-count"><strong>16</strong> Pasidalino</li>			
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fissiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d%3Fid%3D82940891" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891&redirect_uri=https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.delfi.lt%2Fmokslas%2Fmokslas%2Fissiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d%3Fid%3D82940891" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82940891&amp;url=%2Fmokslas%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82940891" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Nuorodos kopijavimas</h1>
					<h3 class="pop-art-title">Išsiaiškino, ką iš tiesų matė žmonės, manantys, kad buvo sutikę ateivius: vaizdas juokingas ir kraupus</h3>
					<input type="text" class="pop-input" name="alink" value="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" />
					<input type="submit" class="pop-button" border="0" value="Kopijuoti" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Nuoroda nukopijuota</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82940891">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

<div class="recommender ArticleBelowTextD"></div>
<script>
	if (_dlf.is_user && window.localStorage && localStorage.userProfile){
	
	var user = JSON.parse(localStorage.getItem("userProfile"));
	var userId  = user.id;

	
	var $params = {
		'limit' : 8,
		'userId': userId,
		'template' : 'ArticleBelowTextD',
		'blockName':'ArticleBelowTextD',
		'articleId': 82940891,
		'categoryId': 20174,
		'channelId': 908,
	};

	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}


	var ArticleBelowTextD = function (params) {
		
			
			var $ajaxUrl = '//www.delfi.lt/plius/misc/ajax.php';
			
			$.ajax({
				type: "GET",
				url: $ajaxUrl,
				data: {limit: params.limit, userId: params.userId, template: params.template, blockName: params.blockName, articleId: params.articleId, categoryId: params.categoryId, channelId: params.channelId},
				
				success: function(data) {
					if(data){
						$( ".ArticleBelowTextD" ).append(data);
						setTimeout(function(){ $('.recommender .hcarousel').slick($recommenderSlickOptions); $('.ArticleBelowTextD').css('display', 'inline-block') }, 1000);
					}
				},
			
			});
						
			return false;
		
	};
	
	ArticleBelowTextD($params)
	
	
}
</script>


	
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipsnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="14" data-average="2.5000" data-aid="82940891">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'><i class="far fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'><i class="far fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate">14</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none">2.5000</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>

<script>
$(function(){
	
	if ($("#av").data("average")) {
		
		var $averageRating = $("#av").data("average");
		
		// fill stars lover than avg rating
		$("#av ul li:lt(" + Math.floor($averageRating) + ") i").toggleClass("far fas");
		
		// fill half star if is mod, else fill full star
		if ($averageRating % 1 > 0) {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").next().children().toggleClass("fa-star fa-star-half-alt").toggleClass("far fas");
		} else {
			$("#av ul li:nth-child(" + Math.floor($averageRating) + ")").toggleClass("far fas");
		}
	}
	
	$("#av ul li").hover(function(){
		$(this).prevAll().children().css("color", "#ffc720");
		$(this).children().css("color", "#ffc720");
		
	},function(){
		$(this).prevAll().children().css("color", "#0372dd");
		$(this).children().css("color", "#0372dd");
		
	});
	
});
</script>



<div class="delfi-article-banner">
	<div id="5556075de6010f39fb0" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075de6010f39fb0'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1574158828"></script>
<script>showCommentBox('comment-box', {"articleId":82940891,"channelId":908,"publisherId":1,"articleUrl":"https:\/\/www.delfi.lt\/mokslas\/mokslas\/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891","articleTitle":"I\u0161siai\u0161kino, k\u0105 i\u0161 ties\u0173 mat\u0117 \u017emon\u0117s, manantys, kad buvo sutik\u0119 ateivius: vaizdas juokingas ir kraupus","locale":"lt_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>


<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Domitės mokslo ir technologijų naujienomis? Sekite svarbiausias naujienas <a href="https://www.facebook.com/DELFImokslas" rel="nofollow" target="_blank">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" rel="nofollow" target="_blank">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" rel="nofollow" target="_blank">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" rel="nofollow" target="_blank">Instagram</a>!</p></div>


	<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>

<div class="delfi-article-banner">
	<div id="5223145de6010f3a05d"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145de6010f3a05d'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Susiję straipsniai</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/milijonas-amerikieciu-sturmuos-legendine-area-51-kariuomene-perspeja-neiti-i-teritorija-kurioje-yra-ginkluotu-kariu.d?id=81747865" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/I5CHgVY0Rc4/jav-kariai-prie-sienos-su-meksika-80987777.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/milijonas-amerikieciu-sturmuos-legendine-area-51-kariuomene-perspeja-neiti-i-teritorija-kurioje-yra-ginkluotu-kariu.d?id=81747865" class="CBarticleTitle" >Milijonas amerikiečių šturmuos legendinę „Area 51” – kariuomenė perspėja neiti į teritoriją, kurioje yra ginkluotų karių</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/milijonas-amerikieciu-sturmuos-legendine-area-51-kariuomene-perspeja-neiti-i-teritorija-kurioje-yra-ginkluotu-kariu.d?id=81747865&amp;com=1" class="commentCount" rel="nofollow">(183)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/mokslas/mokslas/milijonas-amerikieciu-sturmuos-legendine-area-51-kariuomene-perspeja-neiti-i-teritorija-kurioje-yra-ginkluotu-kariu.d?id=81747865" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 788</span></a>		</h3><p class="headline-lead">Daugiau nei milijonas žmonių nusprendė surasti  Jungtinėse Amerikos Valstijose  esančią „ Area...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/technologijos/ka-valgo-povandeniniuose-atominiuose-laivuose-menesius-praleidzianti-igula.d?id=80994277" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/PQbtvWTAc_o/povandeninis-laivas-80120273.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><div class="headline-category"><a href="https://www.delfi.lt/mokslas">Mokslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/technologijos/ka-valgo-povandeniniuose-atominiuose-laivuose-menesius-praleidzianti-igula.d?id=80994277" class="CBarticleTitle" >Ką valgo povandeniniuose atominiuose laivuose mėnesius praleidžianti įgula?</a>&nbsp;<a href="https://www.delfi.lt/mokslas/technologijos/ka-valgo-povandeniniuose-atominiuose-laivuose-menesius-praleidzianti-igula.d?id=80994277&amp;com=1" class="commentCount" rel="nofollow">(32)</a>
				</h3><p class="headline-lead">Didžiausi povandeniniai laivai gali kelis mėnesius išbūti po vandeniu. Taip jie nepastebėti...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
							
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h1><a href="https://www.delfi.lt/mokslas/mokslas/">Mokslas</a></h1>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/jpZTHzqFkJ4/peledu-jauniklius-lygina-su-neva-matytais-ateiviais-82940913.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										

</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891" class="CBarticleTitle" >Išsiaiškino, ką iš tiesų matė žmonės, manantys, kad buvo sutikę ateivius: vaizdas juokingas ir kraupus</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/issiaiskino-ka-is-tiesu-mate-zmones-manantys-kad-buvo-sutike-ateivius-vaizdas-juokingas-ir-kraupus.d?id=82940891&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
				</h3><p class="headline-lead">Nepaisant milijonų žmonių, kurie teigia matę  ateivius , tikslus skaičius atvejų, kai matyti...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/mokslas/mokslas/kankinimo-aparata-primenantis-daiktas-turejo-padeti-gimdyti-issauta-naujagimi-norejo-sugauti-tinklu.d?id=82934719" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/7iwGx4Jqbbk/patentuota-gimdymo-masina-82934829.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Patentuota gimdymo mašina" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/QaWH57EVs6s/patentuota-gimdymo-masina-82934811.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Patentuota gimdymo mašina" style="width: 205px; height: 124px" />
	</div>
																

</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/kankinimo-aparata-primenantis-daiktas-turejo-padeti-gimdyti-issauta-naujagimi-norejo-sugauti-tinklu.d?id=82934719" class="CBarticleTitle" >Kankinimo aparatą primenantis daiktas turėjo padėti gimdyti: „iššautą“ naujagimį norėjo sugauti tinklu</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/kankinimo-aparata-primenantis-daiktas-turejo-padeti-gimdyti-issauta-naujagimi-norejo-sugauti-tinklu.d?id=82934719&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
				</h3><p class="headline-lead"> Gimdymas  gali būti sudėtingas ar net pavojingas mamos  sveikatai . Mokslas ilgą laiką stengiasi...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/i-atvira-kosmosa-isejo-astronautai-nasa-tai-lygina-su-sirdies-suntavimo-operacija.d?id=82939409" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/AMRcBEZavVo/astronautas-atvirame-kosmose-prie-tks-81366880.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																

</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/i-atvira-kosmosa-isejo-astronautai-nasa-tai-lygina-su-sirdies-suntavimo-operacija.d?id=82939409" class="CBarticleTitle" >Į atvirą kosmosą išėjo astronautai: NASA tai lygina su širdies šuntavimo operacija</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/i-atvira-kosmosa-isejo-astronautai-nasa-tai-lygina-su-sirdies-suntavimo-operacija.d?id=82939409&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Į atvirą kosmosą pirmadienį išėję astronautai instaliuoja naujus siurblius Tarptautinės...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/neitiketina-evoliucija-jei-ne-duona-ir-koses-neturetume-kai-kuriu-raidziu.d?id=82934909" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/fM2j9_FZj1s/koses-diena-82477251.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
													

</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/neitiketina-evoliucija-jei-ne-duona-ir-koses-neturetume-kai-kuriu-raidziu.d?id=82934909" class="CBarticleTitle" >Neįtikėtina evoliucija: jei ne duona ir košės – neturėtume kai kurių raidžių</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/neitiketina-evoliucija-jei-ne-duona-ir-koses-neturetume-kai-kuriu-raidziu.d?id=82934909&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Ciuricho universiteto ( Šveicarija ) mokslininkų atliktas tyrimas rodo, kad prieš maždaug 10...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/mokslas/mokslas/jeilio-universiteto-mokslininku-atradimas-issiaiskino-kad-yra-dieta-kuri-efektyviai-padeda-gydyti-gripa.d?id=82934843" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/aFYniKTY5U0/ziedunes-albumas-1137-79348377.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																

</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/mokslas/mokslas/jeilio-universiteto-mokslininku-atradimas-issiaiskino-kad-yra-dieta-kuri-efektyviai-padeda-gydyti-gripa.d?id=82934843" class="CBarticleTitle" >Jeilio universiteto mokslininkų atradimas: išsiaiškino, kad yra dieta, kuri efektyviai padeda gydyti gripą</a>&nbsp;<a href="https://www.delfi.lt/mokslas/mokslas/jeilio-universiteto-mokslininku-atradimas-issiaiskino-kad-yra-dieta-kuri-efektyviai-padeda-gydyti-gripa.d?id=82934843&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead"> Ketogeninė dieta , kurios pagrindas – baltymai ir riebalai, vis populiarėja. Ji patinka daugybei...</p></div>			</div>
		</div>
		
</div>					

					
						<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/itakingas-verslininkas-kaune-bando-uzgrobti-visa-gatve-teko-isikisti-policijai.d?id=82902533" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/ngNXmqtErQ4/sietyno-gatve-kaune-aleksoto-rajone-82903849.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
													

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/itakingas-verslininkas-kaune-bando-uzgrobti-visa-gatve-teko-isikisti-policijai.d?id=82902533" class="CBarticleTitle" >Įtakingas verslininkas Kaune bando užgrobti visą gatvę: teko įsikišti policijai</a>&nbsp;<a href="https://www.delfi.lt/news/daily/lithuania/itakingas-verslininkas-kaune-bando-uzgrobti-visa-gatve-teko-isikisti-policijai.d?id=82902533&amp;com=1" class="commentCount" rel="nofollow">(90)</a>
				</h3><p class="headline-lead">Kaune, Sietyno gatvėje, susiklostė neeilinė situacija. Vietos gyventojai užfiksavo, kaip jų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/mano-eurai/staigmena-milijardas-milijonui-virsta-didesniais-mokesciais-213-tukst-gyventoju.d?id=82938081" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/8RszMRW4Xn0/pinigai-68246728.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			

</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/mano-eurai/staigmena-milijardas-milijonui-virsta-didesniais-mokesciais-213-tukst-gyventoju.d?id=82938081" class="CBarticleTitle" >Staigmena: „milijardas milijonui“ virsta didesniais mokesčiais 213 tūkst. gyventojų</a>&nbsp;<a href="https://www.delfi.lt/verslas/mano-eurai/staigmena-milijardas-milijonui-virsta-didesniais-mokesciais-213-tukst-gyventoju.d?id=82938081&amp;com=1" class="commentCount" rel="nofollow">(114)</a>
				</h3><p class="headline-lead">Pagal pernai priimtą  mokesčių reformą , milijonas Lietuvos gyventojų per 3 metus turėjo gauti...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/verslas/bloomberg/ekonomistai-sunerime-valgyti-darosi-vis-brangiau.d?id=82919649" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/-aPoAx_JgmU/maistas-82920071.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>	<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>

																																								

</a></div><div class="headline-category"><a href="https://www.delfi.lt/verslas">Verslas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/verslas/bloomberg/ekonomistai-sunerime-valgyti-darosi-vis-brangiau.d?id=82919649" class="CBarticleTitle" >Ekonomistai sunerimę: valgyti darosi vis brangiau</a>&nbsp;<a href="https://www.delfi.lt/verslas/bloomberg/ekonomistai-sunerime-valgyti-darosi-vis-brangiau.d?id=82919649&amp;com=1" class="commentCount" rel="nofollow">(49)</a>
				</h3><p class="headline-lead">Didžiausiose besivystančiose pasaulio rinkose maisto kainos sparčiai auga: ištisus mėnesius...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/apie-vitalijaus-cololo-netekti-suzinoje-biciuliai-sunkiai-tuo-gali-patiketi-lietuvoje-nebebus-taip-linksma.d?id=82941237" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/IU2cMSdhMiQ/vitalijus-cololo-ir-jo-biciuliai-82941529.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
				

</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/apie-vitalijaus-cololo-netekti-suzinoje-biciuliai-sunkiai-tuo-gali-patiketi-lietuvoje-nebebus-taip-linksma.d?id=82941237" class="CBarticleTitle" >Apie Vitalijaus Cololo netektį sužinoję bičiuliai sunkiai tuo gali patikėti: Lietuvoje nebebus taip linksma</a>&nbsp;<a href="https://www.delfi.lt/veidai/zmones/apie-vitalijaus-cololo-netekti-suzinoje-biciuliai-sunkiai-tuo-gali-patiketi-lietuvoje-nebebus-taip-linksma.d?id=82941237&amp;com=1" class="commentCount" rel="nofollow">(46)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/veidai/zmones/apie-vitalijaus-cololo-netekti-suzinoje-biciuliai-sunkiai-tuo-gali-patiketi-lietuvoje-nebebus-taip-linksma.d?id=82941237" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 1776</span></a>		</h3><p class="headline-lead">Pirmadienį DELFI pasiekė liūdna žinia – eidamas 46-uosius savo gyvenimo metus mirė žinomas...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/multimedija/misija_laplandija/100-vaiku-isauso-ypatingas-rytas-is-vilniaus-oro-uosto-kyla-misija-laplandija-lektuvas.d?id=82935037" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/WaIAYBrerhY/misija-laplandija-2019-82942407.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/5lTwhqvc4Sk/misija-laplandija-2019-82942391.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/yZ6wLERUet8/misija-laplandija-2019-82942423.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>
																						

</a></div><div class="headline-category"><a href="https://www.delfi.lt/multimedija">Multimedija</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/multimedija/misija_laplandija/100-vaiku-isauso-ypatingas-rytas-is-vilniaus-oro-uosto-kyla-misija-laplandija-lektuvas.d?id=82935037" class="CBarticleTitle" >100 vaikų išaušo ypatingas rytas: iš Vilniaus oro uosto kyla „Misija Laplandija" lėktuvas</a>
				</h3><p class="headline-lead">Šiandien, antradienį, net 100 vaikų įvyko ilgai lauktas stebuklas – iš Vilniaus oro uosto...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://www.delfi.lt/gyvenimas/anapus-tikroves/kodel-japonai-paniskai-bijo-skaiciaus-4.d?id=82884125" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/7CbD9peUIBk/japonijoje-skaiciaus-4-nerasite-niekur-82937077.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Japonijoje skaičiaus 4 nerasite niekur" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/gIcSJbUb8U8/japonijoje-skaiciaus-4-nerasite-niekur-82937095.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Japonijoje skaičiaus 4 nerasite niekur" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g2.dcdn.lt/images/pix/205x124/ZLsf_35Nf9w/japonijoje-skaiciaus-4-nerasite-niekur-82937111.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Japonijoje skaičiaus 4 nerasite niekur" style="width: 205px; height: 124px" />
	</div>
										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/gyvenimas">Gyvenimas</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/gyvenimas/anapus-tikroves/kodel-japonai-paniskai-bijo-skaiciaus-4.d?id=82884125" class="CBarticleTitle" >Kodėl japonai paniškai bijo skaičiaus 4?</a>&nbsp;<a href="https://www.delfi.lt/gyvenimas/anapus-tikroves/kodel-japonai-paniskai-bijo-skaiciaus-4.d?id=82884125&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Japonai, kaip ir kinai, aplinkinio pasaulio reiškinius yra linkę glaudžiai sieti su skaičiais, ir...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/sveikata/sveikas-kunas/siulo-paprasta-procedura-isbandyti-ryte-isvengsite-persalimo-nuovargio-ir-mieguistumo.d?id=82922871" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/C6ia_VBfqiU/prabudimas-82939505.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/sveikata">Sveikata</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/sveikata/sveikas-kunas/siulo-paprasta-procedura-isbandyti-ryte-isvengsite-persalimo-nuovargio-ir-mieguistumo.d?id=82922871" class="CBarticleTitle" >Siūlo paprastą procedūrą išbandyti ryte: išvengsite peršalimo, nuovargio ir mieguistumo</a>&nbsp;<a href="https://www.delfi.lt/sveikata/sveikas-kunas/siulo-paprasta-procedura-isbandyti-ryte-isvengsite-persalimo-nuovargio-ir-mieguistumo.d?id=82922871&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Termometro stulpeliui svyruojant tarp teigiamos ir neigiamos temperatūros, sveikatos priežiūros...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/world/leonidas-bersidskis-britu-monarchijai-reiktu-rimtai-susimastyti.d?id=82861735" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt/images/pix/205x124/Zz0B9zLgyus/princas-andrew-ir-karaliene-elzbieta-ii-82942575.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
												<span class="text-overlay overlay-black"><img width="75" src="https://g4.dcdn.lt/v/i/bloomberg-white.svg" alt="Bloomberg" style="width:75px"></span>
									

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/world/">Užsienyje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/world/leonidas-bersidskis-britu-monarchijai-reiktu-rimtai-susimastyti.d?id=82861735" class="CBarticleTitle" >Leonidas Beršidskis: britų monarchijai reiktų rimtai susimąstyti</a>
				</h3><p class="headline-lead">Ar gali karališkosios šeimos nariai būti atleisti? Po skandalingo interviu per visuomeninį...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/news/daily/lithuania/klaipedoje-svarstoma-viena-vasaros-menesi-uzdaryti-vaiku-darzelius.d?id=82942535" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt/images/pix/205x124/79amNoFd2hY/vaiku-darzelis-istoriju-namai-81468545.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
				

</a></div><div class="headline-category"><a href="https://www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/news/daily/lithuania/klaipedoje-svarstoma-viena-vasaros-menesi-uzdaryti-vaiku-darzelius.d?id=82942535" class="CBarticleTitle" >Klaipėdoje svarstoma vieną vasaros mėnesį uždaryti vaikų darželius</a>
				</h3><p class="headline-lead">Klaipėdoje svarstoma galimybė vieną vasaros mėnesį uždaryti visus vaikų darželius, rašo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/veidai/zmones/sulaukes-vos-45-eriu-ispanijoje-mire-humoristas-vitalijus-cololo.d?id=82940381" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt/images/pix/205x124/OFCA56ifueo/vitalijus-cololo-82940475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
										

</a></div><div class="headline-category"><a href="https://www.delfi.lt/veidai">Veidai</a></div><h3 class="headline-title"><a href="https://www.delfi.lt/veidai/zmones/sulaukes-vos-45-eriu-ispanijoje-mire-humoristas-vitalijus-cololo.d?id=82940381" class="CBarticleTitle" >Sulaukęs vos 45-erių Ispanijoje mirė humoristas Vitalijus Cololo</a>&nbsp;<a href="https://www.delfi.lt/veidai/zmones/sulaukes-vos-45-eriu-ispanijoje-mire-humoristas-vitalijus-cololo.d?id=82940381&amp;com=1" class="commentCount" rel="nofollow">(104)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.lt/veidai/zmones/sulaukes-vos-45-eriu-ispanijoje-mire-humoristas-vitalijus-cololo.d?id=82940381" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 67643</span></a>		</h3><p class="headline-lead">Pirmadienį DELFI pasiekė liūdna žinia – mirė puikiai daugeliui žinomas  Vitalijus Cololo ....</p></div>			
		</div>
		
	</div>

		
</div>					
				
			</div>
										<div class="col-xs-4">
										
					<div class="recommender ArticleRecD"></div>
<script>
	if (_dlf.is_user && window.localStorage && localStorage.userProfile){
	
	var user = JSON.parse(localStorage.getItem("userProfile"));
	var userId  = user.id;

	
	var $params = {
		'limit' : 3,
		'userId': userId,
		'template' : 'ArticleRecD',
		'blockName':'ArticleRecD',
		'articleId': 82940891,
		'categoryId': 20174,
		'channelId': 908,
	};

	var TitleAnonsaiD = function (params) {
		
			
			var $ajaxUrl = '//www.delfi.lt/plius/misc/ajax.php';
			
			$.ajax({
				type: "GET",
				url: $ajaxUrl,
				data: {limit: params.limit, userId: params.userId, template: params.template, blockName: params.blockName, articleId: params.articleId, categoryId: params.categoryId, channelId: params.channelId},
				
				success: function(data) {
					if(data){
						$( ".ArticleRecD" ).css('display', 'inline-block').append(data);
					}
				},
			
			});
						
			return false;
		
	};
	
	TitleAnonsaiD($params)
	
	
}
</script>					
					
					
					<div class="category-widget bt pt20">
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						useSecureUrls: !0,
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = $('.article-body .col-xs-8').length ? 280 : 190;
							$a_height = $('.article-body .col-xs-8').length ? $('.article-body .col-xs-8').outerHeight(): $('.article-col .article-left-container').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline, .article-col .article-right-container .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
</div>
					
				</div>
					</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block">
<div id="adx-521413"></div>
<script>_dlf.adxtag(521413)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521414"></div>
<script>_dlf.adxtag(521414)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-521415"></div>
<script>_dlf.adxtag(521415)</script>
</div>
<div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>


<div class="delfi-ads-block">
	<div id="DLT_300x600_Float"></div>
	<script>_dlf.ibbtag('DLT_300x600_Float', '25554.4.6.3',{mark:1,hbt:3000,reload:15,sticky:1})</script>
</div>


				</div>
			</div>				
		</div>
		<div class="container mb40">
    <div class="row">
        <div id="DLT_Titulinis_Direct_Bottom_1200x250"></div>
		<script>if(!/^\/(grynas|apie|id|paieska)\//i.test(location.pathname))_dlf.ibbtag('DLT_Titulinis_Direct_Bottom_1200x250', {mark:1,minwidth:1200})</script>
    </div>
</div><div class="dwidget" id="dwidget_12677"></div><script type="text/javascript">dwidget.load(12677,1)</script><div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span>Sekite DELFI</span>
				<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fab fa-facebook"></i></a></span>
				<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fa fab fa-linkedin"></i></a></span>
				<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fa fab fa-instagram"></i></a></span>
				<span><a target="_blank" href="https://twitter.com/DELFILietuva"><i class="fa fab fa-twitter"></i></a></span>
			</div>			
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/?page=reklama" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=kontaktai" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?page=karjera" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
		
						<div class="footer-row mb30">
				<span>&copy; 1999-2019 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.</span>
			</div>
		</div>
	</footer>
</div>
<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />						
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
<script async defer src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','82940891');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'news_science'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1574425966" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1574425966" async defer></script>

	</body>
</html>
