<!DOCTYPE html>
<html>
	<head>
		<title>T. Šileika. Laisvė, rokenrolas ir alkoholio pramonė - DELFI</title>
	
<link rel="canonical" href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" />
<meta name="description" content="DELFI - „Už#laisvęrokenrolui“ – taip skambiai pavadintą konferenciją Lietuvos muzikos festivalių rengėjai suorganizavo Seime." />
<meta property="og:title" content="T. Šileika. Laisvė, rokenrolas ir alkoholio pramonė" />
	<meta property="og:url" content="http://www.delfi.lt/a/74533370" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="„Už#laisvęrokenrolui“ – taip skambiai pavadintą konferenciją Lietuvos muzikos festivalių rengėjai suorganizavo Seime." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="http://g2.dcdn.lt/images/pix/tomas-sileika-74533720.jpg"><link rel="image_src" href="http://g2.dcdn.lt/images/pix/tomas-sileika-74533720.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="74533370"/>
<meta property="og:article:author" content="Tomas Šileika, socialdemokratas"/>
<meta name="cXenseParse:recs:publishtime" content="2017-05-07T10:47:10+0300"/>
<meta name="cXenseParse:recs:category" content="news/ringas/politics"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="T. Šileika. Laisvė, rokenrolas ir alkoholio pramonė" />
<meta name="twitter:description" content="„Už#laisvęrokenrolui“ – taip skambiai pavadintą konferenciją Lietuvos muzikos festivalių rengėjai suorganizavo Seime." />
<meta name="twitter:image" content="http://g2.dcdn.lt/images/pix/tomas-sileika-74533720.jpg" />

<meta name="author" content="Tomas Šileika, socialdemokratas" />
<link rel="search" type="application/opensearchdescription+xml" href="http://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.delfi.lt/ringas/article.php?id=74533370">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-common.css&amp;1493106579">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-inner.css&amp;1492590261">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-common.js&amp;1493800503"></script>
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-inner.js&amp;1479204184"></script>

	</head>
	<body>
		<script type="text/javascript">_dlf.mobileSwitch.init();</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='ciJLmce19LNNu0O9c8QzEcWojw6NbM9wM8qhR7OJTV3.G7',pp_gemius_extraparameters=['tags=muzikos-festivalis,peticija,prekyba-alkoholiniais-gerimais,vyriausybe','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<div id="wallpaper"></div>
<div class="container">
	<div id="header" class="delfi-toc-menu-item" data-toc-title="Pradžia" itemscope itemtype="http://schema.org/Organization">
		<div id="header-logo"><a itemprop="url" href="http://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="//g3.dcdn.lt/glt/c/delfi-header/l/delfi-main.png" alt="Naujienos Lietuvoje ir pasaulyje" width="223" height="85"/></a></div>
		<div id="header-links1">
			<a href="http://www.delfi.lt/valiutos/">Valiutų kursai</a>
			<div class="header-vspc fl"></div>
			<a href="http://www.delfi.lt/horoskopai/">Horoskopai</a>
			<div class="header-vspc fl"></div>
			<a href="http://www.delfi.lt/video/tv-gidas/">TV programa</a>			
			<div class="cb lh0 oh"></div>
		</div>
		<div id="header-links2">									
			<a itemprop="sameAs" href="https://lt.linkedin.com/company/delfi-lt" title="DELFI.LT linkedin" class="sprite s-in fr" target="_blank" rel="nofollow"></a>
			<a itemprop="sameAs" href="https://twitter.com/DELFILietuva" title="DELFI.LT Twitter" class="sprite s-tw fr" target="_blank" rel="nofollow"></a>
			<a itemprop="sameAs" href="https://www.facebook.com/DELFI.Lietuva" title="DELFI.LT Facebook" class="sprite s-fb fr" target="_blank" rel="nofollow"></a>
			<a href="http://www.delfi.lt/mobile/" title="DELFI Mobile - naujienos jūsų telefone" class="sprite s-mobi fr"></a>
			<a href="http://www.delfi.lt/apie/naujienlaiskiai" title="DELFI Naujienlaiškiai" class="sprite s-newsletter fr"></a>			
<!--
			<a href="http://www.delfi.lt/apie/naujienlaiskiai" rel="nofollow">Naujienlaiškiai</a>
			<div class="header-vspc fr"></div>
-->
			<a href="http://www.delfi.lt/apie/kontaktai/" rel="nofollow">Kontaktai</a>
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/apie/reklama/" rel="nofollow">Reklama</a>
			<div class="header-vspc fr"></div>
			﻿<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=http://www.delfi.lt/apie/statistika/" target="_blank"><span class="real-user-count"><span class="person-icon"></span>328 953</span></a>
<div class="arrow_box">
	<p>Tiek Lietuvos gyventojų vakar skaitė portalą DELFI</p>
</div>

<style>
.arrow_box {display: none; position: absolute; background: #0372dd; color: #fff; width: 180px; z-index: 999; font-size: 14px; padding: 10px; line-height: 130%; top: 32px; left: 693px;}
.arrow_box:after {bottom: 100%; left: 0; border: solid transparent; content: " "; height: 0; width: 0; position: absolute; pointer-events: none; border-color: rgba(136, 183, 213, 0); border-bottom-color: #0372dd; border-width: 5px;}
.real-user-count {color: #0372dd; float: right; font-weight: 600;}
.person-icon {display: inline-block; width: 11px; height: 10px; margin-right: 3px; background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAKCAMAAABVLlSxAAAAP1BMVEUAAAADct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0Dct0yc9z9AAAAFHRSTlMAweH3YvPt69PHraOUiG5PQDYbF0TJ3VgAAAA8SURBVAgdRcEJDoBADAOxtLvcN8z/3wpSQNh6nEFcshGYZAmkbABCtgJVr56Q7XOhWQ5JtcNyU+HTit8NtT4EFQv6voIAAAAASUVORK5CYII=);}
.gemius-stats:hover + div {display: block;}

</style>			<!--
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/15/apie/" rel="nofollow">15 metų nr. 1</a>
			-->
			<div class="cb lh0 oh fr"></div>
		</div>
		<div id="header-weather">
			<div id="header-weather-title" class="fl"><a href="http://www.delfi.lt/orai/">Orų prognozė:</a></div>
			<div id="header-weather-city">
				<a href="#" id="header-weather-city-a" title="Pasirinkite miestą"></a>
				<div id="header-weather-dropdown"><a href="http://www.delfi.lt/orai/vilniaus-miestas/vilnius/" rel="nofollow" data-temp="17" data-icon="09" title="Tiksli orų prognozė - Vilnius">Vilnius</a><a href="http://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" rel="nofollow" data-temp="15" data-icon="09" title="Tiksli orų prognozė - Kaunas">Kaunas</a><a href="http://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" rel="nofollow" data-temp="15" data-icon="02d" title="Tiksli orų prognozė - Klaipėda">Klaipėda</a><a href="http://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" rel="nofollow" data-temp="15" data-icon="03d" title="Tiksli orų prognozė - Šiauliai">Šiauliai</a><a href="http://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" rel="nofollow" data-temp="16" data-icon="04" title="Tiksli orų prognozė - Panevėžys">Panevėžys</a><a href="http://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" rel="nofollow" data-temp="15" data-icon="09" title="Tiksli orų prognozė - Alytus">Alytus</a><a href="http://www.delfi.lt/orai/neringos-savivaldybe/nida/" rel="nofollow" data-temp="8" data-icon="04" title="Tiksli orų prognozė - Nida">Nida</a><a href="http://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" rel="nofollow" data-temp="17" data-icon="04" title="Tiksli orų prognozė - Raseiniai">Raseiniai</a><a href="http://www.delfi.lt/orai/utenos-rajonas/utena/" rel="nofollow" data-temp="17" data-icon="04" title="Tiksli orų prognozė - Utena">Utena</a><a href="http://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" rel="nofollow" data-temp="14" data-icon="01d" title="Tiksli orų prognozė - Mažeikiai">Mažeikiai</a><a href="http://www.delfi.lt/orai/birzu-rajonas/birzai/" rel="nofollow" data-temp="15" data-icon="03d" title="Tiksli orų prognozė - Biržai">Biržai</a><a href="http://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" rel="nofollow" data-temp="17" data-icon="04" title="Tiksli orų prognozė - Kėdainiai">Kėdainiai</a></div>
			</div>			
			<a id="header-weather-temp" href="#" title="Tiksli orų prognozė"></a>
			<a id="header-weather-cam" href="#" title="Gyvas vaizdas"></a>			
			<div class="cb lh0 oh fr"></div>
		</div>
		<a id="header-weather-icon" class="wicon-empty" href="#" title="Tiksli orų prognozė"></a>
		<div class="sprite s-diag fl"></div>
		<div id="header-search">
			<a id="header-ie-homepage" href="#">Nustatykite DELFI.lt savo pirmuoju puslapiu</a>
			<form id="header-sform" method="GET" name="dhsf" accept-charset="utf-8" action="http://www.delfi.lt/paieska/" target="_top">
				<input id="header-stext" type="text" name="q" size="50" maxlength="255" value="" placeholder="Naujienų paieška..."/>				
				<a href="#" title="Ieškoti" class="s-find fr" onclick="$('#header-sform').submit();return false;">Ieškoti</a>
				<div class="cb lh0 oh fr"></div>
			</form>
		</div>
		<div class="cb lh0 oh fr"></div>
	</div>
</div>

<div class="container" id="header-top-banner">
	<div class="container-col-outer lh0" style="overflow:visible">
	<script type="text/javascript" src="//g1.dcdn.lt/glt/c/delfi-ads/dado.js"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];__aokwd=__aokwd.concat(['news','ringas','politics','74533370','tk-sileika','tk-laisve','tk-rokenrolas','tk-alkoholio','tk-pramone','ck-muzikos-festivalis','ck-peticija','ck-prekyba-alkoholiniais-gerimais','ck-vyriausybe']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});_dlf.ado_adnetkeys();_dlf.ado_sync(100);
</script>
<div id="adoceandelfiltwkghgroolu"></div><script type="text/javascript">ado.slave('adoceandelfiltwkghgroolu',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="crt-ab-ssp-top"></div><script type="text/javascript">if(window.Criteo&&window.__dabd&&__dabd()){$('#header-top-banner:hidden, #crt-ab-ssp-top:hidden').attr('style','visibility:visible !important;display:block !important');$('#header-top-banner').css('min-height','150px');Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':561808,'containerid':'crt-ab-ssp-top','overrideZoneFloor':false});}</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
</div>
<div class="container">	
	<div class="container-col-outer">
	<ul id="nav-l1">
		<li class="yellow"><a title="Plačiau" href="javascript:void(-1);"></a></li>
		<li class="home"><a title="Titulinis" href="http://www.delfi.lt/"></a></li>
		<li class="yellow"><a title="Naujausios žinios" target="_top" href="http://www.delfi.lt/archive/latest.php">Naujausios</a></li>
		<li class="yellow active"><a title="Nuomonės" target="_top" href="http://www.delfi.lt/news/ringas/">Nuomonės</a></li>		
		<li class="steeblue"><a title="Verslo naujienos" target="_top" href="http://www.delfi.lt/verslas/">Verslas</a></li>
		<li class="gray"><a title="Mokslo naujienos" target="_top" href="http://www.delfi.lt/mokslas/">Mokslas</a></li>
		<li class="red"><a title="Auto naujienos" target="_top" href="http://www.delfi.lt/auto/">Auto</a></li>		
		<li class="dark-blue"><a title="NBA naujienos" target="_top" href="http://www.delfi.lt/nba/">NBA</a></li>
		<li class="blue"><a title="Sporto naujienos" target="_top" href="http://www.delfi.lt/sportas/">Sportas</a></li>
		<li class="orange"><a title="Pramogų naujienos" target="_top" href="http://www.delfi.lt/veidai/">Veidai</a></li>
		<li class="green"><a title="Gyvenimo naujienos" target="_top" href="http://www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
		<li class="light-blue"><a title="Sveikatos naujienos" target="_top" href="http://www.delfi.lt/sveikata/">Sveikata</a></li>
		<li class="orange"><a title="Maisto naujienos" target="_top" href="http://www.delfi.lt/maistas/">Maistas</a></li>
		<li class="light-blue"><a title="Stiliaus naujienos" target="_top" href="http://www.delfi.lt/stilius/">Stilius</a></li>
		<li class="gold"><a title="Kelionių naujienos" target="_top" href="http://www.delfi.lt/keliones/">Kelionės</a></li>
		<li class="light-blue"><a title="Sveikatingumo naujienos" target="_top" href="http://www.delfi.lt/fit/">FIT</a></li>
		<li><a title="Video reportažai" target="_top" href="http://www.delfi.lt/video/">DELFI TV</a></li>
		<li class="purple"><a title="Piliečių naujienos" target="_top" href="http://www.delfi.lt/pilietis/">Pilietis</a></li>
		<li class="green last"><a title="Grynas" target="_top" href="http://grynas.delfi.lt/">Grynas</a></li>
		<li class="li-fr li-b-n"><a title="Žinios anglų kalba" target="_top" href="http://en.delfi.lt/"><span class="sprite s-en"></span></a></li>
		<li class="li-fr"><a title="Žinios rusų kalba" target="_top" href="http://ru.delfi.lt/"><span class="sprite s-ru"></span></a></li>
	</ul>
</div>


</div>



<div class="container container-pre-expand">
	<div class="container-col-outer">
		<ul id="nav-l2" class="yellow">
                
                        	
                
                                <li><a href="/news/ringas/lit/">Pjūvis</a></li>
                        <li class="active"><a href="/news/ringas/politics/">Politiko akimis</a></li>
                                    	
        		</ul>
	</div>
</div><div class="container">
 <div class="container-col-outer">
  <div id="expand-header">
	<div class="expand-header-column fl">
		<div class="title">Naujienos</div>
		<a title="Dienos naujienos" href="http://www.delfi.lt/">DELFI</a>
		<br/>
		<a title="DELFI TV" href="http://www.delfi.lt/video/">DELFI TV</a>
		<br/>
		<a title="Mobile" href="http://www.delfi.lt/mobile/">mDELFI</a>
		<br/>
		<a title="EN DELFI" href="http://en.delfi.lt/">EN DELFI</a>
		<br/>
		<a title="RU DELFI" href="http://ru.delfi.lt/">RU DELFI</a>
		<br/>	
		<a title="PL DELFI" href="http://pl.delfi.lt/">PL DELFI</a>
		<br/>
		<a title="Grynas" href="http://grynas.delfi.lt/">Grynas</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Laisvalaikis</div>
		<a title="NBA" href="http://www.delfi.lt/nba/">NBA</a>
		<br/>
		<a title="Vyriškai" href="http://www.delfi.lt/vyriskai/">Vyriškai</a>
		<br/>
		<a href="http://www.delfi.lt/krepsinis" title="Krepšinis.lt">Krepšinis.lt</a>
		<br/>
		<a href="http://www.delfi.lt/letena/" title="Letena">Letena</a>
		<br/>
		<a title="moteris" href="http://www.moteris.lt/">Moteris</a>
		<br/>
		<a title="Mano namai" href="http://www.manonamai.lt/">Mano namai</a>
		<br/>
		<a title="Darau pats" href="http://www.delfi.lt/daraupats/">Darau pats</a>
		<br/>
		<a title="Tavo vaikas" href="http://www.tavovaikas.lt/">Tavo vaikas</a>
		<br/>
		<a title="Receptai" href="http://www.delfi.lt/1000receptu/">1000 receptų</a>
		<br/>
		<a title="Per pasaulį" href="http://www.delfi.lt/keliones/">Kelionės</a>
		<br/>
		<a title="cosmopolitan" href="http://www.cosmopolitan.lt/">Cosmopolitan</a>
		<br/>
		<a title="Panelė" href="http://www.panele.lt/">Panelė</a>
		<br/>
		<a title="5 Braškės" href="http://www.delfi.lt/5braskes/">5 Braškės</a>
		<br/>
		<a title="Klubas" href="http://www.delfi.lt/klubas/">Klubas</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Naudinga</div>
		<a title="M360" href="http://www.delfi.lt/m360/">M360</a>
		<br/>
		<a title="Orai" href="http://www.delfi.lt/orai/">Orai</a>
		<br/>
		<a title="TV Programa" href="http://www.delfi.lt/tv-programa/">TV Programa</a>
		<br/>
		<a title="Valiutos" href="http://www.delfi.lt/currency/">Valiutos</a>
		<br/>
		<a title="Receptai" href="http://www.delfi.lt/1000receptu/">Receptai</a>
		<br/>
		<a title="Horoskopai" href="http://www.delfi.lt/horoskopai/">Horoskopai</a>
		<br/>
		<a title="Žaidimai" href="http://zaidimai.delfi.lt/">Žaidimai</a>
		<br/>
		<a title="Alio" href="http://www.alio.lt/">Alio.lt</a>
		<br/>
		<a title="Zave" href="http://www.zave.lt/">Zave.lt</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Žurnalai</div>
		<a title="moteris" href="http://www.moteris.lt/">Moteris</a>
		<br/>
		<a title="Mano namai" href="http://www.manonamai.lt/">Mano namai</a>
		<br/>
		<a title="Tavo vaikas" href="http://www.tavovaikas.lt/">Tavo vaikas</a>
		<br/>
		<a title="Panelė" href="http://www.panele.lt/">Panelė</a>
		<br/>
		<a title="cosmopolitan" href="http://www.cosmopolitan.lt/">Cosmopolitan</a>
		<br/>
		<a title="GEO" href="http://www.perpasauli.lt/">GEO</a>
		<br/>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Daugiau</div>		
		<a title="Kablys" href="http://kablys.delfi.lt/">Kablys.lt</a>
		<br/>
		<a title="Lietuvos mokyklų žaidynės" href="http://www.delfi.lt/lmz/" style="line-height:16px">Lietuvos mokyklų žaidynės</a>
		<br/>
		<a title="Laukinės žąsys" href="http://laukineszasys.1000receptu.lt/">Laukinės žąsys</a>
		<br />
	</div>
	<div class="expand-header-column fl">
		<div class="title">Informacija</div>
		<a title="Apie DELFI" href="http://www.delfi.lt/apie/">Apie DELFI</a>
		<br/>
		<a title="Kontaktai" href="http://www.delfi.lt/apie/kontaktai/">Kontaktai</a>
		<br/>
		<a title="Privatumas" href="http://www.delfi.lt/apie/?wid=7272">Privatumas</a>
		<br/>
		<a title="Etikos kodeksas" href="http://www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a>
		<br/>
		<a title="Reklama" href="http://www.delfi.lt/apie/reklama/">Reklama</a>
		<br/>
		<a title="Siūlome darbą" href="http://www.delfi.lt/apie/karjera/">Siūlome darbą</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title uncapitalize">DELFI projektai</div>
		<a title="Gilyn į Rusiją" href="http://www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Rusiją</a>
		<br/>
		<a title="Gilyn į Lietuvą" href="http://www.delfi.lt/projektai/gilyn-i-lietuva/">Gilyn į Lietuvą</a>
		<br/>
		<a title="Tada ir dabar" href="http://www.delfi.lt/projektai/tada-ir-dabar/">Tada ir dabar</a>
		<br/>
		<a title="Iššifruoti Rusiją" href="http://www.delfi.lt/projektai/issifruoti-rusija/">Iššifruoti Rusiją</a>
		<br/>
		<a title="Kruvinasis Sausis" href="http://www.delfi.lt/projektai/sausio13/">Kruvinasis Sausis</a>
		<br/>
		<a title="Lietuvos grožis" href="http://www.delfi.lt/projektai/lietuvos_grozis/">Lietuvos grožis</a>
		<br/>
		<a title="Įtakingiausieji 2015" href="http://www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a>
		<br/>
		<a title="Įtakingiausieji" href="http://www.delfi.lt/apps/itakingiausieji2016/">Įtakingiausieji 2016</a>
		<br/>
		<a title="Černobylis" href="http://www.delfi.lt/apps/cernobylis/">Černobylis</a>
		<br/>
		<a title="Misija Sibiras" href="http://www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a>
		<br/>
		<a title="Krymas" href="http://www.delfi.lt/apps/krymas/lt/">Krymas</a>				
		<br/>
		<a title="Balsuok 2016" href="http://www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a>
		<br/>
		<a title="Demaskuok" href="http://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a>
	</div>
	<div class="cb"></div>
	<div class="expand-header-column bottom fl">
		<div class="title">SEK DELFI</div>
		<a class="sprite s-fb" title="DELFI.LT Facebook" target="_blank" href="https://www.facebook.com/DELFI.Lietuva"></a>
		<a class="sprite s-tw" title="DELFI.LT Twitter" target="_blank" href="https://twitter.com/DELFILietuva"></a>
		<a class="sprite s-gplus" title="DELFI.LT Google+ Žinios" target="_blank" href="https://plus.google.com/+delfi"></a>
		<a class="sprite s-youtube" title="DELFI.LT YouTUBE" target="_blank" href="https://www.youtube.com/delfivideo"></a>
		<a class="sprite s-rss" title="RSS" target="_top" href="http://www.delfi.lt/help/rss.php"></a>
		<div class="title mdelfi">mDelfi</div>
		<a class="sprite s-mob" target="_blank" href="http://m.delfi.lt"></a>
		<a class="sprite s-mandr" target="_blank" href="https://play.google.com/store/apps/details?id=lt.delfi&amp;hl=lt"></a>
		<a class="sprite s-mios" target="_blank" href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"></a>
		<a class="sprite s-mwin" target="_blank" href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"></a>
	</div>
</div>
 </div>
</div>

		<div class="container container-first container-last">
			<div class="container-col-outer container-col-separator">
				<div class="container-col-left">
					<div class="container-col-inner container-col-separator">
						<div class="container-col-left">
							<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/ringas/" itemprop="url"><span itemprop="title">Nuomonių ringas</span></a></span><span class="gt"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/ringas/politics/" itemprop="url"><span itemprop="title">Politiko akimis</span></a></span>
</div>






<div class="delfi-article-wrapper" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="mainEntityOfPage" content="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" />
	<meta itemprop="discussionUrl" content="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:16" />
	<meta itemprop="datePublished" content="2017-05-07T10:47:10+0300" />
	<meta itemprop="dateModified" content="2017-05-07T10:47:10+0300" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="delfi-article-title">
		<h1 itemprop="headline">T. Šileika. Laisvė, rokenrolas ir alkoholio pramonė</h1>&nbsp;<a href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1" class="commentCount" rel="nofollow">(16)</a>	</div>
		
		<div class="delfi-article-info">		
		<div class="delfi-source-container-wrapper">			
			<div class="delfi-source-container">
																	<div class="delfi-author-name" itemprop="author">Tomas Šileika, socialdemokratas, </div><div class="delfi-source-name">www.DELFI.lt</div>
	
											<div class="delfi-source-date">2017 m. gegužės  7 d. 10:47</div>
									
								
			</div>
		</div>
		<div class="delfi-article-controls">
			<ul>
				<li class="delfi-fb social">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"></a>
				</li>
				<li class="delfi-tw social">
					<a href="http://twitter.com/share?url=http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"></a>
				</li>
				<li class="delfi-email">
					<a href="http://www.delfi.lt/s2f.php?id=74533370&amp;url=%2Fnews%2Fringas%2Fpolitics%2Farticle.php" class="fancy-pop"></a>
				</li>
				<li class="delfi-print">
					<a href="http://www.delfi.lt/archive/print.php?id=74533370" target="_blank"></a>
				</li>
				<li class="delfi-note">
					<a href="http://www.delfi.lt/note.php?id=74533370&amp;url=%2Fnews%2Fringas%2Fpolitics%2Farticle.php" class="fancy-pop"></a>
				</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
			</ul>
		</div>
		<script type="text/javascript">
			
			$(function() {
				$(document).on("click", ".social a", function(m) {
					m.preventDefault();
					var l = $(this);
					m = l.attr("href");
					var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
					l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
				});
			});
			
		</script>
		<div class="cb"><!-- --></div>
	</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="delfi-article-body">
		<!-- cxenseparse_start -->
						
						
						
						
		<div itemprop="description" class="delfi-article-lead">
			<b>„Už#laisvęrokenrolui“ – taip skambiai pavadintą konferenciją <a href="http://www.delfi.lt/temos/muzikos-festivalis" target="_blank" class="ttl_link textTag_62080481">Lietuvos muzikos festivalių</a> rengėjai suorganizavo Seime.</b>
		</div>
		
				
						<div class="delfi-article-image">
				<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="http://g2.dcdn.lt/images/pix/tomas-sileika-74533720.jpg" class="fancybox" itemprop="url" title="Tomas Šileika">
			<img src="http://gs.delfi.lt/images/pix/520x345/GNQ0t2si08Q/tomas-sileika-74533720.jpg" width="520" height="345" alt="Tomas Šileika" itemprop="image" />
			<meta itemprop="width" content="520" />
			<meta itemprop="height" content="345" />
			<span class="enlarge"></span>		</a>
					<div class="img-article-caption" itemprop="name">Tomas Šileika</div>
							<div class="img-article-source">&copy;&nbsp;Asmeninis archyvas</div>
			</div>
	<div class="cb"></div>
		</div>
				
				<div itemprop="articleBody">
				
				<p>Konferencijos dalyvius papiktino Vyriausybės pritarimas trumpinti <a href="http://www.delfi.lt/temos/prekyba-alkoholiniais-gerimais" target="_blank" class="ttl_link textTag_56537219">prekybos alkoholiniais gėrimais</a> laiką, visiškai uždrausti alkoholio reklamą, taip pat drausti ar bent jau riboti alkoholio prekybą renginių metu. Festivalių ir koncertų organizatorius parėmė ir gausus būrys talentingų bei puikių Lietuvos atlikėjų, virtualioje erdvėje pasklido raginimai pasirašyti <a href="http://www.delfi.lt/temos/peticija" target="_blank" class="ttl_link textTag_39544939">peticiją</a>. Tačiau pats, nors ir pritariu minčiai, kad siūlymas drausti prekiauti alkoholiu festivaliuose yra smarkiai perlenkta lazda, suabejojau akcijos „Už#laisvęrokenrolui“ nuoširdumu.</p><div class="delfi-article-banner" id="ao-ad-id-1401220431">
<div id="adoceandelfiltvgooosfgnv"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltvgooosfgnv',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-1401220431').one('DOMNodeInserted',function(){$('#ao-ad-id-1401220431').addClass('marked-banner')});
</script>
</div>
	<div class="related-box">
		<div class="artExtra">Susiję straipsniai:</div>
					
									<div class="related-article">
				<a href="http://www.delfi.lt/news/daily/lithuania/netolima-ateitis-jokio-alkoholio-kol-sueis-20-metu.d?id=73906346">Netolima ateitis: jokio alkoholio – kol sueis 20 metų</a>
				&nbsp;<a href="http://www.delfi.lt/news/daily/lithuania/netolima-ateitis-jokio-alkoholio-kol-sueis-20-metu.d?id=73906346&amp;com=1" class="commentCount" rel="nofollow">(435)</a>
			 </div>
					
									<div class="related-article">
				<a href="http://www.delfi.lt/news/ringas/politics/t-sileika-desiniuju-politologu-krokodilo-asaros-del-kaires-lietuvoje.d?id=74329086">T. Šileika. Dešiniųjų politologų krokodilo ašaros dėl kairės Lietuvoje</a>
				&nbsp;<a href="http://www.delfi.lt/news/ringas/politics/t-sileika-desiniuju-politologu-krokodilo-asaros-del-kaires-lietuvoje.d?id=74329086&amp;com=1" class="commentCount" rel="nofollow">(73)</a>
			 </div>
			</div>
<p>Iš anksto atsiprašau iniciatyvos autorių ir jos rėmėjų, jei mano įžvalgos pasirodys klaidingos. Bet manęs niekaip nepaleidžia mintis, kad po šia rokenrolo skraiste su gaivališku laisvės šūkiu, tikėtina, kyšo stambių alkoholio gamintojų ir importuotojų interesai. Labai panašu, kad tokiomis viešomis priemonėmis, pasitelkus žinomus ir gerbtinus žmones, bandoma daryti įtaką <a href="" type="yui-link-tmp">viešajai nuomonei</a> ir politiniams sprendimams. Susidaro įspūdis, kad ten, kur dideli pinigai, tikroji laisvės ir rokenrolo idėja, deja, tėra figos lapelis ar savotiška komunikacinė fonograma alkoholio gamintojų interesams pridengti. Kodėl taip manau?</p><div id="adoceandelfiltwilkcxssbq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.PageFlow */
ado.slave('adoceandelfiltwilkcxssbq', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>

<p>Pirma. Konferenciją Seime inicijuoja Lietuvos Respublikos liberalų sąjūdžio frakcijos Seime nariai. Taip, partijos, kurios lyderiai yra įklimpę į vieną didžiausių, jei ne patį didžiausią politinės korupcijos skandalą Lietuvoje. Ir įklimpę kartu su koncernu, kuris taip pat yra tiesiogiai susijęs su alkoholio pramone. Maža to, ši konferencija, prisiminus alkoholio dėžučių turinio kontekstą, švelniai tariant, kelia klausimų.</p><p>Antra. Atrodo, kad alkoholio pramonė samdo geriausius ir savo darbą išmanančius poveikio darytojus (lobistus). Juos galima matyti tiek Seimo, tiek ir <a href="http://www.delfi.lt/temos/vyriausybe" target="_blank" class="ttl_link textTag_41112903">Vyriausybės</a> koridoriuose, o jų darbo pėdsakus – ir viešojoje erdvėje. Jie dirba labai gerai ir, pažymėtina, nedaro nieko, kas būtų neteisėta. Bėda ta, kad šiuo konkrečiu ar kitu svarbiu visuomenei klausimu kita pusė, atstovaujanti viešajam interesui, tokių „įtikinėjimo“ profesionalų „įpirkti“ negali, tad ir įtaka sprendimų priėmimo procesui yra nelygiavertė. Be to, ne visų kabinetų durys viešojo intereso gynėjams visada būna atviros. Suprantama, kad diskusijoje dominuojant vienos pusės įtaigai, pasitelkus nuomonės lyderius bei viešumą, poveikio nepadarysi, nebent tik fanatiškų įsitikinimų politikams. Štai kodėl svarbu, kad priimant politinius sprendimus būtų daugiau nuomonių ir pozicijų, daugiau atvirų diskusijų ir argumentų. Gaila, kad pasitelkusi didesnį poveikio priemonių arsenalą, sprendimų priėmimo procesuose vis dažniau galia disponuojanti mažuma įveikia viešąjį interesą. Tai yra rimtas signalas mūsų jaunai demokratijai.</p><p>Bet grįžkime prie alkoholio gamintojų. Šie nevengia atviro politinio spaudimo elementų. Štai prieš kelias savaites atvyko du garbingi ponai iš vienos didžiausių pasaulyje alaus korporacijų, valdančios ir garsias, Lietuvos rinkoje dominuojančias alaus daryklas. Jie džentelmeniškai pagrasino pristabdysią investicijas ar net gamybą iškelsią svetur, jei ir toliau didės akcizai ar bus įvedami nauji ribojimai. Nežinau, kaip Jums, bet man, kad ir nepritariančiam tokiai griežtai valdančiosios partijos pozicijai, tai nuskambėjo, kaip spaudimas demokratiniu būdu išrinktiems mūsų valstybės atstovams. Beje, viena šiam koncernui priklausanti alaus darykla, pasinaudodama kilstelėtu akcizu, kilstelėjo ne tik alkoholinio, bet ir nealkoholinio alaus kainas. O anksčiau ta pati alaus darykla pagarsėjo tuo, kad savo darbuotojų profesinę sąjungą už teisę streikuoti padavė į teismą. Tad, sakote, laisvė ir rokenrolas? Tiesa, pastaroji alaus darykla, kaip ir stambiuosius aludarius vienijanti gildija, matyt, garbės reikalu laiko paramą ideologiniam Lietuvos laisvosios rinkos institutui.</p><p>Trečia. Nejaugi lietuviškuose muzikos festivaliuose prekyba alkoholiu yra toks svarbus organizatorių pajamų šaltinis? Atrodo neįtikėtinai, pažvelgus į festivalių bilietų kainas. Suprantama, kainuoja viskas, bet gal festivalių ir koncertų organizatoriams net ne prekyba labiausiai rūpi, o, pavyzdžiui, alkoholio pramonės parama už vizualiausiose festivalių vietose iškabintus alkoholio prekinius ženklus? Kai scenoje groja mėgstamos muzikos dievaičiai, o šalia šviečia, mirga alaus ar degtinės logotipas, jis, lydimas gerų prisiminimų, greičiausiai, bus atpažintas ir kituose kontekstuose. Atrodo, kad taip muzikantai įkinkomi į produkto <em>brendingo</em> procesą, o žiūrovai, brangiai sumokėję už bilietą, dar gauna ir alkoholio reklamos dozę?</p><p>Ketvirta. Taip, rokenrolas plačiąja to žodžio prasme neatsiejamas nuo laisvės, išsilaisvinimo, maišto idėjų, taip pat – ir alkoholio, kaip dažnai sudėtingo gyvenimo palydovo. Bet ką jis gali turėti bendro su stambiąja alkoholio pramone, kuriai, atrodo, terūpi visuomenės raidos <em>status quo</em> ir jos akcininkų interesai?</p><p>Šių eilučių autorius ilgus metus su savo roko grupe nesėkmingai bandė patekti į didžiausių Lietuvos festivalių scenas. Taip, mūsų grupė nebuvo kažkokia ypatinga, talentingesnė, bet tikrai neprastesnė už dalį kitų tuose festivaliuose pasirodžiusių. Ir jei nepatekome ten dėl to, kad mūsų profesionalumas, populiarumo ar kiti kriterijai netiko organizatoriams, tada viskas suprantama. Bet jei neįtikome tik dėl to, kad mūsų dainų tekstai buvo kažkam nepatogūs, tada apie laisvę ir rokenrolą net neverta kalbėti. „<em>Chebra</em>, ko Jūs tikitės, jūsų dainų tekstai tokie politiški, tokie kritiški, norite, kad organizatoriai teisintųsi ir jaustųsi nepatogiai prieš rėmėjus?“, – po kelių metų atkaklių ir bevaisių bandymų man tarstelėjo vienas pažįstamas iš pramogų pasaulio. Tad, laisve, o mano „savicenzūruota“ laisve, kieno vežime važiuoji, to ir dainelę dainuoji.</p><p>Beje, linksmas, nors ir nišiniu vadinamas, festivalis „Varom“, kuris yra be alkoholio, taigi ir be alkoholio pramonės paramos (!), nieko blogo mūsų kūryboje neįžvelgė, grojome ten ne vieną kartą. Atmosfera – puiki, tad teiginiai, kad tokiems renginiams būtinai reikia alkoholio ar jos gamintojų paramos, nėra visai teisingi.</p><p>Ir penkta. Taip, Lietuvai reikia kokybiškų muzikos festivalių, bet tokių, kuriuose muzika, jos atlikėjai ir žiūrovai būtų svarbiau už alų. Bet, nepamirškite, kad ir jo kai kam norisi. Kita vertus, jei viena valdančioji partija yra uoliai „kirviu užsimojusi“ ir nežada keisti savo sprendimų, tada būtų teisinga jai pagalvoti ir apie kompensacinius mechanizmus kuriantiems žmonėms bei smulkiojo verslo atstovams, kurie dėl to patirs nuostolių arba, dar blogiau, liausis kažką darę.</p><p>Be abejo, būtina ieškoti priemonių, kaip stabdyti nesaikingą alkoholio vartojimą ir visas iš to kylančias milžiniškas problemas. Taip, taip, vargiai draudimais ir ribojimais išspręsime jas. Daug kas kalba apie švietimą ir ugdymą. Teisingai. Bet gal dar alkoholio vartojimo priežasčių paieškokime ir mūsų valstybės požiūryje į paprastą žmogų ar galia disponuojančiųjų remiamoje šalies ekonominės ir socialinės politikos kryptyje?</p>

						</div>
		<img border="0" width="2" height="1" alt="" src="http://t.delfi.lt/_a?a=74533370" />
		
						
						
				<!-- cxenseparse_end -->
		
				
				

	</div>
	<script type="text/javascript">
	
	$("a.fancybox")
	.fancybox({
		'titlePosition' : 'over',
	});
	$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({
		width: '100%',
		height: '100%',
		type: 'iframe',
		iframe : {
			preload: false
		}
	});
	
	</script>
	
			
		<div class="delfi-article-source-image" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
				<a target="_blank" href="http://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<img src="http://g3.dcdn.lt/images/pix/file68006842_logo-100x33.png" alt="www.DELFI.lt" border="0" width="100" height="33" itemprop="url" />
		</a>
        		<meta itemprop="name" content="DELFI" />
	</div>
	<div class="cb"></div>
		
			
	<div class="cb"></div>
<div class="article-social-buttons">
	<div class="social-button fb"><div><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fringas%2Fpolitics%2Ft-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d%3Fid%3D74533370" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button ln"><div><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fringas%2Fpolitics%2Ft-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d%3Fid%3D74533370" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button tw"><div><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fringas%2Fpolitics%2Ft-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d%3Fid%3D74533370" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button gplus"><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fringas%2Fpolitics%2Ft-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d%3Fid%3D74533370" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button eml"><div><a href="http://www.delfi.lt/s2f.php?id=74533370&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fringas%2Fpolitics%2Ft-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d%3Fid%3D74533370" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500"></a></div></div>
	
		
	<div class="cb"></div>
</div>

<div id="artres-related-wrapper">
	<!-- cxenseparse_start -->
			<div id="artres-related-title">Susiję straipsniai</div>
		
													
		
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g4.dcdn.lt/images/pix/48x48/AeSYnG6d8PI/d265258b6b720205a5-73906384.jpg" data-url="http://www.delfi.lt/news/daily/lithuania/netolima-ateitis-jokio-alkoholio-kol-sueis-20-metu.d?id=73906346" data-cc="435" data-title="Netolima ateitis: jokio alkoholio – kol sueis 20 metų"><a href="http://www.delfi.lt/news/daily/lithuania/netolima-ateitis-jokio-alkoholio-kol-sueis-20-metu.d?id=73906346"><img src="http://g4.dcdn.lt/images/pix/120x80/Nz3yTZ0tpkE/d265258b6b720205a5-73906396.jpg" alt="Netolima ateitis: jokio alkoholio – kol sueis 20 metų" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/lithuania/netolima-ateitis-jokio-alkoholio-kol-sueis-20-metu.d?id=73906346" class="artres-related-pitem-link">Netolima ateitis: jokio alkoholio – kol sueis 20 metų</a> <a href="http://www.delfi.lt/news/daily/lithuania/netolima-ateitis-jokio-alkoholio-kol-sueis-20-metu.d?id=73906346&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(435)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g2.dcdn.lt/images/pix/48x48/52XZ6Ykgx6U/tomas-sileika-73933728.jpg" data-url="http://www.delfi.lt/news/ringas/politics/t-sileika-desiniuju-politologu-krokodilo-asaros-del-kaires-lietuvoje.d?id=74329086" data-cc="73" data-title="T. Šileika. Dešiniųjų politologų krokodilo ašaros dėl kairės Lietuvoje"><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-desiniuju-politologu-krokodilo-asaros-del-kaires-lietuvoje.d?id=74329086"><img src="http://g1.dcdn.lt/images/pix/120x80/gqhSy7FBM_k/tomas-sileika-73933730.jpg" alt="T. Šileika. Dešiniųjų politologų krokodilo ašaros dėl kairės Lietuvoje" width="120" height="80"/></a><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-desiniuju-politologu-krokodilo-asaros-del-kaires-lietuvoje.d?id=74329086" class="artres-related-pitem-link">T. Šileika. Dešiniųjų politologų krokodilo ašaros dėl kairės Lietuvoje</a> <a href="http://www.delfi.lt/news/ringas/politics/t-sileika-desiniuju-politologu-krokodilo-asaros-del-kaires-lietuvoje.d?id=74329086&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(73)</a></div>
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g2.dcdn.lt/images/pix/48x48/6jajXQP80uk/agne-sirinskiene-ramunas-karbauskis-povilas-urbsys-petras-grazulis-73293018.jpg" data-url="http://www.delfi.lt/news/daily/lithuania/brandinamas-planas-vartojantiems-alkoholi-viesoje-vietoje-teks-prisiminti-0-4-promiliu-taisykle.d?id=73290526" data-cc="1126" data-title="Brandinamas planas vartojantiems alkoholį: viešoje vietoje teks prisiminti 0,4 promilių taisyklę"><a href="http://www.delfi.lt/news/daily/lithuania/brandinamas-planas-vartojantiems-alkoholi-viesoje-vietoje-teks-prisiminti-0-4-promiliu-taisykle.d?id=73290526"><img src="http://g1.dcdn.lt/images/pix/120x80/PJbjTPOdNp4/agne-sirinskiene-ramunas-karbauskis-povilas-urbsys-petras-grazulis-73293030.jpg" alt="Brandinamas planas vartojantiems alkoholį: viešoje vietoje teks prisiminti 0,4 promilių taisyklę" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/lithuania/brandinamas-planas-vartojantiems-alkoholi-viesoje-vietoje-teks-prisiminti-0-4-promiliu-taisykle.d?id=73290526" class="artres-related-pitem-link">Brandinamas planas vartojantiems alkoholį: viešoje vietoje teks prisiminti 0,4 promilių taisyklę</a> <a href="http://www.delfi.lt/news/daily/lithuania/brandinamas-planas-vartojantiems-alkoholi-viesoje-vietoje-teks-prisiminti-0-4-promiliu-taisykle.d?id=73290526&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(1126)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g2.dcdn.lt/images/pix/48x48/52XZ6Ykgx6U/tomas-sileika-73933728.jpg" data-url="http://www.delfi.lt/news/ringas/politics/t-sileika-ei-lietuva-nera-e.d?id=73933586" data-cc="46" data-title="T. Šileika. Ei, Lietuva nėra ...ė!"><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-ei-lietuva-nera-e.d?id=73933586"><img src="http://g1.dcdn.lt/images/pix/120x80/gqhSy7FBM_k/tomas-sileika-73933730.jpg" alt="T. Šileika. Ei, Lietuva nėra ...ė!" width="120" height="80"/></a><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-ei-lietuva-nera-e.d?id=73933586" class="artres-related-pitem-link">T. Šileika. Ei, Lietuva nėra ...ė!</a> <a href="http://www.delfi.lt/news/ringas/politics/t-sileika-ei-lietuva-nera-e.d?id=73933586&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(46)</a></div>
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g1.dcdn.lt/images/pix/48x48/wns3mIL0jgY/tomas-sileika-73770268.jpg" data-url="http://www.delfi.lt/news/ringas/politics/t-sileika-kairioji-vasario-16osios-dvasia.d?id=73742104" data-cc="22" data-title="T. Šileika. Kairioji Vasario 16–osios dvasia"><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-kairioji-vasario-16osios-dvasia.d?id=73742104"><img src="http://g3.dcdn.lt/images/pix/120x80/fRtSJvtK-O0/tomas-sileika-73770270.jpg" alt="T. Šileika. Kairioji Vasario 16–osios dvasia" width="120" height="80"/></a><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-kairioji-vasario-16osios-dvasia.d?id=73742104" class="artres-related-pitem-link">T. Šileika. Kairioji Vasario 16–osios dvasia</a> <a href="http://www.delfi.lt/news/ringas/politics/t-sileika-kairioji-vasario-16osios-dvasia.d?id=73742104&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(22)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g3.dcdn.lt/images/pix/48x48/4YByLdgtOM4/tomas-sileika-72847038.jpg" data-url="http://www.delfi.lt/news/ringas/politics/t-sileika-trumpas-sujungimas-ar-kazkas-daugiau.d?id=72847014" data-cc="11" data-title="T. Šileika. Trumpas sujungimas ar kažkas daugiau?"><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-trumpas-sujungimas-ar-kazkas-daugiau.d?id=72847014"><img src="http://g3.dcdn.lt/images/pix/120x80/UbalpCpfzqU/tomas-sileika-72847040.jpg" alt="T. Šileika. Trumpas sujungimas ar kažkas daugiau?" width="120" height="80"/></a><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-trumpas-sujungimas-ar-kazkas-daugiau.d?id=72847014" class="artres-related-pitem-link">T. Šileika. Trumpas sujungimas ar kažkas daugiau?</a> <a href="http://www.delfi.lt/news/ringas/politics/t-sileika-trumpas-sujungimas-ar-kazkas-daugiau.d?id=72847014&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(11)</a></div>
				
			<!-- cxenseparse_end -->
</div>


	<div style="clear:both"></div>
	<div id="artres-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
		
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1493292435">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(15)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="74533370" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="74533370" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	



<div class="cb">&nbsp;</div>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>





<div class="delfi-article-banner" id="ao-ad-id-1588567741">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-1588567741').one('DOMNodeInserted',function(){setTimeout(function(){var b=$('#ao-ad-id-1588567741');if(b.height()>20)b.addClass('marked-banner')},700)});
</script>
<script type="text/javascript">
if(window.Criteo&&window.__dabd&&window.__dabd()){
	$('div.delfi-article-banner:hidden').attr('style','visibility:visible !important;display:block !important');
	$('#ao-ad-id-1588567741').height('250px');
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':529594,'containerid':'ao-ad-id-1588567741','overrideZoneFloor':false});
}
</script>
</div>

<div style="height:10px;"></div>
	
			<div class="cb"></div>
</div>

<div class="headline3-alt-container">
	<h2><a href="http://www.delfi.lt/news/ringas/politics/">Politiko akimis</a></h2>
	
	


	
	<div class="category-headline-item" id="h3a-74558818"><h3><a href="http://www.delfi.lt/news/ringas/politics/l-balsys-atlieku-deginimo-lobizmo-akivaizdoje-subliusko-s-skvernelio-zalumas.d?id=74558818">L. Balsys. „Atliekų deginimo lobizmo akivaizdoje subliuško S. Skvernelio „žalumas“</a>&nbsp;<a href="http://www.delfi.lt/news/ringas/politics/l-balsys-atlieku-deginimo-lobizmo-akivaizdoje-subliusko-s-skvernelio-zalumas.d?id=74558818&amp;com=1" class="commentCount" rel="nofollow">(19)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/ringas/politics/l-balsys-atlieku-deginimo-lobizmo-akivaizdoje-subliusko-s-skvernelio-zalumas.d?id=74558818">	
	<img src="http://g4.dcdn.lt/images/pix/238x150/piYJX1OY-rw/linas-balsys-66151056.jpg" width="238" height="150" alt="Linas Balsys" />	

	




</a></div><div class="headline-lead">Kol visa Europa žengia žiedinės ekonomikos keliu ir ieško būdų, kaip efektyviai susitvarkyti su atliekomis kuo daugiau jų perdirbant, o žaliavas vėl pakartotinai panaudojant naujų produktų gamybai, „žaliojo“ S. Skvernelio Vyriausybė žengia žingsnį atgal.</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-74533370"><h3><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370">T. Šileika. Laisvė, rokenrolas ir alkoholio pramonė</a>&nbsp;<a href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370&amp;com=1" class="commentCount" rel="nofollow">(16)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370">	
	<img src="http://g1.dcdn.lt/images/pix/238x150/IZgo7R9KAT8/tomas-sileika-74533712.jpg" width="238" height="150" alt="Tomas Šileika" />	

	




</a></div><div class="headline-lead">„Už#laisvęrokenrolui“ – taip skambiai pavadintą konferenciją Lietuvos muzikos festivalių rengėjai suorganizavo Seime.</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-74553254"><h3><a href="http://www.delfi.lt/news/ringas/politics/g-markoviciene-seimunai-deda-letenas-ant-laisvo-zodzio.d?id=74553254">G. Markovičienė. Seimūnai deda letenas ant laisvo žodžio</a>&nbsp;<a href="http://www.delfi.lt/news/ringas/politics/g-markoviciene-seimunai-deda-letenas-ant-laisvo-zodzio.d?id=74553254&amp;com=1" class="commentCount" rel="nofollow">(29)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/ringas/politics/g-markoviciene-seimunai-deda-letenas-ant-laisvo-zodzio.d?id=74553254">	
	<img src="http://g3.dcdn.lt/images/pix/238x150/ClcY6GWvLLg/gitana-markoviciene-73803212.jpg" width="238" height="150" alt="Gitana Markovičienė" />	

	




</a></div><div class="headline-lead">Parlamentarai registruoja vieną po kitos pataisas, kurias įteisinus būtų įvesta cenzūra.</div><div class="cb"></div></div>
	
		
			
		<div class="cb delfi-headline-list-banner" id="ao-ad-id-204176377">
<div id="adoceandelfiltrbkhnpeowr"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltrbkhnpeowr',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-204176377').one('DOMNodeInserted',function(){setTimeout(function(){var b=$('#ao-ad-id-204176377');if(b.height()>20)b.addClass('marked-banner')},700)});
</script>
</div>
			
		
	
	<div class="category-headline-item" id="h3a-74541250"><h3><a href="http://www.delfi.lt/news/ringas/politics/v-mazuronis-mokesciu-sistemai-reikia-ne-reformos-o-revoliucijos.d?id=74541250">V. Mazuronis. Mokesčių sistemai reikia ne reformos, o revoliucijos</a>&nbsp;<a href="http://www.delfi.lt/news/ringas/politics/v-mazuronis-mokesciu-sistemai-reikia-ne-reformos-o-revoliucijos.d?id=74541250&amp;com=1" class="commentCount" rel="nofollow">(57)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/ringas/politics/v-mazuronis-mokesciu-sistemai-reikia-ne-reformos-o-revoliucijos.d?id=74541250">	
	<img src="http://g4.dcdn.lt/images/pix/238x150/Ay8tICiBOnI/valentinas-mazuronis-74541452.jpg" width="238" height="150" alt="Valentinas Mazuronis" />	

	




</a></div><div class="headline-lead">Lietuvoje – nedovanotinai aukšti atskirties, skurdo ir pajamų bei turtinės nelygybės rodikliai. Apie tai jau šneka ne vienas ir ne du mokslininkai, ekspertai, tai pagaliau pripažino ir bankų ekonomistai. Apie patį faktą jau kalbėta ir rašyta labai daug, klausimas – ką dėl to darysime?</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-74548670"><h3><a href="http://www.delfi.lt/news/ringas/politics/m-adomenas-gana-vaidinti-reformas.d?id=74548670">M. Adomėnas. Gana vaidinti reformas</a>&nbsp;<a href="http://www.delfi.lt/news/ringas/politics/m-adomenas-gana-vaidinti-reformas.d?id=74548670&amp;com=1" class="commentCount" rel="nofollow">(42)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/ringas/politics/m-adomenas-gana-vaidinti-reformas.d?id=74548670">	
	<img src="http://g2.dcdn.lt/images/pix/238x150/YKppgGjzisI/mantas-adomenas-74548694.jpg" width="238" height="150" alt="Mantas Adomėnas" />	

	




</a></div><div class="headline-lead">Premjero Algirdo Butkevičiaus sudarytos darbo grupės pasižymėdavo tuo, kad jos niekad taip ir nepabaigė darbo. Tyliai nuėjo į užmarštį kartu su visa liūdnojo vaizdo koalicija.</div><div class="cb"></div></div>
	
		
		
	<script type="text/javascript">
	
	(function(){var m=location.href.match(/\.d\?id=(\d+)/);if(m&&m[1]){var e=document.getElementById('h3a-'+m[1]);if(e)e.style.display='none';}})();
	
	</script>
</div><div class="dwidget" id="dwidget_7966"></div><script type="text/javascript">dwidget.load(7966,1)</script>

						</div>
						<div class="container-col-right">
							<div id="relnews-placeholder"></div>
<script type="text/javascript">
if(_dlf.middlecol_related_articles)_dlf.middlecol_related_articles('relnews-placeholder');
</script><div class="dwidget" id="dwidget_7650"></div><script type="text/javascript">dwidget.load(7650,0)</script><div class="dwidget" id="dwidget_4811"></div><script type="text/javascript">dwidget.load(4811,0)</script><div class="dwidget" id="dwidget_8060"></div><script type="text/javascript">dwidget.load(8060,0)</script>
						</div>
					</div>
				</div>
				<div class="container-col-right">
					<div style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div class="block" style="background-color: #eee; margin-top: 0;">
    
    <iframe id="ap_250x350_2023" style="margin-bottom: 4px; background-color: #eee;" src="http://ap.delfi.lt/b?region=2023" width=250 height=350 marginwidth=0 marginheight=0 vspace=0 hspace=0 frameborder=0 align=middle scrolling=no><a href="http://ap.delfi.lt/b?region=2023&mode=CLICK" target=_blank><img src="http://ap.delfi.lt/i?region=2023" border=0 width=250 height=350></a></iframe>
    
    
    
    
    
    
</div></div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['mezondn'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['officeday17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dansuker-zucker'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['zenfone'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['inida_dn'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['mollerauto'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['tmsstrive'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnsportostilius'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['atostogos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['fortakaslt'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeaindel'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['stotelebonus'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['paltas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokas'] });</script>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>
		</div>
		<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2013 */
/* PLACEMENT: delfi_lt.coociu rinkimas.activation_link_1 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="delfi_lt.coociu rinkimas.activation_link_1" src="'+location.protocol+'//delfilt.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Ylj2iFdrMp8Qo0tNrwxC502mEqpmnL4QeCsQwGZTtED.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<div class="container">
	<div class="container-col-outer">
			<div id="alio-infoblock">
		<iframe src="//alio.proxy.dlf.lt/infoNewFooter.html?group=Idomybes" width="995" height="270" frameborder="0" scrolling="no"></iframe>
	</div>
<div class="dwidget" id="dwidget_11302" style="width:995px;height:270px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11302,1)</script><div class="dwidget" id="dwidget_10156" style="width:995px;height:390px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10156,1)</script>	</div>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'nuomoniu_ringas'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='ringas';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect = false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1720142964883079&ev=PageView&noscript=1"/></noscript>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div><div id="sbookmarks_left" style="display: none;">
	<div style="padding: 0 0 10px 0;" class="fb-like" data-href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like" data-share="true"></div>
	<div style="padding: 0 0 7px 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" rel="nofollow">Tweet</a></div>
	<div style="padding: 0 0 10px 0;"><g:plusone size="tall" annotation="bubble" href="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370"></g:plusone></div>
	<div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/Share" data-url="http://www.delfi.lt/news/ringas/politics/t-sileika-laisve-rokenrolas-ir-alkoholio-pramone.d?id=74533370" data-counter="top"></script></div>
</div>

<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=sbl&amp;1493294520"></script>

	</body>
</html>
