<!DOCTYPE html>
<html>
	<head>
		<title>Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga - DELFI</title>
	
<link rel="canonical" href="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157" />
<meta name="description" content="DELFI - Kembridže gyvenančią trijų vaikų mamą, 41-erių Debbie Campbell šokiravo siaubingas radinys bananuose, kuriuos ji praėjusį penktadienį pirko vietos prekybos centre „Tesco“. Vaisių, kaip ir kasryt, Debbie buvo susiruošusi įdėti į vieno iš vaikų mokyklos užkandžių dėžutę, tačiau tada ji aptiko tai, kas privertė klykti iš baimės – vaisiuje buvo susuktas lizdas, kuriame Debbie išvydo daugybę voro sudėtų kiaušinėlių." />
<meta property="og:title" content="Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga" />
	<meta property="og:url" content="http://www.delfi.lt/a/75670157" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Kembridže gyvenančią trijų vaikų mamą, 41-erių Debbie Campbell šokiravo siaubingas radinys bananuose, kuriuos ji praėjusį penktadienį pirko vietos prekybos centre „Tesco“. Vaisių, kaip ir kasryt, Debbie buvo susiruošusi įdėti į vieno iš vaikų mokyklos užkandžių dėžutę, tačiau tada ji aptiko tai, kas privertė klykti iš baimės – vaisiuje buvo susuktas lizdas, kuriame Debbie išvydo daugybę voro sudėtų kiaušinėlių." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/bananai-75670417.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/bananai-75670417.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='75670157'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2017-09-05T15:48:48+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/world'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='6'/>
<meta name='cXenseParse:eks-timefrompub' content='1 val.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga" />
<meta name="twitter:description" content="Kembridže gyvenančią trijų vaikų mamą, 41-erių Debbie Campbell šokiravo siaubingas radinys bananuose, kuriuos ji praėjusį penktadienį pirko vietos prekybos centre „Tesco“. Vaisių, kaip ir kasryt, Debbie buvo susiruošusi įdėti į vieno iš vaikų mokyklos užkandžių dėžutę, tačiau tada ji aptiko tai, kas privertė klykti iš baimės – vaisiuje buvo susuktas lizdas, kuriame Debbie išvydo daugybę voro sudėtų kiaušinėlių." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/bananai-75670417.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/uzsienyje/article.php?id=75670157">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1504179072">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1504619127">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1504600637"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1502886819"></script>

	</head>
	<body>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5L_PB29DOohUL9.kg70OVz76FdmI_6PQ1HgECkFZP.l7',pp_gemius_extraparameters=['tags=brazilijos-klajojantys-vorai,jungtine-karalyste,tesco','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-ads/dado.js"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];__aokwd=__aokwd.concat(['news','daily','world','75670157','tk-moteri','tk-sokiravo','tk-radinys','tk-bananuose','tk-tai','tk-neitiketinai','tk-pavojinga','ck-brazilijos-klajojantys-vorai','ck-jungtine-karalyste','ck-tesco']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});_dlf.ado_adnetkeys();_dlf.ado_sync(100);
</script>
<div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">rugsėjo 5 d., antradienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="http://www.delfi.lt/orai/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Vilnius">Vilnius 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Kaunas">Kaunas 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Klaipėda">Klaipėda 17&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Šiauliai">Šiauliai 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Panevėžys">Panevėžys 13&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="http://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Alytus">Alytus 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Nida">Nida 17&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Raseiniai">Raseiniai 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Utena">Utena 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Mažeikiai">Mažeikiai 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Biržai">Biržai 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Kėdainiai">Kėdainiai 14&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div id="header-links1" class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fmoteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d%3Fid%3D75670157"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<!-- EVENTBUS -->
								<a id="nc-container"></a>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>		
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1501217546"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=http://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		545,305	</span>
</a>
								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div id="header-logo" class="header-logo pull-left"><a itemprop="url" href="http://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul id="nav-l2" class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/nba/">NBA</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
								<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
								<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/">DELFI</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
				<li><a href="//m.delfi.lt/">mDELFI</a></li>
				<li><a href="//en.delfi.lt/">EN DELFI</a></li>
				<li><a href="//www.delfi.lt/ru/">RU DELFI</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>Žurnalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.moteris.lt/">Moteris</a></li>
				<li><a href="//www.manonamai.lt/">Mano namai</a></li>
				<li><a href="//www.tavovaikas.lt/">Tavo vaikas</a></li>
				<li><a href="//www.panele.lt/">Panelė</a></li>
				<li><a href="//www.cosmopolitan.lt/">Cosmopolitan</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/karjera/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija/gilyn-i-lietuva/">Gilyn į Rusiją</a></li>
				<li><a href="//www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Lietuvą</a></li>
				<li><a href="//www.delfi.lt/multimedija/tada-ir-dabar/">Tada ir dabar</a></li>
				<li><a href="//www.delfi.lt/multimedija/issifruoti-rusija/">Iššifruoti Rusija</a></li>
				<li><a href="//www.delfi.lt/multimedija/sausio13/">Kruvinas Sausis</a></li>
				<li><a href="//www.delfi.lt/multimedija/lietuvos_grozis/">Lietuvos grožis</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2016/">Įtakingiausieji 2016</a></li>
				<li><a href="//www.delfi.lt/apps/cernobylis/">Černobylis</a></li>
				<li><a href="//www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a></li>
				<li><a href="//www.delfi.lt/apps/krymas/lt/">Krymas</a></li>
				<li><a href="//www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
			</ul>
			<div class="clearfix"></div>	
		</div>							
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sek DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="http://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"><i class="fa fa-windows"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Naujienlaiškis</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Prenumeruoti</button>
				</form>
			</div>
		</div>
	</div>				
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li class="active"><a href="/news/daily/world/">Užsienyje</a></li>
				<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="http://www.delfi.lt/temos/">Temos</a></li>
				<!--<li><a href="http://www.delfi.lt/multimedija/">Multimedijos projektai</a></li>-->
				<li><a href="http://www.delfi.lt/apps/itakingiausieji2017/" target="_blank">Įtakingiausieji</a></li>
				<li><a href="http://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="http://www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="/news/daily/europietis/">Europietis</a></li>
				<li><a href="http://www.delfi.lt/projektai/ekosveikata">EKO Sveikata</a></li>
				<li><a href="http://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/krepsinis/eurobasket/" style="font-weight: 700">Eurobasket 2017</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="adoceandelfiltwkghgroolu"></div><script type="text/javascript">ado.slave('adoceandelfiltwkghgroolu',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="crt-ab-ssp-top"></div><script type="text/javascript">if(window.Criteo&&window.__dabd&&__dabd()){$('#header-top-banner:hidden, #crt-ab-ssp-top:hidden').attr('style','visibility:visible !important;display:block !important');$('#header-top-banner').css('min-height','150px');Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':561808,'containerid':'crt-ab-ssp-top','overrideZoneFloor':false});}</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltvnonbigizx"></div><script type="text/javascript">ado.slave('adoceandelfiltvnonbigizx',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/world/" itemprop="url"><span itemprop="title">Užsienyje</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157" />
	<meta itemprop="discussionUrl" content="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:6" />
	<meta itemprop="datePublished" content="2017-09-05T15:48:48+0300" />
	<meta itemprop="dateModified" content="2017-09-05T15:48:48+0300" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga
					</h1>
														&nbsp;<a href="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
										</div>
	
		
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">"Tiesa"</div>
	
									<div class="source-date">2017 m. rugsėjo  5 d. 15:48</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="http://www.delfi.lt/s2f.php?id=75670157&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="http://www.delfi.lt/archive/print.php?id=75670157" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="http://www.delfi.lt/note.php?id=75670157&amp;url=%2Fnews%2Fdaily%2Fworld%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="article-body">
		
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Kembridže gyvenančią trijų vaikų mamą, 41-erių Debbie Campbell šokiravo siaubingas radinys bananuose, kuriuos ji praėjusį penktadienį pirko vietos prekybos centre „<a href="http://www.delfi.lt/temos/tesco" title="Tesco" class="ttl_link textTag_59648041" target="_blank">Tesco</a>“. Vaisių, kaip ir kasryt, Debbie buvo susiruošusi įdėti į vieno iš vaikų mokyklos užkandžių dėžutę, tačiau tada ji aptiko tai, kas privertė klykti iš baimės – vaisiuje buvo susuktas lizdas, kuriame Debbie išvydo daugybę voro sudėtų kiaušinėlių.</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g4.dcdn.lt/images/pix/bananai-75670417.jpg" class="fancybox" itemprop="url" title="Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga">
		<img src="https://g4.dcdn.lt/images/pix/880x550/IjC8ZtcA0Cw/bananai-75670407.jpg" width="880" height="550" alt="Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.delfi.lt" target="_blank" rel="nofollow">DELFI / Andrius Ufartas</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		<div class="row">
			
						<div class="col-xs-8">
		
								
				<div itemprop="articleBody">
					
				
								<p>Pasinaudojusi internetine paieška moteris suprato, jog turi reikalų su ypač pavojingu Brazilijos klajojančiu voru. Brazilijos klajojantis voras – vienas agresyviausių ir nuodingiausių pasaulio vorų. Šios rūšies voro nuodų koncentracija gali sukelti raumenų paralyžių, kvėpavimo takų problemas ir lemti žmogaus mirtį.</p><div class="delfi-article-banner" id="ao-ad-id-830874438">
<div id="adoceandelfiltvgooosfgnv"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltvgooosfgnv',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-830874438').one('DOMNodeInserted',function(){$('#ao-ad-id-830874438').addClass('marked-banner')});
</script>
</div>
<p>Dažniausiai šie vorai savo kiaušinėlius deda bananų kekėse, todėl kartais su siuntomis iš užsienio, jie ir atkeliauja į parduotuvių tinklus. Kartais <a href="http://www.delfi.lt/temos/brazilijos-klajojantys-vorai" title="Brazilijos klajojantys vorai" class="ttl_link textTag_65793866" target="_blank">Brazilijos klajojantys vorai</a> dar vadinami bananiniais vorais.</p><div class="image-article" style="">
				
	<a href="https://g2.dcdn.lt/images/pix/brazilijos-klajojantis-voras-75670457.jpg" class="fancybox" title="Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga">
		<img src="https://g4.dcdn.lt/images/pix/580x386/wyjZ_2OxO-o/brazilijos-klajojantis-voras-75670457.jpg" border="0" alt="Moterį šokiravo radinys bananuose: tai neįtikėtinai pavojinga" width="580" />
	</a>

	
			<div class="img-article-source">&copy;&nbsp;<a target="_blank" href="www.shutterstock.com" target="_blank">Shutterstock</a></div>
	</div><p>Sukrėsta radinio mama nesutriko ir nuvežė pirktus bananus atgal į parduotuvę, kurioje juos pirko. Klientų aptarnavimo specialistė atsiprašė Campbellų šeimos ir labai apgailestavo dėl šio incidento. Visgi Debbie abejoja, jog dar kada nors grįš į „Tesco“ prekybos centrą.</p><div id="adoceandelfiltwilkcxssbq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.PageFlow */
ado.slave('adoceandelfiltwilkcxssbq', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>

<p>„Negaliu prisiversti grįžti ten. Mano 18 mėnesių mažylis labai mėgsta bananus, tačiau dabar jis turės mėgautis kitais vaisiais, tik ne bananais“, - sakė moteris.</p><p>Savo ruožtu „Tesco“ pradėjo tyrimą, padėsiantį nustatyti kaip ypač pavojingo voro kiaušinėliai galėjo atsidurti jų parduodamoje produkcijoje.</p><p>„Mes parduodame milijonus bananų kiekvieną savaitę, o mūsų augintojai tikrai atidžiai tikrina visus mus pasiekiančius vaisius. Atsižvelgiant į mūsų produkcijos šviežumą, toks nesusipratimas gali atsitikti itin retais atvejais. Norėtume atsiprašyti Campbell'ų šeimos ir pažadame ištirti šį įvykį.“ - sakė „Tesco“ atstovė.</p><p>Daugiau naujienų saviems <a href="http://www.delfi.lt/temos/jungtine-karalyste" title="Jungtinė Karalystė" class="ttl_link textTag_21801440" target="_blank">Jungtinėje Karalystėje</a> - <a href="http://tiesa.com/" target="_blank" rel="nofollow">tiesa.com</a>.</p>

				
				</div>

				<script type="text/javascript">_dct({a:75670157});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
									
								<div class="article-source-image mb20 pull-right" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="http://www.tiesa.com" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g2.dcdn.lt/images/pix/file59562955_tiesa-logo.jpg" alt=""Tiesa"" border="0" width="80" height="34" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
					
<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fmoteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d%3Fid%3D75670157" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fmoteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d%3Fid%3D75670157" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fmoteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d%3Fid%3D75670157" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fmoteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d%3Fid%3D75670157" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="http://www.delfi.lt/s2f.php?id=75670157&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fworld%2Fmoteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d%3Fid%3D75670157" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>4</strong> Pasidalino</li>		
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1502887342">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(5)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="75670157" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="75670157" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.lt/news/daily/world/moteri-sokiravo-radinys-bananuose-tai-neitiketinai-pavojinga.d?id=75670157" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="delfi-article-banner" id="ao-ad-id-5774382">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-5774382').one('DOMNodeInserted',function(){setTimeout(function(){var b=$('#ao-ad-id-5774382');if(b.height()>20)b.addClass('marked-banner')},700)});
</script>
<script type="text/javascript">
if(window.Criteo&&window.__dabd&&window.__dabd()){
	$('div.delfi-article-banner:hidden').attr('style','visibility:visible !important;display:block !important');
	$('#ao-ad-id-5774382').height('250px');
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':529594,'containerid':'ao-ad-id-5774382','overrideZoneFloor':false});
}
</script>
</div>

				
				
								
								
				
								
				
				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/krepsinis/eurobasket/paslysti-negalima-lietuva-ukraina.d?id=75666679" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/P4iNhx_zT3M/eurobasket-2017-ukraina-lietuva-75673847.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/krepsinis/eurobasket/paslysti-negalima-lietuva-ukraina.d?id=75666679" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>Gyvai</span>&nbsp;/&nbsp;Paslysti negalima: Lietuva – Ukraina</a>&nbsp;<a href="http://www.delfi.lt/krepsinis/eurobasket/paslysti-negalima-lietuva-ukraina.d?id=75666679&amp;com=1" class="commentCount" rel="nofollow">(144)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 107</span>		</h3><p class="headline-lead">Lietuvos rinktinė (2/1) Europos krepšinio čempionato B grupėje stoja į priešpaskutinį,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/news/daily/lithuania/d-peskovas-puole-neigti-d-grybauskaites-zodzius.d?id=75673057" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/wVzEuZUTI8g/dalia-grybauskaite-ir-monika-garbaciauskaite-budriene-75646507.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/news/daily/lithuania/d-peskovas-puole-neigti-d-grybauskaites-zodzius.d?id=75673057" class="CBarticleTitle" >D. Peskovas puolė neigti D. Grybauskaitės žodžius</a>&nbsp;<a href="http://www.delfi.lt/news/daily/lithuania/d-peskovas-puole-neigti-d-grybauskaites-zodzius.d?id=75673057&amp;com=1" class="commentCount" rel="nofollow">(364)</a>
				</h3><p class="headline-lead">Rusijos prezidento atstovas spaudai  Dmitrijus Peskovas  paneigė Lietuvos prezidentės Dalios...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/verslas/verslas/estijos-analitikas-suskaiciavo-kada-lietuva-pasivys-estija.d?id=75673837" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/WhJmQk1feJ0/vsd-naujajame-pastate-galutinai-isikurs-iki-2020-m-75062174.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/verslas/verslas/estijos-analitikas-suskaiciavo-kada-lietuva-pasivys-estija.d?id=75673837" class="CBarticleTitle" >Estijos analitikas suskaičiavo, kada Lietuva pasivys Estiją</a>&nbsp;<a href="http://www.delfi.lt/verslas/verslas/estijos-analitikas-suskaiciavo-kada-lietuva-pasivys-estija.d?id=75673837&amp;com=1" class="commentCount" rel="nofollow">(35)</a>
				</h3><p class="headline-lead"> Lietuva  ekonominio išsivystymo lygiu Estiją pasivys 2031 metais, jei šalių ekonomikos augs...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/verslas/transportas/sostinei-pristacius-naujus-autobusus-internautai-pastebejo-smaikscia-detale.d?id=75673763" ><img class="img-responsive" src="https://g4.dcdn.lt/images/pix/205x124/id6itLqxrF4/autobusas-75673875.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/verslas/transportas/sostinei-pristacius-naujus-autobusus-internautai-pastebejo-smaikscia-detale.d?id=75673763" class="CBarticleTitle" >Sostinei pristačius naujus autobusus, internautai pastebėjo šmaikščią detalę</a>&nbsp;<a href="http://www.delfi.lt/verslas/transportas/sostinei-pristacius-naujus-autobusus-internautai-pastebejo-smaikscia-detale.d?id=75673763&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 102</span>		</h3><p class="headline-lead">Antradienį savivaldybės įmonė „ Susisiekimo paslaugos “ džiaugsmingai pranešė apie 50...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/krepsinis/eurobasket/po-pertraukos-atkute-latviai-nutrauke-pergalinga-rusu-zygi.d?id=75670639" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/N8R6o26Ggy8/timofejus-mozgovas-ir-kristapas-porzingis-fiba-nuotr-75673069.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/krepsinis/eurobasket/po-pertraukos-atkute-latviai-nutrauke-pergalinga-rusu-zygi.d?id=75670639" class="CBarticleTitle" >Po pertraukos atkutę latviai nutraukė pergalingą rusų žygį</a>&nbsp;<sup class="rsh"><b>slovėnai iškovojo ketvirtą pergalę</b></sup>&nbsp;<a href="http://www.delfi.lt/krepsinis/eurobasket/po-pertraukos-atkute-latviai-nutrauke-pergalinga-rusu-zygi.d?id=75670639&amp;com=1" class="commentCount" rel="nofollow">(167)</a>
				</h3><p class="headline-lead">Europos krepšinio čempionato D grupės rungtynėse Stambule akis į akį stojo Latvijos ir Rusijos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/news/daily/crime/kruvina-poros-drama-vilniuje-nuzudes-buvusia-drauge-vyras-nusizude.d?id=75673059" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/IKA3omSf7xA/zmogzudyste-ir-savizudybe-vilniuje-rygos-g-75674613.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/news/daily/crime/kruvina-poros-drama-vilniuje-nuzudes-buvusia-drauge-vyras-nusizude.d?id=75673059" class="CBarticleTitle" >Kruvina poros drama Vilniuje: nužudęs buvusią draugę vyras nusižudė</a>&nbsp;<sup class="rsh"><b>dar papildyta </b></sup>&nbsp;<a href="http://www.delfi.lt/news/daily/crime/kruvina-poros-drama-vilniuje-nuzudes-buvusia-drauge-vyras-nusizude.d?id=75673059&amp;com=1" class="commentCount" rel="nofollow">(74)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 202</span>		</h3><p class="headline-lead">Vilniuje, Rygos gatvėje esančio 16-aukščio namo balkone rastas nusižudęs vyras. Buto tarpduryje...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/verslas/verslas/vyriausybes-pasiulymas-kitais-metais-20-euru-didesne-minimali-alga.d?id=75672931" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/FxUzMvkE9XA/eurai-75662213.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/verslas/verslas/vyriausybes-pasiulymas-kitais-metais-20-euru-didesne-minimali-alga.d?id=75672931" class="CBarticleTitle" >Vyriausybės pasiūlymas: kitais metais 20 eurų didesnė minimali alga</a>&nbsp;<sup class="rsh"><b>papildyta</b></sup>&nbsp;<a href="http://www.delfi.lt/verslas/verslas/vyriausybes-pasiulymas-kitais-metais-20-euru-didesne-minimali-alga.d?id=75672931&amp;com=1" class="commentCount" rel="nofollow">(134)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 340</span>		</h3><p class="headline-lead">Vyriausybė minimalią mėnesinę algą siūlo didinti iki 400 eurų neatskaičius mokesčių, tačiau...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/keliones/per-europa/apsilanke-londono-rajone-kuriame-emigrantai-jauciasi-tarsi-alytuje-visur-sveikinasi-lietuviskai.d?id=75673257" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/jVquvuWkbqM/orijus-gasanovas-75673337.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/keliones/per-europa/apsilanke-londono-rajone-kuriame-emigrantai-jauciasi-tarsi-alytuje-visur-sveikinasi-lietuviskai.d?id=75673257" class="CBarticleTitle" >Apsilankė Londono rajone, kuriame emigrantai jaučiasi tarsi Alytuje: visur sveikinasi lietuviškai</a>&nbsp;<a href="http://www.delfi.lt/keliones/per-europa/apsilanke-londono-rajone-kuriame-emigrantai-jauciasi-tarsi-alytuje-visur-sveikinasi-lietuviskai.d?id=75673257&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
				</h3><p class="headline-lead">DELFI Kelionių ambasadorius  Orijus Gasanovas  apsilankė rytų  Londone  esančiame Bektono rajone,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/news/ringas/lit/t-janonis-jei-ir-toliau-taip-musu-valstybe-tiesiog-bankrutuos.d?id=75668223" ><img class="img-responsive" src="https://g2.dcdn.lt/images/pix/205x124/K5RBTutJLHU/tomas-janonis-75668439.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/news/ringas/lit/t-janonis-jei-ir-toliau-taip-musu-valstybe-tiesiog-bankrutuos.d?id=75668223" class="CBarticleTitle" >T. Janonis. Jei ir toliau taip, mūsų valstybė tiesiog bankrutuos</a>&nbsp;<a href="http://www.delfi.lt/news/ringas/lit/t-janonis-jei-ir-toliau-taip-musu-valstybe-tiesiog-bankrutuos.d?id=75668223&amp;com=1" class="commentCount" rel="nofollow">(168)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 114</span>		</h3><p class="headline-lead">Mūsų valstybė labai turtinga. Pinigų daugiau, nei galime pagalvoti. Toks įspūdis susidaro...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/maistas/skanu/tikras-italiskos-virtuves-pasididziavimas-3-tradiciniai-padazai-makaronams.d?id=75673289" ><img class="img-responsive" src="https://g1.dcdn.lt/images/pix/205x124/xnxCAyCkN1o/makaronai-75673645.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/maistas/skanu/tikras-italiskos-virtuves-pasididziavimas-3-tradiciniai-padazai-makaronams.d?id=75673289" class="CBarticleTitle" >Tikras itališkos virtuvės pasididžiavimas: 3 tradiciniai padažai makaronams</a>
				</h3><p class="headline-lead">Ar žinojote, kad italai turi net apie 350  makaronų  rūšių? Kartu su tradiciniais padažais jie...</p></div>			
		</div>
		
	</div>

		
</div>								
			
			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.cxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll.cxense');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
</div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['giesme'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivebrother'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['officeday17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['xmagas'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['tmsstrive'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivepark'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['super1'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dansuker-zucker'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnsportostilius'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['atostogos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['pape'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['palink-infoblock'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['member-news'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['9963'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforex-17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['autogidas2016'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ledai-polls'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['finish'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['fortakaslt'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeaindel'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['sandyford'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokas'] });</script>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>				
		</div>
		<div class="container mb40">
	<div class="row">
		<div class="footer-infoblock">
			<iframe src="https://www.alio.lt/infoNewFooter1200.html?group=Idomybes" width="1200" height="300" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
</div>	
<div class="container mb40">
	<div class="row">
		<div class="footer-infoblock"">
			<div class="dwidget" id="dwidget_12741" style="width:995px;height:270px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12741,1)</script>		</div>
	</div>
</div>
<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="http://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>REKLAMA</strong></a></span>
				<span><a href="http://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>KONTAKTAI</strong></a></span>
				<span><a href="http://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>PRIVATUMAS</strong></a></span>
				<span><a href="http://www.delfi.lt/apie/karjera/" title="Karjera"><strong>KARJERA</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="http://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="http://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="http://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2017 DELFI. <a href="http://www.delfi.lt/apie/?wid=7269">Visos teisės saugomos</a>.&nbsp;<a href="http://www.delfi.lt/apie/?wid=8153">Privatumas ir atsakomybė</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'news/dailynews'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='uzsienis';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1720142964883079&ev=PageView&noscript=1"/></noscript>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div>
	</body>
</html>
