<!DOCTYPE html>
<html>
	<head>
		<title>Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“ - DELFI</title>
	
<link rel="canonical" href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" />
<meta name="description" content="DELFI - Penktadienio popietę keliolikai keleivių, vykusių septintuoju troleibusu, teko nutraukti savo kelionę – į troleibusą rėžėsi jaunos moters vairuojamas „Volkswagen Passat“." />
<meta property="og:title" content="Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“" />
	<meta property="og:url" content="http://www.delfi.lt/a/73721508" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Penktadienio popietę keliolikai keleivių, vykusių septintuoju troleibusu, teko nutraukti savo kelionę – į troleibusą rėžėsi jaunos moters vairuojamas „Volkswagen Passat“." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="http://g2.dcdn.lt/images/pix/avarija-pamenkalnio-g-73721612.jpg"><link rel="image_src" href="http://g2.dcdn.lt/images/pix/avarija-pamenkalnio-g-73721612.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="73721508"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-10T16:57:21+0200"/>
<meta name="cXenseParse:recs:category" content="news/daily/crime"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“" />
<meta name="twitter:description" content="Penktadienio popietę keliolikai keleivių, vykusių septintuoju troleibusu, teko nutraukti savo kelionę – į troleibusą rėžėsi jaunos moters vairuojamas „Volkswagen Passat“." />
<meta name="twitter:image" content="http://g2.dcdn.lt/images/pix/avarija-pamenkalnio-g-73721612.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="http://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.delfi.lt/kriminalai/article.php?id=73721508">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-common.css&amp;1486394586">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-inner.css&amp;1486046417">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-common.js&amp;1486718913"></script>
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-inner.js&amp;1479204184"></script>

	</head>
	<body>
		<script type="text/javascript">_dlf.mobileSwitch.init();</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='coJF.cclmQYDccoFu3lv3cTWj_6N5c9gncXBrpfp5d..r7',pp_gemius_extraparameters=['tags=policija,troleibusas','channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<div id="wallpaper"></div>
<div class="container">
	<div id="header" class="delfi-toc-menu-item" data-toc-title="Pradžia" itemscope itemtype="http://schema.org/Organization">
		<div id="header-logo"><a itemprop="url" href="http://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="//g3.dcdn.lt/glt/c/delfi-header/l/delfi-main.png" alt="Naujienos Lietuvoje ir pasaulyje" width="223" height="85"/></a></div>
		<div id="header-links1">
			<a href="http://www.delfi.lt/valiutos/">Valiutų kursai</a>
			<div class="header-vspc fl"></div>
			<a href="http://www.delfi.lt/horoskopai/">Horoskopai</a>
			<div class="header-vspc fl"></div>
			<a href="http://www.delfi.lt/video/tv-gidas/">TV programa</a>			
			<div class="cb lh0 oh"></div>
		</div>
		<div id="header-links2">									
			<a itemprop="sameAs" href="https://lt.linkedin.com/company/delfi-lt" title="DELFI.LT linkedin" class="sprite s-in fr" target="_blank" rel="nofollow"></a>
			<a itemprop="sameAs" href="https://twitter.com/DELFILietuva" title="DELFI.LT Twitter" class="sprite s-tw fr" target="_blank" rel="nofollow"></a>
			<a itemprop="sameAs" href="https://www.facebook.com/DELFI.Lietuva" title="DELFI.LT Facebook" class="sprite s-fb fr" target="_blank" rel="nofollow"></a>
			<a href="http://www.delfi.lt/mobile/" title="DELFI Mobile - naujienos jūsų telefone" class="sprite s-mobi fr"></a>
			<a href="http://www.delfi.lt/apie/naujienlaiskiai" title="DELFI Naujienlaiškiai" class="sprite s-newsletter fr"></a>			
			<a href="http://www.delfi.lt/apie/naujienlaiskiai" rel="nofollow">Naujienlaiškiai</a>
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/apie/kontaktai/" rel="nofollow">Kontaktai</a>
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/apie/reklama/" rel="nofollow">Reklama</a>
			<!--
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/15/apie/" rel="nofollow">15 metų nr. 1</a>
			-->
			<div class="cb lh0 oh fr"></div>
		</div>
		<div id="header-weather">
			<div id="header-weather-title" class="fl"><a href="http://www.delfi.lt/orai/">Orų prognozė:</a></div>
			<div id="header-weather-city">
				<a href="#" id="header-weather-city-a" title="Pasirinkite miestą"></a>
				<div id="header-weather-dropdown"><a href="http://www.delfi.lt/orai/vilniaus-miestas/vilnius/" rel="nofollow" data-temp="-4" data-icon="04" title="Tiksli orų prognozė - Vilnius">Vilnius</a><a href="http://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" rel="nofollow" data-temp="-4" data-icon="04" title="Tiksli orų prognozė - Kaunas">Kaunas</a><a href="http://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" rel="nofollow" data-temp="-2" data-icon="01n" title="Tiksli orų prognozė - Klaipėda">Klaipėda</a><a href="http://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" rel="nofollow" data-temp="-4" data-icon="03n" title="Tiksli orų prognozė - Šiauliai">Šiauliai</a><a href="http://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" rel="nofollow" data-temp="-3" data-icon="04" title="Tiksli orų prognozė - Panevėžys">Panevėžys</a><a href="http://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" rel="nofollow" data-temp="-6" data-icon="04" title="Tiksli orų prognozė - Alytus">Alytus</a><a href="http://www.delfi.lt/orai/neringos-savivaldybe/nida/" rel="nofollow" data-temp="-1" data-icon="01n" title="Tiksli orų prognozė - Nida">Nida</a><a href="http://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" rel="nofollow" data-temp="-4" data-icon="04" title="Tiksli orų prognozė - Raseiniai">Raseiniai</a><a href="http://www.delfi.lt/orai/utenos-rajonas/utena/" rel="nofollow" data-temp="-5" data-icon="03n" title="Tiksli orų prognozė - Utena">Utena</a><a href="http://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" rel="nofollow" data-temp="-4" data-icon="01n" title="Tiksli orų prognozė - Mažeikiai">Mažeikiai</a><a href="http://www.delfi.lt/orai/birzu-rajonas/birzai/" rel="nofollow" data-temp="-4" data-icon="04" title="Tiksli orų prognozė - Biržai">Biržai</a><a href="http://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" rel="nofollow" data-temp="-3" data-icon="04" title="Tiksli orų prognozė - Kėdainiai">Kėdainiai</a></div>
			</div>			
			<a id="header-weather-temp" href="#" title="Tiksli orų prognozė"></a>
			<a id="header-weather-cam" href="#" title="Gyvas vaizdas"></a>			
			<div class="cb lh0 oh fr"></div>
		</div>
		<a id="header-weather-icon" class="wicon-empty" href="#" title="Tiksli orų prognozė"></a>
		<div class="sprite s-diag fl"></div>
		<div id="header-search">
			<a id="header-ie-homepage" href="#">Nustatykite DELFI.lt savo pirmuoju puslapiu</a>
			<form id="header-sform" method="GET" name="dhsf" accept-charset="utf-8" action="http://www.delfi.lt/paieska/" target="_top">
				<input id="header-stext" type="text" name="q" size="50" maxlength="255" value="" placeholder="Naujienų paieška..."/>				
				<a href="#" title="Ieškoti" class="s-find fr" onclick="$('#header-sform').submit();return false;">Ieškoti</a>
				<div class="cb lh0 oh fr"></div>
			</form>
		</div>
		<div class="cb lh0 oh fr"></div>
	</div>
</div>

<div class="container" id="header-top-banner">
	<div class="container-col-outer lh0" style="overflow:visible">
	<script type="text/javascript" src="//g1.dcdn.lt/glt/c/delfi-ads/dado.js"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
var __aokwd=['news','daily','crime','73721508','tk-vilniuje','tk-moteru','tk-avarija','tk-susidure','tk-troleibusas','tk-pasatas','ck-policija','ck-troleibusas'].concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});_dlf.ado_adnetkeys();_dlf.ado_sync(100);
</script>
<div id="adoceandelfiltuigngmklbm"></div><script type="text/javascript">ado.slave('adoceandelfiltuigngmklbm',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="crt-ab-ssp-top"></div><script type="text/javascript">if(window.Criteo&&window.__dabd&&__dabd()){$('#header-top-banner:hidden, #crt-ab-ssp-top:hidden').attr('style','visibility:visible !important;display:block !important');$('#header-top-banner').css('min-height','150px');Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':561808,'containerid':'crt-ab-ssp-top','overrideZoneFloor':false});}</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltvnonbigizx"></div><script type="text/javascript">ado.slave('adoceandelfiltvnonbigizx',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
</div>
<div class="container">	
	<div class="container-col-outer">
	<ul id="nav-l1">
		<li class="yellow active"><a title="Plačiau" href="javascript:void(-1);"></a></li>
		<li class="home"><a title="Titulinis" href="http://www.delfi.lt/"></a></li>
		<li class="yellow"><a title="Naujausios žinios" target="_top" href="http://www.delfi.lt/archive/latest.php">Naujausios</a></li>
		<li class="yellow"><a title="Nuomonių ringas" target="_top" href="http://www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>		
		<li class="steeblue"><a title="Verslo naujienos" target="_top" href="http://www.delfi.lt/verslas/">Verslas</a></li>
		<li class="gray"><a title="Mokslo naujienos" target="_top" href="http://www.delfi.lt/mokslas/">Mokslas</a></li>
		<li class="red"><a title="Auto naujienos" target="_top" href="http://www.delfi.lt/auto/">Auto</a></li>		
		<li class="dark-blue"><a title="NBA naujienos" target="_top" href="http://www.delfi.lt/nba/">NBA</a></li>
		<li class="blue"><a title="Sporto naujienos" target="_top" href="http://www.delfi.lt/sportas/">Sportas</a></li>
		<li class="orange"><a title="Pramogų naujienos" target="_top" href="http://www.delfi.lt/veidai/">Veidai</a></li>
		<li class="green"><a title="Gyvenimo naujienos" target="_top" href="http://www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
		<li class="light-blue"><a title="Sveikatos naujienos" target="_top" href="http://www.delfi.lt/sveikata/">Sveikata</a></li>
		<li class="light-blue"><a title="Stiliaus naujienos" target="_top" href="http://www.delfi.lt/stilius/">Stilius</a></li>
		<li class="light-blue"><a title="Sveikatingumo naujienos" target="_top" href="http://www.delfi.lt/fit/">FIT</a></li>
		<li><a title="Video reportažai" target="_top" href="http://www.delfi.lt/video/">DELFI TV</a></li>
		<li class="purple"><a title="Piliečių naujienos" target="_top" href="http://www.delfi.lt/pilietis/">Pilietis</a></li>
		<li class="green"><a title="Grynas" target="_top" href="http://grynas.delfi.lt/">Grynas</a></li>
		<li class="green last"><a title="EKO Sveikata" target="_top" href="http://www.delfi.lt/projektai/ekosveikata">EKO Sveikata</a></li>		
		<li class="li-fr li-b-n"><a title="Žinios anglų kalba" target="_top" href="http://en.delfi.lt/"><span class="sprite s-en"></span></a></li>
		<li class="li-fr"><a title="Žinios rusų kalba" target="_top" href="http://ru.delfi.lt/"><span class="sprite s-ru"></span></a></li>
		<!--<li class="li-fr li-b"><a title="Žinios lenkų kalba" target="_top" href="http://pl.delfi.lt/"><span class="sprite s-pl"></span></a></li>-->		
	</ul>
</div>


</div>

<div class="container container-pre-expand">
	<div class="container-col-outer">
		<ul id="nav-l2" class="yellow">
			<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
			<li><a href="/news/daily/world/">Užsienyje</a></li>
			<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>
			<li class="active"><a href="/news/daily/crime/">Kriminalai</a></li>
			<li><a href="/news/daily/education/">Jaunimo sodas</a></li>
			<!--<li><a href="/news/daily/hot/">Pikantiškos naujienos</a></li>-->
			<li><a href="/news/daily/law/">Teisė</a></li>
			<li><a href="http://www.delfi.lt/temos/">Temos</a></li>						
			<!--<li><a href="http://www.delfi.lt/multimedija/">Multimedijos projektai</a></li>-->
			<li><a href="http://www.delfi.lt/apps/itakingiausieji2016/" target="_blank">Įtakingiausieji</a></li>
			<li><a href="http://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
			<li><a href="http://www.delfi.lt/multimedija/">Multimedija</a></li>
			<li><a href="http://www.delfi.lt/projektai/suprasti-interneta/">Supr@sti internetą</a></li>
			<li><a href="/news/daily/europietis/">Europietis</a></li>
		</ul>
	</div>
</div>
<div class="container">	
	<div class="container-col-outer" style="position:relative;overflow:visible;">
		<div id="expand-header">
	<div class="expand-header-column fl">
		<div class="title">Naujienos</div>
		<a title="Dienos naujienos" href="http://www.delfi.lt/">DELFI</a>
		<br/>
		<a title="DELFI TV" href="http://www.delfi.lt/video/">DELFI TV</a>
		<br/>
		<a title="Mobile" href="http://www.delfi.lt/mobile/">mDELFI</a>
		<br/>
		<a title="EN DELFI" href="http://en.delfi.lt/">EN DELFI</a>
		<br/>
		<a title="RU DELFI" href="http://ru.delfi.lt/">RU DELFI</a>
		<br/>	
		<a title="PL DELFI" href="http://pl.delfi.lt/">PL DELFI</a>
		<br/>
		<a title="Grynas" href="http://grynas.delfi.lt/">Grynas</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Laisvalaikis</div>
		<a title="NBA" href="http://www.delfi.lt/nba/">NBA</a>
		<br/>
		<a title="Vyriškai" href="http://www.delfi.lt/vyriskai/">Vyriškai</a>
		<br/>
		<a href="http://www.delfi.lt/krepsinis" title="Krepšinis.lt">Krepšinis.lt</a>
		<br/>
		<a href="http://www.delfi.lt/letena/" title="Letena">Letena</a>
		<br/>
		<a title="moteris" href="http://www.moteris.lt/">Moteris</a>
		<br/>
		<a title="Mano namai" href="http://www.manonamai.lt/">Mano namai</a>
		<br/>
		<a title="Darau pats" href="http://www.delfi.lt/daraupats/">Darau pats</a>
		<br/>
		<a title="Tavo vaikas" href="http://www.tavovaikas.lt/">Tavo vaikas</a>
		<br/>
		<a title="Receptai" href="http://www.delfi.lt/1000receptu/">1000 receptų</a>
		<br/>
		<a title="Per pasaulį" href="http://www.perpasauli.lt/">Per pasaulį</a>
		<br/>
		<a title="cosmopolitan" href="http://www.cosmopolitan.lt/">Cosmopolitan</a>
		<br/>
		<a title="Panelė" href="http://www.panele.lt/">Panelė</a>
		<br/>
		<a title="5 Braškės" href="http://www.delfi.lt/5braskes/">5 Braškės</a>
		<br/>
		<a title="Klubas" href="http://www.delfi.lt/klubas/">Klubas</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Naudinga</div>
		<a title="M360" href="http://www.delfi.lt/m360/">M360</a>
		<br/>
		<a title="Orai" href="http://www.delfi.lt/orai/">Orai</a>
		<br/>
		<a title="TV Programa" href="http://www.delfi.lt/tv-programa/">TV Programa</a>
		<br/>
		<a title="Valiutos" href="http://www.delfi.lt/currency/">Valiutos</a>
		<br/>
		<a title="Receptai" href="http://www.delfi.lt/1000receptu/">Receptai</a>
		<br/>
		<a title="Horoskopai" href="http://www.delfi.lt/horoskopai/">Horoskopai</a>
		<br/>
		<a title="Žaidimai" href="http://zaidimai.delfi.lt/">Žaidimai</a>
		<br/>
		<a title="Alio" href="http://www.alio.lt/">Alio.lt</a>
		<br/>
		<a title="Zave" href="http://www.zave.lt/">Zave.lt</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Žurnalai</div>
		<a title="moteris" href="http://www.moteris.lt/">Moteris</a>
		<br/>
		<a title="Mano namai" href="http://www.manonamai.lt/">Mano namai</a>
		<br/>
		<a title="Tavo vaikas" href="http://www.tavovaikas.lt/">Tavo vaikas</a>
		<br/>
		<a title="Panelė" href="http://www.panele.lt/">Panelė</a>
		<br/>
		<a title="cosmopolitan" href="http://www.cosmopolitan.lt/">Cosmopolitan</a>
		<br/>
		<a title="GEO" href="http://www.perpasauli.lt/">GEO</a>
		<br/>
	</div>
	<div class="expand-header-column fl">
		<div class="title">Daugiau</div>		
		<a title="Kablys" href="http://kablys.delfi.lt/">Kablys.lt</a>
		<br/>
		<a title="Lietuvos mokyklų žaidynės" href="http://www.delfi.lt/lmz/" style="line-height:16px">Lietuvos mokyklų žaidynės</a>
		<br/>
		<a title="Laukinės žąsys" href="http://laukineszasys.1000receptu.lt/">Laukinės žąsys</a>
		<br />
	</div>
	<div class="expand-header-column fl">
		<div class="title">Informacija</div>
		<a title="Apie DELFI" href="http://www.delfi.lt/apie/">Apie DELFI</a>
		<br/>
		<a title="Kontaktai" href="http://www.delfi.lt/apie/kontaktai/">Kontaktai</a>
		<br/>
		<a title="Privatumas" href="http://www.delfi.lt/apie/?wid=7272">Privatumas</a>
		<br/>
		<a title="Etikos kodeksas" href="http://www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a>
		<br/>
		<a title="Reklama" href="http://www.delfi.lt/apie/reklama/">Reklama</a>
		<br/>
		<a title="Siūlome darbą" href="http://www.delfi.lt/apie/karjera/">Siūlome darbą</a>
	</div>
	<div class="expand-header-column fl">
		<div class="title uncapitalize">DELFI projektai</div>
		<a title="Gilyn į Rusiją" href="http://www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Rusiją</a>
		<br/>
		<a title="Gilyn į Lietuvą" href="http://www.delfi.lt/projektai/gilyn-i-lietuva/">Gilyn į Lietuvą</a>
		<br/>
		<a title="Tada ir dabar" href="http://www.delfi.lt/projektai/tada-ir-dabar/">Tada ir dabar</a>
		<br/>
		<a title="Iššifruoti Rusiją" href="http://www.delfi.lt/projektai/issifruoti-rusija/">Iššifruoti Rusiją</a>
		<br/>
		<a title="Kruvinasis Sausis" href="http://www.delfi.lt/projektai/sausio13/">Kruvinasis Sausis</a>
		<br/>
		<a title="Lietuvos grožis" href="http://www.delfi.lt/projektai/lietuvos_grozis/">Lietuvos grožis</a>
		<br/>
		<a title="Įtakingiausieji 2015" href="http://www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a>
		<br/>
		<a title="Įtakingiausieji" href="http://www.delfi.lt/apps/itakingiausieji2016/">Įtakingiausieji 2016</a>
		<br/>
		<a title="Černobylis" href="http://www.delfi.lt/apps/cernobylis/">Černobylis</a>
		<br/>
		<a title="Misija Sibiras" href="http://www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a>
		<br/>
		<a title="Krymas" href="http://www.delfi.lt/apps/krymas/lt/">Krymas</a>				
		<br/>
		<a title="Balsuok 2016" href="http://www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a>
	</div>
	<div class="cb"></div>
	<div class="expand-header-column bottom fl">
		<div class="title">SEK DELFI</div>
		<a class="sprite s-fb" title="DELFI.LT Facebook" target="_blank" href="https://www.facebook.com/DELFI.Lietuva"></a>
		<a class="sprite s-tw" title="DELFI.LT Twitter" target="_blank" href="https://twitter.com/DELFILietuva"></a>
		<a class="sprite s-gplus" title="DELFI.LT Google+ Žinios" target="_blank" href="https://plus.google.com/+delfi"></a>
		<a class="sprite s-youtube" title="DELFI.LT YouTUBE" target="_blank" href="https://www.youtube.com/delfivideo"></a>
		<a class="sprite s-rss" title="RSS" target="_top" href="http://www.delfi.lt/help/rss.php"></a>
		<div class="title mdelfi">mDelfi</div>
		<a class="sprite s-mob" target="_blank" href="http://m.delfi.lt"></a>
		<a class="sprite s-mandr" target="_blank" href="https://play.google.com/store/apps/details?id=lt.delfi&amp;hl=lt"></a>
		<a class="sprite s-mios" target="_blank" href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"></a>
		<a class="sprite s-mwin" target="_blank" href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"></a>
	</div>
</div>
	</div>
</div>
		<div class="container container-first container-last">
			<div class="container-col-outer container-col-separator">
				<div class="container-col-left">
					<div class="container-col-inner container-col-separator">
						<div class="container-col-left">
							<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/crime/" itemprop="url"><span itemprop="title">Kriminalai ir nelaimės</span></a></span>
</div>






<div class="delfi-article-wrapper" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="mainEntityOfPage" content="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" />
	<meta itemprop="discussionUrl" content="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:1" />
	<meta itemprop="datePublished" content="2017-02-10T16:57:21+0200" />
	<meta itemprop="dateModified" content="2017-02-10T16:59:48+0200" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="delfi-article-title">
		<h1 itemprop="headline">Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“</h1>&nbsp;<a href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1" class="commentCount" rel="nofollow">(1)</a>	</div>
		
		<div class="delfi-article-info">		
		<div class="delfi-source-container-wrapper">			
			<div class="delfi-source-container">
																	<div class="delfi-source-name">www.DELFI.lt</div>
	
											<div class="delfi-source-date">2017 m. vasario 10 d. 16:57</div>
									
								
			</div>
		</div>
		<div class="delfi-article-controls">
			<ul>
				<li class="delfi-fb social">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"></a>
				</li>
				<li class="delfi-tw social">
					<a href="http://twitter.com/share?url=http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"></a>
				</li>
				<li class="delfi-email">
					<a href="http://www.delfi.lt/s2f.php?id=73721508&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"></a>
				</li>
				<li class="delfi-print">
					<a href="http://www.delfi.lt/archive/print.php?id=73721508" target="_blank"></a>
				</li>
				<li class="delfi-note">
					<a href="http://www.delfi.lt/note.php?id=73721508&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"></a>
				</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
			</ul>
		</div>
		<script type="text/javascript">
			
			$(function() {
				$(document).on("click", ".social a", function(m) {
					m.preventDefault();
					var l = $(this);
					m = l.attr("href");
					var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
					l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
				});
			});
			
		</script>
		<div class="cb"><!-- --></div>
	</div>
					

	<div class="delfi-article-body">
		<!-- cxenseparse_start -->
						
						
						
						
		<div itemprop="description" class="delfi-article-lead">
			<b>Penktadienio popietę keliolikai keleivių, vykusių septintuoju troleibusu, teko nutraukti savo kelionę – į troleibusą rėžėsi jaunos moters vairuojamas „Volkswagen Passat“.</b>
		</div>
		
				
						<div class="delfi-article-image">
				<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="http://g2.dcdn.lt/images/pix/avarija-pamenkalnio-g-73721612.jpg" class="fancybox" itemprop="url" title="Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“">
			<img src="http://gs.delfi.lt/images/pix/520x345/wlfE39KyIlU/avarija-pamenkalnio-g-73721602.jpg" width="520" height="345" alt="Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“" itemprop="image" />
			<meta itemprop="width" content="520" />
			<meta itemprop="height" content="345" />
			<span class="enlarge"></span>		</a>
							<div class="img-article-source">&copy;&nbsp;DELFI / Rinatas Chairulinas</div>
			</div>
	<div class="cb"></div>
		</div>
				
				<div itemprop="articleBody">
				
				<p>Pirminiais duomenimis, eismo įvykio metu niekas nenukentėjo, tačiau apgdadintos dvi transporto priemonės – lengvasis automobilis ir į sostinės Justiniškių mikrorajoną važiavęs <a href="http://www.delfi.lt/temos/troleibusas" title="troleibusas" class="ttl_link textTag_59447541" target="_blank">troleibusas</a>.</p><p>Nelaimė judrioje sostinės Pamėnkalnio gatvėje nutiko apie 16 val., kai iš Vasario 16-osios g. į Pamėnkalnio g. įvažiavo „VW Passat“. Kol kas neaišku, kas yra kaltas dėl eismo įvykio ir kuri transporto priemonė tuo metu važiavo degant raudonam šviesoforo signalui.</p><p>Dėl eismo įvykio kelionę buvo priversti nutraukti keliolika žmonių, bet jų nepatogumai buvo nedideli – tereikėjo nueiti į netoliese esančią stotelę.</p>	<div class="related-box">
		<div class="artExtra">Susiję straipsniai:</div>
					
									<div class="related-article">
				<a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778">Jokios gėdos: KET pažeidėjai ramybę bandė nusipirkti</a>
				&nbsp;<a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778&amp;com=1" class="commentCount" rel="nofollow">(12)</a>
			 </div>
					
									<div class="related-article">
				<a href="http://www.delfi.lt/video/aktualijos/vairuotojas-gailejosi-nusprendes-metus-nenaudota-automobili-isbandyti-kelyje.d?id=73709118">Vairuotojas gailėjosi nusprendęs metus nenaudotą automobilį išbandyti kelyje</a>
				&nbsp;<a href="http://www.delfi.lt/video/aktualijos/vairuotojas-gailejosi-nusprendes-metus-nenaudota-automobili-isbandyti-kelyje.d?id=73709118&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
			 </div>
			</div>
<p>Įvykio aplinkybes dar aiškinasi <a href="http://www.delfi.lt/temos/policija" title="policija" class="ttl_link textTag_41418589" target="_blank">policija</a>.</p><div class="delfi-article-banner" id="ao-ad-id-1482946484">
<div id="adoceandelfiltxhpgdpqggr"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltxhpgdpqggr',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-1482946484').one('DOMNodeInserted',function(){$('#ao-ad-id-1482946484').addClass('marked-banner')});
</script>
</div>
<p><div class="dgs-async-container" id="dgs-container-08d67169cc7e86df9398daeff5c60946"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-08d67169cc7e86df9398daeff5c60946";script.type = "text/javascript";script.src = "\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-08d67169cc7e86df9398daeff5c60946#id=239656";document.getElementById("dgs-container-08d67169cc7e86df9398daeff5c60946").appendChild(script);})();</script></p>

						</div>
		<img border="0" width="2" height="1" alt="" src="http://t.delfi.lt/_a?a=73721508" />
		
						
						
				<!-- cxenseparse_end -->
	</div>
	<script type="text/javascript">
	
	$("a.fancybox")
	.fancybox({
		'titlePosition' : 'over',
	});
	$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({
		width: '100%',
		height: '100%',
		type: 'iframe',
		iframe : {
			preload: false
		}
	});
	
	</script>
	
			
		<div class="delfi-article-source-image" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
				<a target="_blank" href="http://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<img src="http://g3.dcdn.lt/images/pix/file68006842_logo-100x33.png" alt="www.DELFI.lt" border="0" width="100" height="33" itemprop="url" />
		</a>
        		<meta itemprop="name" content="DELFI" />
	</div>
	<div class="cb"></div>
		
			
	<div class="cb"></div>
<div class="article-social-buttons">
	<div class="social-button fb"><div><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fvilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d%3Fid%3D73721508" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button ln"><div><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fvilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d%3Fid%3D73721508" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button tw"><div><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fvilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d%3Fid%3D73721508" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button gplus"><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fvilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d%3Fid%3D73721508" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button eml"><div><a href="http://www.delfi.lt/s2f.php?id=73721508&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fvilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d%3Fid%3D73721508" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500"></a></div></div>
	
		
	<div class="cb"></div>
</div>

<div id="artres-related-wrapper">
	<!-- cxenseparse_start -->
			<div id="artres-related-title">Susiję straipsniai</div>
		
													
		
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g4.dcdn.lt/images/pix/48x48/3EDCkqNRo1U/kysis-policija-73719110.jpg" data-url="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778" data-cc="12" data-title="Jokios gėdos: KET pažeidėjai ramybę bandė nusipirkti"><a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778"><img src="http://g4.dcdn.lt/images/pix/120x80/H7G5VtV1y6c/kysis-policija-73719112.jpg" alt="Jokios gėdos: KET pažeidėjai ramybę bandė nusipirkti" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778" class="artres-related-pitem-link">Jokios gėdos: KET pažeidėjai ramybę bandė nusipirkti</a> <a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(12)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g3.dcdn.lt/images/pix/48x48/e5FNjquUlyQ/2jpg-73715586.jpg" data-url="http://www.delfi.lt/video/aktualijos/vairuotojas-gailejosi-nusprendes-metus-nenaudota-automobili-isbandyti-kelyje.d?id=73709118" data-cc="6" data-title="Vairuotojas gailėjosi nusprendęs metus nenaudotą automobilį išbandyti kelyje"><a href="http://www.delfi.lt/video/aktualijos/vairuotojas-gailejosi-nusprendes-metus-nenaudota-automobili-isbandyti-kelyje.d?id=73709118"><img src="http://g3.dcdn.lt/images/pix/120x80/usXp2qeb7qk/2jpg-73715588.jpg" alt="Vairuotojas gailėjosi nusprendęs metus nenaudotą automobilį išbandyti kelyje" width="120" height="80"/></a><a href="http://www.delfi.lt/video/aktualijos/vairuotojas-gailejosi-nusprendes-metus-nenaudota-automobili-isbandyti-kelyje.d?id=73709118" class="artres-related-pitem-link">Vairuotojas gailėjosi nusprendęs metus nenaudotą automobilį išbandyti kelyje</a> <a href="http://www.delfi.lt/video/aktualijos/vairuotojas-gailejosi-nusprendes-metus-nenaudota-automobili-isbandyti-kelyje.d?id=73709118&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(6)</a></div>
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g1.dcdn.lt/images/pix/48x48/iOxQTkZ5oTo/0jpg-73702808.jpg" data-url="http://www.delfi.lt/auto/patarimai/kaunietis-apie-taisykles-pazeidinejancius-vairuotojus-nereikia-imti-pavyzdzio-is-rusu.d?id=73702744" data-cc="41" data-title="Kaunietis apie taisykles pažeidinėjančius vairuotojus: nereikia imti pavyzdžio iš rusų"><a href="http://www.delfi.lt/auto/patarimai/kaunietis-apie-taisykles-pazeidinejancius-vairuotojus-nereikia-imti-pavyzdzio-is-rusu.d?id=73702744"><img src="http://g2.dcdn.lt/images/pix/120x80/yMl_75nLfFQ/0jpg-73702810.jpg" alt="Kaunietis apie taisykles pažeidinėjančius vairuotojus: nereikia imti pavyzdžio iš rusų" width="120" height="80"/></a><a href="http://www.delfi.lt/auto/patarimai/kaunietis-apie-taisykles-pazeidinejancius-vairuotojus-nereikia-imti-pavyzdzio-is-rusu.d?id=73702744" class="artres-related-pitem-link">Kaunietis apie taisykles pažeidinėjančius vairuotojus: nereikia imti pavyzdžio iš rusų</a> <a href="http://www.delfi.lt/auto/patarimai/kaunietis-apie-taisykles-pazeidinejancius-vairuotojus-nereikia-imti-pavyzdzio-is-rusu.d?id=73702744&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(41)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g1.dcdn.lt/images/pix/48x48/nnzb17Wx1h4/vilniaus-pareigunai-iesko-eismo-ivykio-liudininku-73694750.jpg" data-url="http://www.delfi.lt/news/daily/crime/vilniaus-pareigunai-iesko-eismo-ivykio-liudininku.d?id=73693348" data-cc="9" data-title="Vilniaus pareigūnai ieško eismo įvykio liudininkų"><a href="http://www.delfi.lt/news/daily/crime/vilniaus-pareigunai-iesko-eismo-ivykio-liudininku.d?id=73693348"><img src="http://g2.dcdn.lt/images/pix/120x80/Tr9aYhZRy1s/vilniaus-pareigunai-iesko-eismo-ivykio-liudininku-73694752.jpg" alt="Vilniaus pareigūnai ieško eismo įvykio liudininkų" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/crime/vilniaus-pareigunai-iesko-eismo-ivykio-liudininku.d?id=73693348" class="artres-related-pitem-link">Vilniaus pareigūnai ieško eismo įvykio liudininkų</a> <a href="http://www.delfi.lt/news/daily/crime/vilniaus-pareigunai-iesko-eismo-ivykio-liudininku.d?id=73693348&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(9)</a></div>
					<div class="artres-related-pitem artres-related-pitem-first half" data-thumb="http://g3.dcdn.lt/images/pix/48x48/Z1gY9Ue9G4g/avarija-vytauto-g-73699266.jpg" data-url="http://www.delfi.lt/auto/autonaujienos/policija-vairuotojams-primena-ka-daryti-po-avarijos.d?id=73699196" data-cc="10" data-title="Policija vairuotojams primena, ką daryti po avarijos"><a href="http://www.delfi.lt/auto/autonaujienos/policija-vairuotojams-primena-ka-daryti-po-avarijos.d?id=73699196"><img src="http://g1.dcdn.lt/images/pix/120x80/hwEJSNRBYho/avarija-vytauto-g-73699256.jpg" alt="Policija vairuotojams primena, ką daryti po avarijos" width="120" height="80"/></a><a href="http://www.delfi.lt/auto/autonaujienos/policija-vairuotojams-primena-ka-daryti-po-avarijos.d?id=73699196" class="artres-related-pitem-link">Policija vairuotojams primena, ką daryti po avarijos</a> <a href="http://www.delfi.lt/auto/autonaujienos/policija-vairuotojams-primena-ka-daryti-po-avarijos.d?id=73699196&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(10)</a></div>
					<div class="artres-related-pitem half" data-thumb="http://g1.dcdn.lt/images/pix/48x48/36Z_ZgxSC1U/policijos-reidas-batoro-g-73659700.jpg" data-url="http://www.delfi.lt/news/daily/crime/siurpus-savaitgalis-keliuose-du-zuve-virsije-1-5-promiles-skaiciuojami-desimtimis.d?id=73659618" data-cc="18" data-title="Šiurpus savaitgalis keliuose: du žuvę, viršiję 1,5 promilės skaičiuojami dešimtimis"><a href="http://www.delfi.lt/news/daily/crime/siurpus-savaitgalis-keliuose-du-zuve-virsije-1-5-promiles-skaiciuojami-desimtimis.d?id=73659618"><img src="http://g4.dcdn.lt/images/pix/120x80/nWXUoiLIiuY/policijos-reidas-batoro-g-73659712.jpg" alt="Šiurpus savaitgalis keliuose: du žuvę, viršiję 1,5 promilės skaičiuojami dešimtimis" width="120" height="80"/></a><a href="http://www.delfi.lt/news/daily/crime/siurpus-savaitgalis-keliuose-du-zuve-virsije-1-5-promiles-skaiciuojami-desimtimis.d?id=73659618" class="artres-related-pitem-link">Šiurpus savaitgalis keliuose: du žuvę, viršiję 1,5 promilės skaičiuojami dešimtimis</a> <a href="http://www.delfi.lt/news/daily/crime/siurpus-savaitgalis-keliuose-du-zuve-virsije-1-5-promiles-skaiciuojami-desimtimis.d?id=73659618&amp;com=1" class="artres-related-pitem-clink" rel="nofollow">(18)</a></div>
				
			<!-- cxenseparse_end -->
</div>


	<div style="clear:both"></div>
	<div id="artres-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
		
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1485949845">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="73721508" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="73721508" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	



<div class="cb">&nbsp;</div>
<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>





<div class="delfi-article-banner" id="ao-ad-id-837472974">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-837472974').one('DOMNodeInserted',function(){setTimeout(function(){var b=$('#ao-ad-id-837472974');if(b.height()>20)b.addClass('marked-banner')},700)});
</script>
<script type="text/javascript">
if(window.Criteo&&window.__dabd&&window.__dabd()){
	$('div.delfi-article-banner:hidden').attr('style','visibility:visible !important;display:block !important');
	$('#ao-ad-id-837472974').height('250px');
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':529594,'containerid':'ao-ad-id-837472974','overrideZoneFloor':false});
}
</script>
</div>

<div style="height:10px;"></div>
	
			<div class="cb"></div>
</div>

<div class="headline3-alt-container">
	<h2><a href="http://www.delfi.lt/news/daily/crime/">Kriminalai ir nelaimės</a></h2>
	
	


	
	<div class="category-headline-item" id="h3a-73721508"><h3><a href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508">Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“</a>&nbsp;<a href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508&amp;com=1" class="commentCount" rel="nofollow">(1)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508">	
	<img src="http://g1.dcdn.lt/images/pix/238x150/RqG5kPyVj0M/avarija-pamenkalnio-g-73721604.jpg" width="238" height="150" alt="Vilniuje – moterų avarija: susidūrė troleibusas ir „pasatas“" />	

			<div class="overlay-container">
							<span class="photo-v2"></span>
														</div>
	



</a></div><div class="headline-lead">Penktadienio popietę keliolikai keleivių, vykusių septintuoju troleibusu, teko nutraukti savo kelionę – į troleibusą rėžėsi jaunos moters vairuojamas „Volkswagen Passat“.</div><div class="cb"></div></div>
	
		
	
	<div class="category-headline-item" id="h3a-73719804"><h3><a href="http://www.delfi.lt/news/daily/crime/dingusi-senole-rasta-po-egle-saltyje-praleido-visa-diena.d?id=73719804">Dingusi senolė rasta po egle: šaltyje praleido visą dieną</a>&nbsp;<a href="http://www.delfi.lt/news/daily/crime/dingusi-senole-rasta-po-egle-saltyje-praleido-visa-diena.d?id=73719804&amp;com=1" class="commentCount" rel="nofollow">(3)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/crime/dingusi-senole-rasta-po-egle-saltyje-praleido-visa-diena.d?id=73719804">	
	<img src="http://g2.dcdn.lt/images/pix/238x150/Wy9j2VT5GPE/miskas-ziema-73719864.jpg" width="238" height="150" alt="Dingusi senolė rasta po egle: šaltyje praleido visą dieną" />	

	



</a></div><div class="headline-lead">Kazlų Rūdos policijos pareigūnai džiaugiasi, kad jiems pavyko išgelbėti 81 metų senolės gyvybę – be žinios dingusi moteris visą šaltą dieną išgulėjo po egle.</div><div class="cb"></div></div>
	
		
	
	<div class="category-headline-item" id="h3a-73719554"><h3><a href="http://www.delfi.lt/news/daily/crime/kameros-uzfiksavo-kaip-kauno-laisves-al-suniokota-ledo-skulptura.d?id=73719554">Kameros užfiksavo, kaip Kauno Laisvės al. suniokota ledo skulptūra</a>&nbsp;<a href="http://www.delfi.lt/news/daily/crime/kameros-uzfiksavo-kaip-kauno-laisves-al-suniokota-ledo-skulptura.d?id=73719554&amp;com=1" class="commentCount" rel="nofollow">(2)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/crime/kameros-uzfiksavo-kaip-kauno-laisves-al-suniokota-ledo-skulptura.d?id=73719554">	
	<img src="http://g2.dcdn.lt/images/pix/238x150/GvutRth-DCw/ledo-skulptura-kaune-laisves-al-73719592.jpg" width="238" height="150" alt="Kameros užfiksavo, kaip Kauno Laisvės al. suniokota ledo skulptūra" />	

			<div class="overlay-container">
										<span class="video-v2"></span>
											</div>
	



</a></div><div class="headline-lead">Kauno apskrities policija penktadienį išplatino vaizdo įrašą, kuriame užfiksuotas incidentas Laisvės alėjoje – maždaug vidurnaktį buvo suniokota ledo skulptūra.</div><div class="cb"></div></div>
	
		
	
	<div class="category-headline-item" id="h3a-73718778"><h3><a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778">Jokios gėdos: KET pažeidėjai ramybę bandė nusipirkti</a>&nbsp;<a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778&amp;com=1" class="commentCount" rel="nofollow">(12)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/crime/jokios-gedos-ket-pazeidejai-ramybe-bande-nusipirkti.d?id=73718778">	
	<img src="http://g1.dcdn.lt/images/pix/238x150/-dZo2ehYjnE/kysis-policija-73719114.jpg" width="238" height="150" alt="Jokios gėdos: KET pažeidėjai ramybę bandė nusipirkti" />	

			<div class="overlay-container">
										<span class="video-v2"></span>
											</div>
	



</a></div><div class="headline-lead">Vairuotojai, siekdami išvengti administracinės atsakomybės, bandė papirkti Vilniaus apskrities vyriausiojo policijos komisariato Elektrėnų policijos komisariato pareigūnus.</div><div class="cb"></div></div>
	
		
	
	<div class="category-headline-item" id="h3a-73717706"><h3><a href="http://www.delfi.lt/news/daily/crime/po-pranesimo-apie-sprogmeni-evakuota-marijampoles-autobusu-stotis.d?id=73717706">Po pranešimo apie sprogmenį evakuota Marijampolės autobusų stotis</a>&nbsp;<a href="http://www.delfi.lt/news/daily/crime/po-pranesimo-apie-sprogmeni-evakuota-marijampoles-autobusu-stotis.d?id=73717706&amp;com=1" class="commentCount" rel="nofollow">(7)</a></h3><div class="headline-image"><a href="http://www.delfi.lt/news/daily/crime/po-pranesimo-apie-sprogmeni-evakuota-marijampoles-autobusu-stotis.d?id=73717706">	
	<img src="http://g4.dcdn.lt/images/pix/238x150/dSK4IMGERms/policija-73717776.jpg" width="238" height="150" alt="Po pranešimo apie sprogmenį evakuota Marijampolės autobusų stotis" />	

	



</a></div><div class="headline-lead">Penktadienį popiet po pranešimo apie sprogmenį Marijampolės autobusų stotyje evakuoti žmonės, iškviestos specialiosios tarnybos.</div><div class="cb"></div></div>
	
		
	<script type="text/javascript">
	
	(function(){var m=location.href.match(/\.d\?id=(\d+)/);if(m&&m[1]){var e=document.getElementById('h3a-'+m[1]);if(e)e.style.display='none';}})();
	
	</script>
</div><div class="dwidget" id="dwidget_7966"></div><script type="text/javascript">dwidget.load(7966,1)</script>

						</div>
						<div class="container-col-right">
							<div class="dwidget" id="dwidget_6432"></div><script type="text/javascript">dwidget.load(6432,0)</script><div class="dwidget" id="dwidget_10146"></div><script type="text/javascript">dwidget.load(10146,0)</script><div class="dwidget" id="dwidget_4247" style="width:185px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4247,0)</script><div class="dwidget" id="dwidget_8030"></div><script type="text/javascript">dwidget.load(8030,0)</script>
						</div>
					</div>
				</div>
				<div class="container-col-right">
					<div style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
</div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['mezondn'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novalex-blokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['inida_dn'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeakorteles'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['tmsstrive'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imagine'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordea17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['taxi'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokas'] });</script>
</div><div class="delfi-ads-block">
<iframe src="//alio.proxy.dlf.lt/skyscrapper.html" scrolling="no" frameborder="no" marginwidth="0" marginheight="0" width="250" height="680"></iframe>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>
		</div>
		<div class="container">
	<div class="container-col-outer">
			<div id="alio-infoblock">
		<iframe src="//alio.proxy.dlf.lt/infoNewFooter.html?group=Idomybes" width="995" height="270" frameborder="0" scrolling="no"></iframe>
	</div>
<div class="dwidget" id="dwidget_11302" style="width:995px;height:270px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11302,1)</script><div class="dwidget" id="dwidget_10156" style="width:995px;height:390px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10156,1)</script>	</div>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'news/dailynews'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='kriminalai';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1720142964883079&ev=PageView&noscript=1"/></noscript>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div><div id="sbookmarks_left" style="display: none;">
	<div style="padding: 0 0 10px 0;" class="fb-like" data-href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like" data-share="true"></div>
	<div style="padding: 0 0 7px 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" rel="nofollow">Tweet</a></div>
	<div style="padding: 0 0 10px 0;"><g:plusone size="tall" annotation="bubble" href="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508"></g:plusone></div>
	<div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/Share" data-url="http://www.delfi.lt/news/daily/crime/vilniuje-moteru-avarija-susidure-troleibusas-ir-pasatas.d?id=73721508" data-counter="top"></script></div>
</div>

<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=sbl&amp;1486718913"></script>

	</body>
</html>
