<!DOCTYPE html>
<html>
	<head>
		<title>Nubaustas vyras už melagingą pranešimą pagalbos numeriu 112 - DELFI</title>
	
<link rel="canonical" href="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721" />
<meta name="description" content="DELFI - Vilniaus miesto apylinkės teismas nubaudė vyrą už melagingą pranešimą bendruoju pagalbos numeriu. K. Ž. kelis kartus skambino dėl tariamos vagystės. Asmuo pasakojo, kad jo automobilis yra pavogtas. Teismas skyrė jam 225,96 eurų baudą." />
<meta property="og:title" content="Nubaustas vyras už melagingą pranešimą pagalbos numeriu 112" />
	<meta property="og:url" content="http://www.delfi.lt/a/75530721" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Vilniaus miesto apylinkės teismas nubaudė vyrą už melagingą pranešimą bendruoju pagalbos numeriu. K. Ž. kelis kartus skambino dėl tariamos vagystės. Asmuo pasakojo, kad jo automobilis yra pavogtas. Teismas skyrė jam 225,96 eurų baudą." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="http://g3.dcdn.lt/images/pix/teismo-plaktukas-73569572.jpg"><link rel="image_src" href="http://g3.dcdn.lt/images/pix/teismo-plaktukas-73569572.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='75530721'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2017-08-21T11:14:03+0300'/>
<meta name='cXenseParse:recs:category' content='news/daily/crime'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='Delfi'/>
<meta name='cXenseParse:eks-comcount' content='2'/>
<meta name='cXenseParse:eks-timefrompub' content='44 min.'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Nubaustas vyras už melagingą pranešimą pagalbos numeriu 112" />
<meta name="twitter:description" content="Vilniaus miesto apylinkės teismas nubaudė vyrą už melagingą pranešimą bendruoju pagalbos numeriu. K. Ž. kelis kartus skambino dėl tariamos vagystės. Asmuo pasakojo, kad jo automobilis yra pavogtas. Teismas skyrė jam 225,96 eurų baudą." />
<meta name="twitter:image" content="http://g3.dcdn.lt/images/pix/teismo-plaktukas-73569572.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="http://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.delfi.lt/kriminalai/article.php?id=75530721">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=dc.css&amp;1503302972">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=di.css&amp;1503298580">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=dc.js&amp;1503302516"></script>
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=di.js&amp;1502886819"></script>

	</head>
	<body>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='coJF.cclmQYDccoFu3lv3cTWj_6N5c9gncXBrpfp5d..r7',pp_gemius_extraparameters=['channel=delfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='coJAtMclc09yxaDLliFrBZeC.fNgAPrx2vZu.EU8HKH.b7';
//--><!]]>
</script>
<script type="text/javascript" src="//g1.dcdn.lt/glt/c/delfi-ads/dado.js"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];__aokwd=__aokwd.concat(['news','daily','crime','75530721','tk-nubaustas','tk-vyras','tk-melaginga','tk-pranesima','tk-pagalbos','tk-numeriu']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});_dlf.ado_adnetkeys();_dlf.ado_sync(100);
</script>
<div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">rugpjūčio 21 d., pirmadienis</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="http://www.delfi.lt/orai/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Vilnius">Vilnius 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Kaunas">Kaunas 16&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="http://www.delfi.lt/orai/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Klaipėda">Klaipėda 16&deg;<span class="weather-symbol weather-symbol-05d"></span></a><a href="http://www.delfi.lt/orai/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Šiauliai">Šiauliai 16&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="http://www.delfi.lt/orai/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Panevėžys">Panevėžys 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Alytus">Alytus 17&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="http://www.delfi.lt/orai/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Nida">Nida 16&deg;<span class="weather-symbol weather-symbol-05d"></span></a><a href="http://www.delfi.lt/orai/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Raseiniai">Raseiniai 16&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="http://www.delfi.lt/orai/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Utena">Utena 14&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="http://www.delfi.lt/orai/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Mažeikiai">Mažeikiai 17&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="http://www.delfi.lt/orai/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Biržai">Biržai 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://www.delfi.lt/orai/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Kėdainiai">Kėdainiai 16&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Valiutų kursai</a>
								<a href="//www.delfi.lt/horoskopai/">Horoskopai</a>
								<a href="//www.delfi.lt/video/tv-gidas/">TV programa</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Reklama</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fnubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d%3Fid%3D75530721"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/" class="active">LT</a>
								<a href="//ru.delfi.lt/">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<!-- EVENTBUS -->
								<a id="nc-container"></a>
								<script id="notification-dropdown-item" type="text/template">
									<div class="notification-dropdown-item">
										<div class="notification-dropdown-item-event-data"></div>
										<div class="notification-dropdown-item-event-content"></div>
										<div class="notification-dropdown-item-date"></div>		
										<div class="notification-dropdown-item-delete"></div>
									</div>
								</script>
								<script type="text/javascript">
								var force_object_target = '#nc-container';
								var force_object_inject_method = 'append';
								</script>
								<script type="text/javascript" src="//g1.dcdn.lt/glt/c/delfi-header-2017/eventbus/ns.js?v=1501217546"></script>
								<!-- /EVENTBUS -->
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=http://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		445,092	</span>
</a>
								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left"><a itemprop="url" href="http://www.delfi.lt/" title="Naujienos Lietuvoje ir pasaulyje"><img itemprop="logo" src="//g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.svg" alt="Naujienos Lietuvoje ir pasaulyje" width="96" height="26"/></a></div>
						<nav class="header-nav pull-right">
							<ul class="nav">
								<li><a href="//www.delfi.lt/archive/latest.php">Naujausios</a></li>
								<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
								<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
								<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
								<li><a href="//www.delfi.lt/auto/">Auto</a></li>
								<li><a href="//www.delfi.lt/nba/">NBA</a></li>
								<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
								<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
								<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
								<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
								<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
								<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
								<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
								<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
								<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
								<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
								<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Naujienos</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/">DELFI</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
				<li><a href="//m.delfi.lt/">mDELFI</a></li>
				<li><a href="//en.delfi.lt/">EN DELFI</a></li>
				<li><a href="//www.delfi.lt/ru/">RU DELFI</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Kanalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Naudinga</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>Žurnalai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.moteris.lt/">Moteris</a></li>
				<li><a href="//www.manonamai.lt/">Mano namai</a></li>
				<li><a href="//www.tavovaikas.lt/">Tavo vaikas</a></li>
				<li><a href="//www.panele.lt/">Panelė</a></li>
				<li><a href="//www.cosmopolitan.lt/">Cosmopolitan</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Informacija</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/karjera/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>DELFI Projektai</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija/gilyn-i-lietuva/">Gilyn į Rusiją</a></li>
				<li><a href="//www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Lietuvą</a></li>
				<li><a href="//www.delfi.lt/multimedija/tada-ir-dabar/">Tada ir dabar</a></li>
				<li><a href="//www.delfi.lt/multimedija/issifruoti-rusija/">Iššifruoti Rusija</a></li>
				<li><a href="//www.delfi.lt/multimedija/sausio13/">Kruvinas Sausis</a></li>
				<li><a href="//www.delfi.lt/multimedija/lietuvos_grozis/">Lietuvos grožis</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2016/">Įtakingiausieji 2016</a></li>
				<li><a href="//www.delfi.lt/apps/cernobylis/">Černobylis</a></li>
				<li><a href="//www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a></li>
				<li><a href="//www.delfi.lt/apps/krymas/lt/">Krymas</a></li>
				<li><a href="//www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
			</ul>
			<div class="clearfix"></div>	
		</div>							
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Sek DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="http://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Mobilusis DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"><i class="fa fa-windows"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Naujienlaiškis</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Prenumeruoti</button>
				</form>
			</div>
		</div>
	</div>				
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>
<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
				<li><a href="/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="/news/daily/world/">Užsienyje</a></li>
				<li><a href="/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li class="active"><a href="/news/daily/crime/">Kriminalai</a></li>
				<li><a href="/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="/news/daily/law/">Teisė</a></li>
				<li><a href="http://www.delfi.lt/temos/">Temos</a></li>
				<!--<li><a href="http://www.delfi.lt/multimedija/">Multimedijos projektai</a></li>-->
				<li><a href="http://www.delfi.lt/apps/itakingiausieji2017/" target="_blank">Įtakingiausieji</a></li>
				<li><a href="http://www.delfi.lt/veidai/kultura/">Kultūra</a></li>
				<li><a href="http://www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="/news/daily/europietis/">Europietis</a></li>
				<li><a href="http://www.delfi.lt/projektai/ekosveikata">EKO Sveikata</a></li>
				<li><a href="http://www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
			</ul>
			<div class="clearfix"></div>
		</nav>
	</div>
</div>
<div class="container" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="adoceandelfiltuigngmklbm"></div><script type="text/javascript">ado.slave('adoceandelfiltuigngmklbm',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="crt-ab-ssp-top"></div><script type="text/javascript">if(window.Criteo&&window.__dabd&&__dabd()){$('#header-top-banner:hidden, #crt-ab-ssp-top:hidden').attr('style','visibility:visible !important;display:block !important');$('#header-top-banner').css('min-height','150px');Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':561808,'containerid':'crt-ab-ssp-top','overrideZoneFloor':false});}</script>
<div id="adoceandelfiltppfedsofup"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltppfedsofup',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
<div id="adoceandelfiltvnonbigizx"></div><script type="text/javascript">ado.slave('adoceandelfiltvnonbigizx',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/" itemprop="url"><span itemprop="title">DELFI Žinios</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/" itemprop="url"><span itemprop="title">Dienos naujienos</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.delfi.lt/news/daily/crime/" itemprop="url"><span itemprop="title">Kriminalai ir nelaimės</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721" />
	<meta itemprop="discussionUrl" content="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:2" />
	<meta itemprop="datePublished" content="2017-08-21T11:14:03+0300" />
	<meta itemprop="dateModified" content="2017-08-21T11:14:03+0300" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfiltoikrntfuvw"></div><script type="text/javascript">ado.slave('adoceandelfiltoikrntfuvw',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});</script>
	</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						Nubaustas vyras už melagingą pranešimą pagalbos numeriu 112
					</h1>
														&nbsp;<a href="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
										</div>
	
		
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">www.DELFI.lt</div>
	
									<div class="source-date">2017 m. rugpjūčio 21 d. 11:14</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="http://www.delfi.lt/s2f.php?id=75530721&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="http://www.delfi.lt/archive/print.php?id=75530721" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="http://www.delfi.lt/note.php?id=75530721&amp;url=%2Fnews%2Fdaily%2Fcrime%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="article-body">
		
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Vilniaus miesto apylinkės teismas nubaudė vyrą už melagingą pranešimą bendruoju pagalbos numeriu. K. Ž. kelis kartus skambino dėl tariamos vagystės. Asmuo pasakojo, kad jo automobilis yra pavogtas. Teismas skyrė jam 225,96 eurų baudą.</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="http://g3.dcdn.lt/images/pix/teismo-plaktukas-73569572.jpg" class="fancybox" itemprop="url" title="Nubaustas vyras už melagingą pranešimą pagalbos numeriu 112">
		<img src="http://g3.dcdn.lt/images/pix/880x550/YTqyNlq70O4/teismo-plaktukas-73569562.jpg" width="880" height="550" alt="Nubaustas vyras už melagingą pranešimą pagalbos numeriu 112" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.shutterstock.com/" target="_blank" rel="nofollow">Shutterstock nuotr.</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		<div class="row">
			
						<div class="col-xs-8">
		
								
				<div itemprop="articleBody">
					
				
								<p>Šiandien įsiteisėjo Vilniaus miesto apylinkės teismo priimtas baudžiamasis įsakymas, kuriuo K. Ž. pripažintas kaltu dėl melagingo pranešimo apie nebūtą nusikaltimą.</p><p>2017 m. balandžio 21 d. K. Ž. paskambino bendruoju pagalbos numeriu 112 ir melagingai pranešė apie jo atžvilgiu įvykdytą nusikaltimą. 2017 m. balandžio 23 d. vyras vėl paskambino bendruoju pagalbos numeriu 112, patikslino melagingą pranešimą. Atvykusi Vilniaus apskrities vyriausiojo policijos komisariato tyrėja įspėjo vyrą dėl atsakomybės už melagingą įskundimą ar pranešimą apie nebūtą nusikaltimą bei melagingų parodymų davimą, tačiau K. Ž. dar išsamiau paaiškino automobilio vagystės aplinkybes.</p><div class="delfi-article-banner" id="ao-ad-id-904687352">
<div id="adoceandelfiltxhpgdpqggr"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltxhpgdpqggr',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-904687352').one('DOMNodeInserted',function(){$('#ao-ad-id-904687352').addClass('marked-banner')});
</script>
</div>
<p>Teismo duomenimis, 2017 m. balandžio 25 d. apklausiamas policijos komisariate, K. Ž. patvirtino, kad automobilis nebuvo pavogtas ir joks nusikaltimas jo atžvilgiu nebuvo įvykdytas.</p><p>Vadovaudamasis Lietuvos Respublikos baudžiamojo kodekso 236 straipsnio 1 dalimi, teismas vyrui skyrė 338,94 eurų baudą. Atsižvelgdamas į tai, kad baudžiamoji byla išnagrinėta teismo baudžiamuoju įsakymu bei nuteistasis pilnai pripažino savo kaltę, paskirtą bausmę sumažino trečdaliu ir K. Ž. paskyrė galutinę bausmę – 225,96 eurų baudą.</p><div id="adoceandelfiltwilkcxssbq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.PageFlow */
ado.slave('adoceandelfiltwilkcxssbq', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>


								
				</div>
				
				<img border="0" width="2" height="1" alt="" src="http://t.delfi.lt/_a?a=75530721" />
				
							
								
								<!-- cxenseparse_end -->
				
				<div class="clearfix"></div>
				
								
								
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
									
								<div class="article-source-image mb20 pull-right" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="http://www.delfi.lt/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="http://g3.dcdn.lt/images/pix/file68006842_logo-100x33.png" alt="www.DELFI.lt" border="0" width="100" height="33" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
					
<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fnubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d%3Fid%3D75530721" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fnubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d%3Fid%3D75530721" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fnubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d%3Fid%3D75530721" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fnubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d%3Fid%3D75530721" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="http://www.delfi.lt/s2f.php?id=75530721&amp;url=http%3A%2F%2Fwww.delfi.lt%2Fnews%2Fdaily%2Fcrime%2Fnubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d%3Fid%3D75530721" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>

	<div class="article-copyright">
		Griežtai draudžiama DELFI paskelbtą informaciją panaudoti kitose interneto svetainėse,  žiniasklaidos priemonėse ar kitur arba platinti mūsų medžiagą kuriuo nors pavidalu be sutikimo, o jei sutikimas gautas, būtina nurodyti DELFI kaip šaltinį.
	</div>

	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1502887342">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registruota <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anoniminė <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Parašykite savo nuomonę</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		arba diskutuokite anonimiškai <a href="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">čia</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Jūsų vardas" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Jūsų nuomonė"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Skelbti</button>
			<div class="comment-terms">
				Skelbdami savo nuomonę, Jūs sutinkate su <a href="/misc/cc/texts/lt_LT/tos.php" class="comment_tos_link" target="_blank">taisyklėmis</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1&amp;reg=0">Rodyti diskusiją<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721&amp;com=1&amp;reg=1">Rodyti diskusiją<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="75530721" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="75530721" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.lt/news/daily/crime/nubaustas-vyras-uz-melaginga-pranesima-pagalbos-numeriu-112.d?id=75530721" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=lt&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI socialiniuose tinkluose:</b>
<p>Būkite įvykių sūkuryje ir svarbiausias naujienas sužinokite pirmi!</p>
<p>Sekite DELFI naujienas <a href="https://www.facebook.com/DELFI.Lietuva/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/DELFILietuva/" target="_blank" rel="nofollow">Twitter</a>, <a href="https://www.linkedin.com/company/3078126/" target="_blank" rel="nofollow">LinkedIn</a> ir <a href="https://instagram.com/delfilietuva/" target="_blank" rel="nofollow">Instagram</a>!</p></div>




<div class="delfi-article-banner" id="ao-ad-id-85270686">
<div id="adoceandelfiltthgicwjuid"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltthgicwjuid',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7'});
$('#ao-ad-id-85270686').one('DOMNodeInserted',function(){setTimeout(function(){var b=$('#ao-ad-id-85270686');if(b.height()>20)b.addClass('marked-banner')},700)});
</script>
<script type="text/javascript">
if(window.Criteo&&window.__dabd&&window.__dabd()){
	$('div.delfi-article-banner:hidden').attr('style','visibility:visible !important;display:block !important');
	$('#ao-ad-id-85270686').height('250px');
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':529594,'containerid':'ao-ad-id-85270686','overrideZoneFloor':false});
}
</script>
</div>

				
				
								
								
				
								
				
				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>Top naujienos</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/news/daily/medijos-karas-propaganda/vgt-uzdege-zalia-sviesa-i-kova-su-islamo-valstybe-stos-lietuvos-specialiosios-pajegos.d?id=75530375" ><img class="img-responsive" src="http://g3.dcdn.lt/images/pix/205x124/Np95hIqPc9o/aitvaras-afganistane-71746558.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/news/daily/medijos-karas-propaganda/vgt-uzdege-zalia-sviesa-i-kova-su-islamo-valstybe-stos-lietuvos-specialiosios-pajegos.d?id=75530375" class="CBarticleTitle" >VGT uždegė žalią šviesą: į kovą su „Islamo valstybe“ stos Lietuvos specialiosios pajėgos</a>
				</h3><p class="headline-lead">Pirmadienį posėdžiavusi Valstybės gynimo taryba aptarė ne tik krašto apsaugos sistemos...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/verslas/verslas/didziausi-atlyginimai-desimtuke-netiketi-naujokai.d?id=75529405" ><img class="img-responsive" src="http://g1.dcdn.lt/images/pix/205x124/VljyrLjzpbw/verslo-centras-k29-75529421.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/verslas/verslas/didziausi-atlyginimai-desimtuke-netiketi-naujokai.d?id=75529405" class="CBarticleTitle" >Didžiausi atlyginimai: dešimtuke – netikėti naujokai</a>&nbsp;<a href="http://www.delfi.lt/verslas/verslas/didziausi-atlyginimai-desimtuke-netiketi-naujokai.d?id=75529405&amp;com=1" class="commentCount" rel="nofollow">(55)</a>
				</h3><p class="headline-lead">Birželio mėnesį buvo tik viena įmonė, kurios darbuotojų atlyginimų vidurkis buvo...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/news/daily/lithuania/g-nauseda-apie-prezidento-rinkimus-prie-sito-klausimo-bus-galima-sugrizti-labai-rimtai.d?id=75531299" ><img class="img-responsive" src="http://g2.dcdn.lt/images/pix/205x124/ImnihaXwwGE/gitanas-nauseda-74629600.jpg" width="205" height="124" alt="" /></a><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></div><h3 class="headline-title"><a href="http://www.delfi.lt/news/daily/lithuania/g-nauseda-apie-prezidento-rinkimus-prie-sito-klausimo-bus-galima-sugrizti-labai-rimtai.d?id=75531299" class="CBarticleTitle" >G. Nausėda apie prezidento rinkimus: prie šito klausimo bus galima sugrįžti labai rimtai</a>&nbsp;<a href="http://www.delfi.lt/news/daily/lithuania/g-nauseda-apie-prezidento-rinkimus-prie-sito-klausimo-bus-galima-sugrizti-labai-rimtai.d?id=75531299&amp;com=1" class="commentCount" rel="nofollow">(57)</a>
				</h3><p class="headline-lead">SEB banko prezidento patarėjas,  ekonomistas  Gitanas Nausėda neneigia dalyvausiąs 2019 metų...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/news/ringas/lit/n-vasiliauskaite-terorizmas-pasauli-jau-pakeite.d?id=75529755" ><img class="img-responsive" src="http://g2.dcdn.lt/images/pix/205x124/08pWC4oVKcA/spain-barcelona-12968jpg-62951-75511407.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/news/ringas/lit/n-vasiliauskaite-terorizmas-pasauli-jau-pakeite.d?id=75529755" class="CBarticleTitle" >N. Vasiliauskaitė. Terorizmas pasaulį <em>jau</em> pakeitė</a>&nbsp;<a href="http://www.delfi.lt/news/ringas/lit/n-vasiliauskaite-terorizmas-pasauli-jau-pakeite.d?id=75529755&amp;com=1" class="commentCount" rel="nofollow">(47)</a>
				</h3><p class="headline-lead">„Net jeigu islamistai sugebėtų surengti Europoje po teroristinį aktą kiekvieną dieną, tai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/news/daily/world/barselonos-ispuolio-mikroautobuso-vairuotojas-nustatytas-jo-ieskoma-visoje-europoje.d?id=75530717" ><img class="img-responsive" src="http://g3.dcdn.lt/images/pix/205x124/-6iYGbN73lA/ispuolis-barselonoje-75511597.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/news/daily/world/barselonos-ispuolio-mikroautobuso-vairuotojas-nustatytas-jo-ieskoma-visoje-europoje.d?id=75530717" class="CBarticleTitle" >Barselonos išpuolio mikroautobuso vairuotojas nustatytas, jo ieškoma visoje Europoje</a>&nbsp;<a href="http://www.delfi.lt/news/daily/world/barselonos-ispuolio-mikroautobuso-vairuotojas-nustatytas-jo-ieskoma-visoje-europoje.d?id=75530717&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Ispanijos policija pirmadienį paskelbė nustačius asmens, praeitą ketvirtadienį nukreipusio...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://www.delfi.lt/apps/itakingiausieji2017/verslininkai" ><img class="img-responsive" src="http://g2.dcdn.lt/images/pix/205x124/rwRfzvavPww/itakingiausi-verslininkai-2017-75506095.jpg" width="205" height="124" alt="" /><span class="text-overlay overlay-red">IŠSKIRTINĖ DELFI MEDŽIAGA</span></a></div><h3 class="headline-title"><a href="https://www.delfi.lt/apps/itakingiausieji2017/verslininkai" class="CBarticleTitle" >Lietuvos įtakingiausieji 2017: verslininkų ir ekonomistų sąrašas</a>&nbsp;<a class="commentCount" href="http://www.delfi.lt/a/75494535/?com=1">(345)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 299</span>		</h3><p class="headline-lead"></p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/mokslas/mokslas/arteja-visiskas-saules-uztemimas-milijonai-plusta-jo-stebeti.d?id=75530715" ><img class="img-responsive" src="http://g2.dcdn.lt/images/pix/205x124/nJQCeZbWQNM/pirmasis-saules-uztemimas-2017-75530877.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/mokslas/mokslas/arteja-visiskas-saules-uztemimas-milijonai-plusta-jo-stebeti.d?id=75530715" class="CBarticleTitle" >Artėja visiškas Saulės užtemimas: milijonai plūsta jo stebėti</a>&nbsp;<a href="http://www.delfi.lt/mokslas/mokslas/arteja-visiskas-saules-uztemimas-milijonai-plusta-jo-stebeti.d?id=75530715&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
				</h3><p class="headline-lead">Į Jungtinių Valstijų miestus, įskaitant Čarlstoną Pietų Karolinoje, suplūdo milijonai...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/letena/idomybes/draugo-gedejusi-kalyte-pagaliau-laiminga-iveikti-sielvarta-padejo-kaciukai.d?id=75530095" ><img class="img-responsive" src="http://g4.dcdn.lt/images/pix/205x124/rpH3r8rGFqc/kalyte-flora-ir-kaciukai-75530833.jpg" width="205" height="124" alt="" /></a><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></div><h3 class="headline-title"><a href="http://www.delfi.lt/letena/idomybes/draugo-gedejusi-kalyte-pagaliau-laiminga-iveikti-sielvarta-padejo-kaciukai.d?id=75530095" class="CBarticleTitle" >Draugo gedėjusi kalytė pagaliau laiminga: įveikti sielvartą padėjo kačiukai</a>
				</h3><p class="headline-lead">Kai kalytės Floros šeima priglaudė 20-metį katiną Dexter'į, energinga malamutė kaipmat...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/veidai/uzsienio-zvaigzdes/holivudas-gedi-vieno-garsiausiu-visu-laiku-komiku-j-lewiso.d?id=75530645" ><img class="img-responsive" src="http://g1.dcdn.lt/images/pix/205x124/9b84eruB3dE/jerry-lewis-75530679.jpg" width="205" height="124" alt="" /></a><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></div><h3 class="headline-title"><a href="http://www.delfi.lt/veidai/uzsienio-zvaigzdes/holivudas-gedi-vieno-garsiausiu-visu-laiku-komiku-j-lewiso.d?id=75530645" class="CBarticleTitle" >Holivudas gedi vieno garsiausių visų laikų komikų J. Lewiso</a>&nbsp;<a href="http://www.delfi.lt/veidai/uzsienio-zvaigzdes/holivudas-gedi-vieno-garsiausiu-visu-laiku-komiku-j-lewiso.d?id=75530645&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Sulaukęs 91-erių   mirė vienas žinomiausių visų laikų komikų ir šou pasaulio atstovų Jerry...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://www.delfi.lt/auto/patarimai/isbandymas-alkotesteriu-kodel-pareigunai-vengia-antro-karto.d?id=75510879" ><img class="img-responsive" src="http://g3.dcdn.lt/images/pix/205x124/DC5NZaceXPg/alkotesteris-75370459.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://www.delfi.lt/auto/patarimai/isbandymas-alkotesteriu-kodel-pareigunai-vengia-antro-karto.d?id=75510879" class="CBarticleTitle" >Išbandymas alkotesteriu: kodėl pareigūnai vengia antro karto</a>&nbsp;<a href="http://www.delfi.lt/auto/patarimai/isbandymas-alkotesteriu-kodel-pareigunai-vengia-antro-karto.d?id=75510879&amp;com=1" class="commentCount" rel="nofollow">(148)</a>
		<span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 151</span>		</h3><p class="headline-lead">Socialiniuose tinkluose garsiai nuskambėjo istorija, kai viena vairuotoja pasiskundė, jog policijos...</p></div>			
		</div>
		
	</div>

		
</div>								
			
			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '77282b496cbf08ebee12b2dc87b31c63239d5eee',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_77282b496cbf08ebee12b2dc87b31c63239d5eee', 'cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee', data, context);
							var target = document.getElementById('cxense_target_77282b496cbf08ebee12b2dc87b31c63239d5eee');
							target.style = '';
							target.style.margin = '';
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('.article-body .col-xs-4').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > $m_count) $(this).addClass('hidden');
								});
							}							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div style="margin-bottom:10px;">
<div id="adoceandelfiltlmhpbprlet"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltlmhpbprlet', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltpcdsiqluil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltpcdsiqluil', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltxoeqblplkz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltxoeqblplkz', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfilttioektdkcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x250 Square (2) */
ado.slave('adoceandelfilttioektdkcj', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
<div id="adoceandelfiltqhrekpnuri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.Delfi_lt.2. Daily News.Daily 250x500 */
ado.slave('adoceandelfiltqhrekpnuri', {myMaster: 'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7' });
</script>
</div><div style="margin-bottom:10px;">
</div><div style="margin-bottom:10px;">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['giesme'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['imperija'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivebrother'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['officeday17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['xmagas'] });</script>
</div><div style="margin-bottom:10px;">
	<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
	<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['tmsstrive'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['strivepark'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['super1'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['razeliumiskas'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['iskukaledos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dansuker-zucker'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['city24info'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['novamedia'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['spindulys'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforexxx'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dnsportostilius'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['atostogos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['pape'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dallis'] });</script>
</div><div style="margin-bottom:10px;">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['dominoblokas'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['roboforex-17'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['autogidas2016'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ledai-polls'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['finish'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsdienos'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['fortakaslt'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['nordeaindel'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['stotelebonus'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['maxima-adtarget'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['vertikaluinfoblokas'] });</script>
</div><div class="delfi-ads-sticky-scroll" style="margin-bottom:10px;">
<div id="adoceandelfiltsarfotpnqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.1.2. DELFI Daily News.sticker 250x500 */
ado.slave('adoceandelfiltsarfotpnqg',{myMaster:'k66R1jo1bNv8c9dsy0XZkllU0CdQWsOsaFHDq2.SRsj.k7',onLoad:function(){_dlf.scrollfix_ad('.delfi-ads-sticky-scroll')}});
</script>
</div>
				</div>
			</div>				
		</div>
		<div class="container mb40">
	<div class="row">
		<div class="footer-infoblock">
			<iframe src="https://www.alio.lt/infoNewFooter1200.html?group=Idomybes" width="1200" height="300" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
</div>	
<div class="container mb40">
	<div class="row">
		<div class="footer-infoblock"">
			<div class="dwidget" id="dwidget_12741" style="width:995px;height:270px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12741,1)</script>		</div>
	</div>
</div>
<div class="dwidget" id="dwidget_12681" style="width:1200px;height:290px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12681,1)</script><script type="text/javascript" src="//g4.dcdn.lt/glt/c/delfi-js/p/jquery.scrolldepth.min.js"></script>
<script type="text/javascript">
/*
 * Scroll depth analysis
 */
$.scrollDepth({
	'percentage': true,
	'pixelDepth': false,
	'elements': [
		'#toc-delfi-tv',
		'#toc-vasara',
		'#toc-aktualijos',
		'#toc-sveikata',
		'#toc-verslas',
		'#toc-maistas',
		'#toc-uzsienyje',
		'#toc-delfiphoto',
		'#toc-kriminalai',
		'#toc-stilius',
		'#toc-mokslas',
		'#toc-auto',
		'#toc-nba',
		'#toc-sportas',
		'#toc-keliones',
		'#toc-veidai',
		'#toc-gyvenimas',
		'#toc-pilietis',
		'#toc-grynas',
		'#toc-orai'
	],
	'nonInteraction': true
});
</script>

<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2',''+(window.__dabd&&__dabd()));if(window.fl2017 && document.location.pathname == '/') ga('set', 'page', '/fl2017');ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'news/dailynews'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='delfi.lt';_sf_async_config.sections='kriminalai';_sf_async_config.authors=au;if(window.fl2017){_sf_async_config.useCanonical=false;_sf_async_config.title='Titulinis - FL2017';_sf_async_config.path='/fl2017';}else{_sf_async_config.useCanonical=true;}_sf_async_config.autoDetect = false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1720142964883079&ev=PageView&noscript=1"/></noscript>
<!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div>
	</body>
</html>
